<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu | liepajniekiem.lv" />
<meta name="description" content="2017. gada 1. ceturksnī Liepājas ostas uzņēmēji pārkrāvuši 1 634 250.66 tonnas dažādu kravu, kas liecina par stabilitāti un spēju pielāgoties sarežģītiem tirgus un ģeopolitikas apstākļiem. Kravu apgrozījuma pieaugumu + 13,1 %, salīdzinot..." />
<meta name="keywords" content="domes ziņas|" />
<meta name="news_keywords" content="domes ziņas," />
<meta property="og:title" content="Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="2017. gada 1. ceturksnī Liepājas ostas uzņēmēji pārkrāvuši 1 634 250.66 tonnas dažādu kravu, kas liecina par stabilitāti un spēju pielāgoties sarežģītiem tirgus un ģeopolitikas apstākļiem. Kravu apgrozījuma pieaugumu + 13,1 %, salīdzinot..." />
<meta property="og:image" content="http://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/04/20170425-1345-201464-58ff28b74624b-liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu.jpg.jpg" />
<meta name="dr:say:title" content="Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu" />
<meta name="dr:say:img" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/04/20170425-1345-201464-58ff28b74624b-liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu" />
<meta name="twitter:url" content="http://www.liepajniekiem.lv/201464" />
<meta name="twitter:description" content="2017. gada 1. ceturksnī Liepājas ostas uzņēmēji pārkrāvuši 1 634 250.66 tonnas dažādu kravu, kas liecina par stabilitāti un spēju pielāgoties sarežģītiem tirgus un ģeopolitikas apstākļiem. Kravu..." />
<meta name="twitter:image:src" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/04/20170425-1345-201464-58ff28b74624b-liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1485258315.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1492068370.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/papildinformacija/liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu-201464" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.lielais_labas_puses_baneris = 2;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
</script>
<script type="text/javascript" src="http://openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Citas sadalas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.W.rsK_25DtH7niprgaAqbPWTBOWOSwfTYfon8aS5.b.K7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'domes ziņas,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://www.liepajniekiem.lv/images/design/logo15.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Otrdiena, 25. aprīlis <span class="icon"></span></p>
            <strong id="temperature">+3&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>DR</strong> 2.9 m/s</div>
<i class="wi wi-day-cloudy" title="Daļēji apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Bārbala, Līksma</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="http://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="http://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-papildinformacija">
                        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/papildinformacija" itemprop="url">
               <span itemprop="title">Papildinformācija</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                                                <div id="gallery-wrapper">
                <div class="current-image">
                    <figure>
                        <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2017/04/20170425-1345-201464-58ff28b74624b-liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu.jpg.jpg" />                    </figure>
                </div>
                                                <section class="author-data">
                                                                <p>Foto: <strong>liepajniekiem.lv</strong><span class="icon"></span></p>
                                    </section>
            </div>
                                                
        <h1>
                
    
    
                
    <a href="/papildinformacija/liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu-201464"  itemprop="name">Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu</a>

    
            <span class="date" itemprop="datePublished" content="2017-04-25">25.04.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/domes-zinas">domes ziņas</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>2017. gada 1. ceturksnī Liepājas ostas uzņēmēji pārkrāvuši 1 634 250.66 tonnas dažādu kravu, kas liecina par stabilitāti un spēju pielāgoties sarežģītiem tirgus un ģeopolitikas apstākļiem. Kravu apgrozījuma pieaugumu + 13,1 %, salīdzinot ar pagājušā gada  pirmajiem trīs mēnešiem, lielā mērā nodrošina beramkravas, kas joprojām  ir lielākā kravu grupa jeb veido 79 % no kopējā kravu apgrozījuma.  </p><p>2017. gada pirmajā ceturksnī Liepājas ostā pārkrautas 1 286, 1 tūkst. tonnu beramkravu – jeb 79% no visām kravām, kam seko ģenerālkravas – 235,8 tūkst. tonnu jeb 14% un lejamkravas – 112, 4 tūkst. tonnu jeb 7%. Pārskata periodā apkalpoti 364 kuģi, bet iebraukuši un izbraukuši 5576 pasažieri.</p><p>Beramkravu segmentā joprojām dominē labība un labības produkti – 634,9 tūkst tonnu, kam seko bagātinātās antracīta ogles 366,9 tūkst. tonnu, kas ir salīdzinoši jauna kravu grupa Liepājas ostā. Liepājas ostā beramkravu grupā stabils ir celtniecības materiālu, koksnes šķeldas un minerālmēslu kravu apgrozījums.</p><p>Šā gada pirmajos trīs mēnešos lielākais kravu apgrozījums bija ostas kompānijai LSEZ SIA “Ekers Stividors LP” – 639 402,78, kas veido pieaugumu 83,14 % salīdzinot ar 2016. gada 1. ceturksni. LSEZ SIA “Liepāja Bulk Terminal” trīs mēnešos pārkrāvusi 458 409, 85 tonnas, kas ir gan nedaudz mazāk nekā tādā pat periodā gadu iepriekš. </p><p>Jānis Lapiņš, Liepājas speciālās ekonomiskās zonas pārvaldnieks:<br />“Tas ir nepārtraukts process – plānveidīga attīstība,  papildinot un pilnveidojot esošo infrastruktūru. Šobrīd turpinās darbs, lai jau šogad uzsāktu vērienīgu ES Kohēzijas fonda projektu, kura ietvaros uzlabos kuģa ceļu un hidrobūvju tehnisko stāvoklis, turpinot attīstīt arī auto un dzelzceļa pievadceļus. Liepājas speciālās ekonomiskās zonas pārvaldes pārziņā ir koplietošanas infrastruktūra, bet arī paši uzņēmēji ļoti aktīvi būvē jaunas noliktavas un uzlabo kravu pārkraušanas efektivitāti un drošību. Tas ir signāls, ka Liepājas osta stabili strādā un attīstās.”</p><p>2017. gada martā Liepājas ostā pārkrautas 563 647,77 tonnas karvu, kas ir par 26% vairāk nekā 2016. gada martā un par 16,5% vairāk nekā šā gada februārī. Š;a gada martā apkalpots 131 kuģis, bet iebraukuši un izbraukuši 1544 pasažieri</p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="201464">
    <ul>
                            <li><a href="/papildinformacija/liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu-201464?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu', 'http://liepajniekiem.lv/201464');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu', 'http://liepajniekiem.lv/201464', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu', 'http://liepajniekiem.lv/201464', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://www.liepajniekiem.lv/papildinformacija/liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu-201464">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/papildinformacija/liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu-201464?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1493123752.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/papildinformacija">+ skatīt visus</a>
        </div>
        <h4><a href="/papildinformacija">Papildinformācija</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu-201464">
                            <img style="width:221px;height:140px" alt="Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170425-1345-201464-58ff28b74624b-liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu-201464" >Liepājas osta 2017. gada pirmajā ceturksnī strādā ar stabilu un pieaugošu kravu apgrozījumu</a>

    
    
    
    
                        </h3>


<p>2017. gada 1. ceturksnī Liepājas ostas uzņēmēji pārkrāvuši 1 634 250.66 tonnas dažādu kravu, kas liecina par...</p>

                                                                    <p class="date">25.04.2017                
                <a href="/papildinformacija/liepajas-osta-2017-gada-pirmaja-ceturksni-strada-ar-stabilu-un-pieaugosu-kravu-apgrozijumu-201464" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/lielas-talkas-laika-liepaja-planots-sakopt-vairak-neka-30-teritorijas-201183">
                            <img style="width:221px;height:140px" alt="Lielās talkas laikā Liepājā plānots sakopt vairāk nekā 30 teritorijas" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170420-1217-201183-58f87cc07ab86-lielas-talkas-laika-liepaja-planots-sakopt-vairak-neka-30-teritorijas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/lielas-talkas-laika-liepaja-planots-sakopt-vairak-neka-30-teritorijas-201183" >Lielās talkas laikā Liepājā plānots sakopt vairāk nekā 30 teritorijas</a>

    
    
    
    
                        </h3>


<p>Lai sekmētu Liepājas pilsētas teritorijas sakopšanu, Liepājas pilsētas pašvaldības administrācijas Vides un veselības...</p>

                                                                    <p class="date">20.04.2017                
                <a href="/papildinformacija/lielas-talkas-laika-liepaja-planots-sakopt-vairak-neka-30-teritorijas-201183" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/atvara-lakstigalas-pedejais-lso-koncerts-galvena-dirigenta-goda-201177">
                            <img style="width:221px;height:140px" alt="Atvara Lakstīgalas pēdējais LSO koncerts galvenā diriģenta godā" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170420-1115-201177-58f86e2ba6251-atvara-lakstigalas-pedejais-lso-koncerts-galvena-dirigenta-goda.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/atvara-lakstigalas-pedejais-lso-koncerts-galvena-dirigenta-goda-201177" >Atvara Lakstīgalas pēdējais LSO koncerts galvenā diriģenta godā</a>

    
    
    
    
                        </h3>


<p>Ar vērienīgu koncertprogrammu 29. aprīlī pulksten 18 koncertzālē „Lielais dzintars” Liepājas Simfoniskais orķestris...</p>

                                                                    <p class="date">20.04.2017                
                <a href="/papildinformacija/atvara-lakstigalas-pedejais-lso-koncerts-galvena-dirigenta-goda-201177" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/liepajas-baroka-perle-sv-trisvienibas-katedrale-beidzot-tiek-pie-kristamtrauka-201116">
                            <img style="width:221px;height:140px" alt="Liepājas baroka pērle – Sv. Trīsvienības katedrāle beidzot tiek pie kristāmtrauka" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170419-1328-201116-58f73bb263663-liepajas-baroka-perle-sv-trisvienibas-katedrale-beidzot-tiek-pie-kristamtrauka.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/liepajas-baroka-perle-sv-trisvienibas-katedrale-beidzot-tiek-pie-kristamtrauka-201116" >Liepājas baroka pērle – Sv. Trīsvienības katedrāle beidzot tiek pie kristāmtrauka</a>

    
    
    
    
                        </h3>


<p>Liepājas Svētās Trīsvienības katedrāle pirmo reizi tās pastāvēšanas vēsturē tikusi pie kristāmtrauka. Jaunais...</p>

                                                                    <p class="date">19.04.2017                
                <a href="/papildinformacija/liepajas-baroka-perle-sv-trisvienibas-katedrale-beidzot-tiek-pie-kristamtrauka-201116" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/iestajoties-siltakam-laikam-aicina-piesargaties-no-ercem-201114">
                            <img style="width:221px;height:140px" alt="Iestājoties siltākam laikam, aicina piesargāties no ērcēm" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170419-1318-201114-58f73973225d3-iestajoties-siltakam-laikam-aicina-piesargaties-no-ercem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/iestajoties-siltakam-laikam-aicina-piesargaties-no-ercem-201114" >Iestājoties siltākam laikam, aicina piesargāties no ērcēm</a>

    
    
    
    
                        </h3>


<p>Laikam kļūstot siltākam, no miega ir modušās ērces. Liepājas pilsētas pašvaldības administrācijas Vides, veselības un...</p>

                                                                    <p class="date">19.04.2017                
                <a href="/papildinformacija/iestajoties-siltakam-laikam-aicina-piesargaties-no-ercem-201114" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/aicina-iestades-un-biedribas-piedalities-brivpratiga-darba-dienas-200971">
                            <img style="width:221px;height:140px" alt="Aicina iestādes un biedrības piedalīties Brīvprātīgā darba dienās" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/04/20170413-1326-200971-58ef524d2a0fe-aicina-iestades-un-biedribas-piedalities-brivpratiga-darba-dienas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/aicina-iestades-un-biedribas-piedalities-brivpratiga-darba-dienas-200971" >Aicina iestādes un biedrības piedalīties Brīvprātīgā darba dienās</a>

    
    
    
    
                        </h3>


<p>Lai veicinātu izpratni par brīvprātīgo darbu, Liepājas pilsētas pašvaldības administrācijas Sabiedrības līdzdalības un...</p>

                                                                    <p class="date">13.04.2017                
                <a href="/papildinformacija/aicina-iestades-un-biedribas-piedalities-brivpratiga-darba-dienas-200971" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/lielas-talkas-laika-liepaja-planots-sakopt-vairak-neka-30-teritorijas-201183">
                            <img style="width:58px;height:58px" alt="Lielās talkas laikā Liepājā plānots sakopt vairāk nekā 30 teritorijas" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170420-1217-201183-58f87cc07ab86-lielas-talkas-laika-liepaja-planots-sakopt-vairak-neka-30-teritorijas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/lielas-talkas-laika-liepaja-planots-sakopt-vairak-neka-30-teritorijas-201183" >Lielās talkas laikā Liepājā plānots sakopt vairāk nekā 30 teritorijas</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/atvara-lakstigalas-pedejais-lso-koncerts-galvena-dirigenta-goda-201177">
                            <img style="width:58px;height:58px" alt="Atvara Lakstīgalas pēdējais LSO koncerts galvenā diriģenta godā" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170420-1115-201177-58f86e2ba6251-atvara-lakstigalas-pedejais-lso-koncerts-galvena-dirigenta-goda.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/atvara-lakstigalas-pedejais-lso-koncerts-galvena-dirigenta-goda-201177" >Atvara Lakstīgalas pēdējais LSO koncerts galvenā diriģenta godā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/liepajas-baroka-perle-sv-trisvienibas-katedrale-beidzot-tiek-pie-kristamtrauka-201116">
                            <img style="width:58px;height:58px" alt="Liepājas baroka pērle – Sv. Trīsvienības katedrāle beidzot tiek pie kristāmtrauka" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170419-1328-201116-58f73bb263663-liepajas-baroka-perle-sv-trisvienibas-katedrale-beidzot-tiek-pie-kristamtrauka.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/liepajas-baroka-perle-sv-trisvienibas-katedrale-beidzot-tiek-pie-kristamtrauka-201116" >Liepājas baroka pērle – Sv. Trīsvienības katedrāle beidzot tiek pie kristāmtrauka</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/iestajoties-siltakam-laikam-aicina-piesargaties-no-ercem-201114">
                            <img style="width:58px;height:58px" alt="Iestājoties siltākam laikam, aicina piesargāties no ērcēm" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170419-1318-201114-58f73973225d3-iestajoties-siltakam-laikam-aicina-piesargaties-no-ercem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/iestajoties-siltakam-laikam-aicina-piesargaties-no-ercem-201114" >Iestājoties siltākam laikam, aicina piesargāties no ērcēm</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/aicina-iestades-un-biedribas-piedalities-brivpratiga-darba-dienas-200971">
                            <img style="width:58px;height:58px" alt="Aicina iestādes un biedrības piedalīties Brīvprātīgā darba dienās" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170413-1326-200971-58ef524d2a0fe-aicina-iestades-un-biedribas-piedalities-brivpratiga-darba-dienas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/aicina-iestades-un-biedribas-piedalities-brivpratiga-darba-dienas-200971" >Aicina iestādes un biedrības piedalīties Brīvprātīgā darba dienās</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/liepajas-muzejs-sanem-davinajuma-divus-ulda-pilena-darbus-200969">
                            <img style="width:58px;height:58px" alt="Liepājas muzejs saņem dāvinājumā divus Ulda Pīlēna darbus" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170413-1225-200969-58ef442513930-liepajas-muzejs-sanem-davinajuma-divus-ulda-pilena-darbus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/liepajas-muzejs-sanem-davinajuma-divus-ulda-pilena-darbus-200969" >Liepājas muzejs saņem dāvinājumā divus Ulda Pīlēna darbus</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/aicina-apmeklet-brivibas-svetkus-liepaja-200968">
                            <img style="width:58px;height:58px" alt="Aicina apmeklēt Brīvības svētkus Liepājā" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170413-1158-200968-58ef3dd2494d0-aicina-apmeklet-brivibas-svetkus-liepaja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/aicina-apmeklet-brivibas-svetkus-liepaja-200968" >Aicina apmeklēt Brīvības svētkus Liepājā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/nvo-lidzfinansesanas-un-veselibas-veicinasanas-projektu-konkursos-atbalstu-sanems-42-projekti-200927">
                            <img style="width:58px;height:58px" alt="NVO līdzfinansēšanas un Veselības veicināšanas projektu konkursos atbalstu saņems 42 projekti" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170412-1332-200927-58ee022181827-nvo-lidzfinansesanas-un-veselibas-veicinasanas-projektu-konkursos-atbalstu-sanems-42-projekti.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/nvo-lidzfinansesanas-un-veselibas-veicinasanas-projektu-konkursos-atbalstu-sanems-42-projekti-200927" >NVO līdzfinansēšanas un Veselības veicināšanas projektu konkursos atbalstu saņems 42 projekti</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/liepaja-berniem-un-jauniesiem-sogad-bus-26-atputas-nometnes-200767">
                            <img style="width:58px;height:58px" alt="Liepājā bērniem un jauniešiem šogad būs 26 atpūtas nometnes" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170410-1201-200767-58eb49d971b9a-liepaja-berniem-un-jauniesiem-sogad-bus-26-atputas-nometnes.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/liepaja-berniem-un-jauniesiem-sogad-bus-26-atputas-nometnes-200767" >Liepājā bērniem un jauniešiem šogad būs 26 atpūtas nometnes</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/aicina-skolenus-iesaistities-pirmklasniekiem-domatas-krasojamas-gramatinas-veidosana-200583">
                            <img style="width:58px;height:58px" alt="Aicina skolēnus iesaistīties pirmklasniekiem domātās krāsojamās grāmatiņas veidošanā" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170405-1328-200583-58e4c6e78ab1b-aicina-skolenus-iesaistities-pirmklasniekiem-domatas-krasojamas-gramatinas-veidosana.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/aicina-skolenus-iesaistities-pirmklasniekiem-domatas-krasojamas-gramatinas-veidosana-200583" >Aicina skolēnus iesaistīties pirmklasniekiem domātās krāsojamās grāmatiņas veidošanā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/nvo-projektu-lidzfinansesanas-un-veselibas-veicinasanas-projektu-konkursos-iesniegti-55-projektu-pie-200581">
                            <img style="width:58px;height:58px" alt="NVO projektu līdzfinansēšanas un Veselības veicināšanas projektu konkursos iesniegti 55 projektu pieteikumi" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170405-1322-200581-58e4c54c203aa-nvo-projektu-lidzfinansesanas-un-veselibas-veicinasanas-projektu-konkursos-iesniegti-55-projektu-pie.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/nvo-projektu-lidzfinansesanas-un-veselibas-veicinasanas-projektu-konkursos-iesniegti-55-projektu-pie-200581" >NVO projektu līdzfinansēšanas un Veselības veicināšanas projektu konkursos iesniegti 55 projektu pieteikumi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/papildinformacija/liepaja-sanem-divas-balvas-un-kvalitates-sertifikatu-par-izciliem-sasniegumiem-pasakumu-rikosana-200511">
                            <img style="width:58px;height:58px" alt="Liepāja saņem divas balvas un kvalitātes sertifikātu par izciliem sasniegumiem pasākumu rīkošanā" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170404-1314-200511-58e372140b6e2-liepaja-sanem-divas-balvas-un-kvalitates-sertifikatu-par-izciliem-sasniegumiem-pasakumu-rikosana.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/papildinformacija/liepaja-sanem-divas-balvas-un-kvalitates-sertifikatu-par-izciliem-sasniegumiem-pasakumu-rikosana-200511" >Liepāja saņem divas balvas un kvalitātes sertifikātu par izciliem sasniegumiem pasākumu rīkošanā</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="142">--Pērk</option>
                            <option value="143">--Pārdod</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="106">-Transports</option>
                            <option value="149">--Pērk</option>
                            <option value="150">--Pārdod</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Serviss</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="152">--Pērk</option>
                            <option value="153">--Pārdod</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Serviss</option>
                            <option value="108">-Sadzīvei</option>
                            <option value="155">--Pērk</option>
                            <option value="156">--Pārdod</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Serviss</option>
                            <option value="383">--Pērk</option>
                            <option value="384">--Pārdod</option>
                            <option value="386">--Pērk</option>
                            <option value="387">--Pārdod</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="365">--Pērk</option>
                            <option value="366">--Pārdod</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="109">-Pakalpojumi</option>
                            <option value="111">-Dažādi</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Meklēt pēc</option>
                    <option value="1">Nosaukuma</option>
                    <option value="2">Adreses</option>
                    <option value="3">Tālruņa, faksa nr.</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Uzņēmumu katalogs</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Meklēt katalogā" />
            <input class="submit" type="submit" value="Meklēt" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/dzivoklu-saimnieciba/vannu-atjaunotajs-201171">Vannu atjaunotājs (6)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/neasi-nazi-201407">Neasi naži (3)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/kurs-rajons-labaks-169824">Kurš rajons labāks? (12)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/automatiskas-atrumkarbas-174852">Automātiskās ātrumkārbas. (32)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/auto-mazgatuves-201409">Auto mazgātuves (1)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/lietuviesu-vandali-196099">Lietuviešu vandāļi (14)<span class="icon"></span></a></li>                            <li><a href="/forums/tehnologijas/video-apskati-201370">video apskati (1)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/sienas-apgleznosana-166799">sienas apgleznošana (4)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="http://widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="http://www.tvnet.lv/export_news/58"></iframe>
</section>
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@simpro_lv" src="http://pbs.twimg.com/profile_images/378800000192810383/cb138c87e65b762b46cd7d2fb1f193b6_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/simpro_lv/status/856844527679811584" rel="external">simpro_lv</a></h5>
                    <p>1.maijā būs ikgadējie svētki “Pavasaris ziedos” https://t.co/d05vKOv2JW via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@simpro_lv" src="http://pbs.twimg.com/profile_images/378800000192810383/cb138c87e65b762b46cd7d2fb1f193b6_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/simpro_lv/status/856844021104291843" rel="external">simpro_lv</a></h5>
                    <p>Uzsāk nebijušu atkritumu šķirošanas eksperimentu https://t.co/rr3r78O8eu via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LOClv" src="http://pbs.twimg.com/profile_images/576383462107545600/wHjmmiCa_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/LOClv/status/856751936229572608" rel="external">LOClv</a></h5>
                    <p>Liepāja uguņo pirmajā puslaikā un nosargā uzvaru pār Valmieru https://t.co/DaOO4Ekb8g via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/201464"
            });
        </script>
        <noscript>
            <img src="/statistics/201464" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                                </body>
</html>
