<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis | liepajniekiem.lv" />
<meta name="description" content="Par Latvijas šī gada labākajiem sportistiem ceturtdien tika nosaukti basketbolists Kristaps Porziņģis un septiņcīņniece Laura Ikauniece-Admidiņa.
Porziņģis iemantojis visas basketbola sabiedrības uzmanību, teicami debitējot Nacionālajā..." />
<meta name="keywords" content="kristaps porziņģis| basketbols| gada balva sportā|" />
<meta name="news_keywords" content="kristaps porziņģis, basketbols, gada balva sportā," />
<meta property="og:title" content="Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Par Latvijas šī gada labākajiem sportistiem ceturtdien tika nosaukti basketbolists Kristaps Porziņģis un septiņcīņniece Laura Ikauniece-Admidiņa.
Porziņģis iemantojis visas basketbola sabiedrības uzmanību, teicami debitējot Nacionālajā..." />
<meta property="og:image" content="http://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2016/12/20161223-0859-196059-585ccb65b2f04-par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis.jpg.jpg" />
<meta name="dr:say:title" content="Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis" />
<meta name="dr:say:img" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2016/12/20161223-0859-196059-585ccb65b2f04-par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis" />
<meta name="twitter:url" content="http://www.liepajniekiem.lv/196059" />
<meta name="twitter:description" content="Par Latvijas šī gada labākajiem sportistiem ceturtdien tika nosaukti basketbolists Kristaps Porziņģis un septiņcīņniece Laura Ikauniece-Admidiņa.
Porziņģis iemantojis visas basketbola sabiedrības..." />
<meta name="twitter:image:src" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2016/12/20161223-0859-196059-585ccb65b2f04-par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1480927662.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1475738647.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.lielais_labas_puses_baneris = 2;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
</script>
<script type="text/javascript" src="http://openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Sports -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.cBFNq8mmY2nal7vluC01WaD.mOZS4dq8pyrfK2uier.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'kristaps porziņģis, basketbols, gada balva sportā,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Piektdiena, 23. decembris <span class="icon"></span></p>
            <strong id="temperature">+6&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>R</strong> 9.9 m/s</div>
<i class="wi wi-day-sunny-overcast" title="Mākoņains"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Balva, Viktorija</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="http://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="http://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="active">
                <a href="http://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-sports">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/sports/basketbols/pilsetas-basketbola-cempionats">Pilsētas basketbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/kalendars-rezultati/pilsetas-basketbola-cempionata-kalendars-un-rezultati-193531">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/turnira-tabula/pilsetas-basketbola-cempionata-turnira-tabula-193530">Turnīra tabula</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/194631">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/komandas/pilsetas-basketbola-cempionata-komandas-104107">Komandas</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-basketbola-cempionats/nolikums/liepajas-pilsetas-basketbola-cempionata-viriesiem-nolikums-60293">Nolikums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/pilsetas-futbola-cempionats">Pilsētas futbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/kalendars-rezultati/liepajas-atklata-amatieru-telpu-futbola-cempionata-kalendars-rezultati-192664">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/turnira-tabulas/liepajas-atklata-amatieru-telpu-futbola-cempionata-turnira-tabulas-192662">Turnīra tabulas</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/rezultativakie-speletaji/pilsetas-cempionata-rezultativakie-speletaji-175234">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/nopelnitas-kartites/komandu-nopelnitas-bridinajuma-kartites-50121">Nopelnītās kartītes</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/citi/pludmales-volejbola-liga">Pludmales volejbola līga <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/pludmales-volejbola-liga/kopvertejums">Kopvērtējums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/futbols">Futbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/futbols/virsliga">Virslīga</a></li>
                                                    <li><a href="/sports/futbols/pirma-liga">Pirmā līga</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/hokejs">Hokejs <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/hokejs/baltkrievijas-atklatais-cempio">Baltkrievijas atklātais čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/latvijas-cempionats">Latvijas čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/mhl-cepionats">MHL čepionāts</a></li>
                                                    <li><a href="/sports/liepajas-hokeja-cempionats">Liepājas hokeja čempionāts</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/basketbols">Basketbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/basketbols/baltijas-basketbola-liga">Baltijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga">Latvijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga-ii-di">Latvijas basketbola līga II divīzija</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu">Latvijas un Igaunijas sieviešu čempionāts</a></li>
                                                    <li><a href="/sports/bruga-bumba">Bruģa bumba</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/florbols">Florbols</a>
                            </li>
                                                                    <li>
                <a href="/sports/tehniskie-sporta-veidi">Tehniskie sporta veidi</a>
                            </li>
                                                                                                <li class=" active">
                <a href="/sports/citi">Citi <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/liepajas-pusmaratons">Liepājas pusmaratons</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports" itemprop="url">
               <span itemprop="title">Sports</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports/citi" itemprop="url">
               <span itemprop="title">Citi</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                                                <div id="gallery-wrapper">
                <div class="current-image">
                    <figure>
                        <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2016/12/20161223-0859-196059-585ccb65b2f04-par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis.jpg.jpg" />                    </figure>
                </div>
                                                <section class="author-data">
                                                                <p>Foto: <strong>Ģirts Gertsons</strong><span class="icon"></span></p>
                                    </section>
            </div>
                                                
        <h1>
                
    
    
                
    <a href="/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059"  itemprop="name">Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis</a>

                &nbsp;<a href="/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059?cp=1">(11)</a>
    
            <span class="date" itemprop="datePublished" content="2016-12-23">23.12.2016</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/kristaps-porzingis">kristaps porziņģis</a>
                                                             | <a href="/atslegvards/basketbols">basketbols</a>
                                                             | <a href="/atslegvards/gada-balva-sporta">gada balva sportā</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Par Latvijas šī gada labākajiem sportistiem ceturtdien tika nosaukti basketbolists Kristaps Porziņģis un septiņcīņniece Laura Ikauniece-Admidiņa.</p>
<p>Porziņģis iemantojis visas basketbola sabiedrības uzmanību, teicami debitējot Nacionālajā basketbola asociācijā (NBA) un kļūstot par Ņujorkas "Knicks" kluba publikas mīluli.</p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div>
<p>Pēc lieliskas debijas sezonas viņš ir "Knicks" līderis arī šobrīd, kad aizvada savu otro gadu šajā līgā. 28 mačos viņš šosezon vidēji iemetis 20,2 punktus un izcīnījis 7,7 atlēkušās bumbas, abos rādītājos būdams otrais labākais komandā.</p>
<blockquote class="liepajniekiem-blockquote">
<p>Porziņģis par Latvijas gada sportistu nosaukts pirmo reizi.</p>
</blockquote>
<p>Uz Latvijas labākā sportista balvu pretendēja arī skeletonisti Martins un Tomass Dukuri, bokseris Mairis Briedis, bobslejists Oskars Melbārdis un smaiļotājs Aleksejs Rumjancevs.</p>
<p>Tikmēr sieviešu konkurencē par labāko tika nosaukta septiņcīņniece Ikauniece-Admidiņa, kura šo apbalvojumu ieguvusi otro gadu pēc kārtas.</p>
<p>Šogad Riodežaneiro olimpiskajās spēlēs latviete bija ceturtajā vietā, bet no pašai piederošā Latvijas rekorda viņa atpalika par nieka pieciem punktiem. Savukārt no bronzas medaļas Ikaunieci-Admidiņu šķīra 36 punkti.</p>
<p>Labākās sportistes balvai pretendēja arī svarcēlāja Rebeka Koha, šķēpmetēja Madara Palameika, cīkstone Anastasija Grigorjeva un tenisiste Anastasija Sevastova.</p>
<p>Savukārt nominācijā "Labākais Latvijas treneris" uzvarēja bobsleja izlases galvenais treneris Sandis Prūsis, kurš šo balvu ieguva arī iepriekšējos divos gados. Viņa trenētais četrinieks šogad lieliskā stilā izcīnīja zeltu pasaules čempionātā, tik augsta kaluma godalgu šādās sacensībās iegūstot pirmo reizi kopš neatkarības atgūšanas.</p>
<p>Tikmēr par Latvijas gada populārāko sportistu ceturtdien kļuva bokseris Briedis, kurš apsteidza Porziņģi un smaiļotāju Alekseju Rumjancevu.</p>
<p>Balvu "Labākā Latvijas komanda individuālajos sporta veidos" ieguva bobsleja pilota Oskara Melbārža četrinieks, kurā startēja arī Daumants Dreiškens, Arvis Vilkaste un Jānis Strenga. Šī komanda kļuva par pasaules čempioniem.</p>
<p>Pārējie pretendenti šajā nominācijā bija Latvijas kamaniņu braucēju stafetes komanda, kurā brauca Elīza Cauce, Inārs Kivlenieks, Andris un Juris Šici, kā arī pludmales volejbola duets Aleksandrs Samoilovs un Jānis Šmēdiņš.</p>
<p>Nominācijā "Gada sporta notikums Latvijā" uzvarēja pasaules čempionāta posms rallijkrosā, kas norisinājās Biķernieku trasē un kurā triumfēja leģendārais francūzis Sebastjans Lēbs. Šim pasākumam par šo balvu konkurenci sastādīja Eiropas volejbola konfederācijas (CEV) Jūrmalas "Masters" turnīrs pludmales volejbolā un pasaules čempionāts florbolā, kas norisinājās Rīgā.</p>
<p>Savukārt pie gada uzlecošās zvaigznes balvas tika Riodežaneiro olimpiskajās spēlēs ceturto vietu izcīnījusī svarcēlāja Rebeka Koha.</p>
<p>Augusta sākumā, startējot svara kategorijā līdz 53 kilogramiem, Riodežaneiro olimpiskajās spēlēs Koha raušanā pacēla 90 kilogramus, bet grūšanā viņai padevās 107 kilogramus smags stienis, kas summā deva 197 kilogramus, par kilogramu atpaliekot no sava personiskā rekorda, bet par diviem no bronzas medaļas.</p>
<p>Kohai konkurenci balvā par uzlecošās zvaigznes titulu sastādīja tādas sportistes kā daiļslidotāja Angelina Kučvaļska un skeletoniste Lelde Priedulēna.</p>
<p>Savukārt "Labākās Latvijas sporta spēļu komandas" balvu ieguva vīriešu basketbola izlase, kas šogad Serbijā piedalījās cīņā par ceļazīmi uz Riodežaneiro olimpiskajām spēlēm, ko gan neizdevās izcīnīt.</p>
<p>Šai balvai bija izvirzīta arī valsts čempione basketbolā "Valmiera"/ORDO, Latvijas vīriešu handbola izlase un Latvijas vīriešu florbola izlase.</p>
<p>Tikmēr nominācijā "Labākais Latvijas tehnisko sporta veidu sportists" uzvarēja pašmāju autorallija ekipāža Ralfs Sirmacis un Artūrs Šimins, kuri izcīnīja augsto trešo vietu Eiropas čempionāta kopvērtējumā. Uz šo balvu pretendēja arī rallijkrosa braucējs Jānis Baumanis un motokrosists Pauls Jonass, kurš to ieguva pērn.</p>
<p>Balvu kā gada labākais sporta skolotājs ceturtdien saņēma Riebiņu vidusskolas sporta un veselības mācības skolotāja Mārīte Pokšāne. Savukārt Latvijas Olimpiskās komitejas speciālbalvu saņēma olimpiskās komandas vizuālās identitātes autori Bruno Bīrmanis un Miķelis Baštiks.</p>
<p>Tikmēr pie balvas kategorijā "Gada notikums tautas sportā" pirmo reizi vēsturē tika "Lattelecom" Rīgas maratons. Iepriekšējos gados tas šim titulam tika nominēts septiņas reizes, bet balvu tā arī neieguva.</p>
<p>Savukārt pie Latvijas Televīzijas (LTV) specbalvas tika bokseris Briedis, bet šogad iedibināto Artura Vaidera balvu sporta žurnālistikā saņēma Dāvids Ernštreits no LTV.</p>
<p>Savukārt Paralimpiskās komitejas speciālbalvu saņēma divas Riodežaneiro paraolimpisko spēļu medaļas ieguvusī Diāna Dadzīte.</p>
<p>Pērn trešo gadu pēc kārtas un piekto vispār par Latvijas labāko sportistu tika atzīts skeletonists Martins Dukurs, bet labākās sportistes balvu ieguva septiņcīņniece Laura Ikauniece-Admidiņa.</p>
<p>Jau pirms ceremonijas zināms, ka balvu "Mūža ieguldījums Latvijas sportā" saņems modernās pieccīņas pamatlicējs Ainārs Eglons Leja.</p>
<p>Pašlaik 85 gadus vecais Leja savulaik kļuva par divkārtēju Latvijas čempionu modernajā pieccīņā. Leja kopā ar treneri Aini Zvirgzdiņu sagatavojis 104 sporta meistarus, tajā skaitā pasaules junioru vicečempionu Vladimiru Kravcovu un čempionu Uldi Putniņu. Viņš ir strādājis sporta biedrībā "Daugava" par peldēšanas treneri, bet vairākās citās skolās bijis modernās pieccīņas treneris.</p>
<p>Balvu pretendentus izvirzīja Latvijas Olimpiskās komitejas (LOK), Latvijas Sporta federāciju padomes (LSFP), Latvijas Olimpiskās vienības (LOV) pārstāvji, Latvijas sporta žurnālisti, sporta federācijas un citi nozares eksperti, savukārt balvu ieguvējus noteica īpaši veidota 18 ekspertu žūrijas komisija aizklātā balsojumā.</p>
<p>"Latvijas Gada balva sportā" svinīgā ceremonija, kuru rīko LOK, norisinājās jau 12.reizi.</p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">LETA</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="196059">
    <ul>
                            <li><a href="/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059?cp=1" class="comments">Komentāri <strong>(11)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis', 'http://liepajniekiem.lv/196059');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis', 'http://liepajniekiem.lv/196059', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis', 'http://liepajniekiem.lv/196059', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://www.liepajniekiem.lv/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1482489470.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/sports/citi">+ skatīt visus</a>
        </div>
        <h4><a href="/sports/citi">Citi</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059">
                            <img style="width:221px;height:140px" alt="Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/12/20161223-0859-196059-585ccb65b2f04-par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059" >Par Latvijas gada sportistu nosaukts basketbolists Kristaps Porziņģis</a>

                &nbsp;<a href="/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059?cp=1">(11)</a>
    
    
    
    
                        </h3>


<p>Par Latvijas šī gada labākajiem sportistiem ceturtdien tika nosaukti basketbolists Kristaps Porziņģis un septiņcīņniece...</p>

                                                                    <p class="date">23.12.2016                
                <a href="/sports/citi/par-latvijas-gada-sportistu-nosaukts-basketbolists-kristaps-porzingis-196059" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/vieglatleti-atved-medalas-no-ziemassvetku-kausa-195958">
                            <img style="width:221px;height:140px" alt="Vieglatlēti atved medaļas no &quot;Ziemassvētku kausa&quot;" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/12/20161221-1406-195958-585a7058243ee-vieglatleti-atved-medalas-no-ziemassvetku-kausa.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/citi/vieglatleti-atved-medalas-no-ziemassvetku-kausa-195958" >Vieglatlēti atved medaļas no "Ziemassvētku kausa"</a>

    
    
    
    
                        </h3>


<p>Sestdien, 17.decembrī, Ventspils OC vieglatlētikas manēžā notika gada nogales tradicionālās jauno vieglatlētu...</p>

                                                                    <p class="date">21.12.2016                
                <a href="/sports/citi/vieglatleti-atved-medalas-no-ziemassvetku-kausa-195958" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/puslaiku-galotnes-nepieklajigais-vicelideris-195867">
                            <img style="width:221px;height:140px" alt="Puslaiku galotnēs nepieklājīgais vicelīderis" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/12/20161219-1714-195867-5857f94512af8-puslaiku-galotnes-nepieklajigais-vicelideris.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/puslaiku-galotnes-nepieklajigais-vicelideris-195867" >Puslaiku galotnēs nepieklājīgais vicelīderis</a>

    
    
    
    
                        </h3>


<p>Latvijas handbola virslīgas šāgada pēdējā spēlē "Vaiņode" ar 25:38 (11:19) piekāpās turnīra vicelīderim...</p>

                                                                    <p class="date">20.12.2016                
                <a href="/sports/citi/puslaiku-galotnes-nepieklajigais-vicelideris-195867" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/badmintona-pulcins-svin-pirmo-jubileju-195842">
                            <img style="width:221px;height:140px" alt="Badmintona pulciņš svin pirmo jubileju" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/12/20161219-1136-195842-5857aa19d5f15-badmintona-pulcins-svin-pirmo-jubileju.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/badmintona-pulcins-svin-pirmo-jubileju-195842" >Badmintona pulciņš svin pirmo jubileju</a>

    
    
    
    
                        </h3>


<p>Aizvadītajā svētdienā mēneša jubileju ar sīvām cīņām nosvinēja Liepājas 6.vidusskolas badmintona pulciņa dalībnieki,...</p>

                                                                    <p class="date">19.12.2016                
                <a href="/sports/citi/badmintona-pulcins-svin-pirmo-jubileju-195842" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/jaunas-tenisa-zvaigznites-satikas-liepaja-195687">
                            <img style="width:221px;height:140px" alt="Jaunās tenisa zvaigznītes satikās Liepājā" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/12/20161214-1219-195687-58511cb5364b7-jaunas-tenisa-zvaigznites-satikas-liepaja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/citi/jaunas-tenisa-zvaigznites-satikas-liepaja-195687" >Jaunās tenisa zvaigznītes satikās Liepājā</a>

    
    
    
    
                        </h3>


<p>Aizvadītajā sestdienā, 10. decembrī, Liepājas Olimpiskajā centrā valdīja īsta tenisa atmosfēra – Liepājā bija...</p>

                                                                    <p class="date">14.12.2016                
                <a href="/sports/citi/jaunas-tenisa-zvaigznites-satikas-liepaja-195687" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/no-baltkrievijas-atved-sudrabu-195602">
                            <img style="width:221px;height:140px" alt="No Baltkrievijas atved sudrabu" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/12/20161212-1316-195602-584e870994c1c-no-baltkrievijas-atved-sudrabu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/citi/no-baltkrievijas-atved-sudrabu-195602" >No Baltkrievijas atved sudrabu</a>

                &nbsp;<a href="/sports/citi/no-baltkrievijas-atved-sudrabu-195602?cp=1">(3)</a>
    
    
    
    
                        </h3>


<p>No 28.novembra līdz 3.decembrim Baltkrievijas galvaspilsētā Minskā norisinājās ITF turnīrs "Bel Global Cup". No...</p>

                                                                    <p class="date">12.12.2016                
                <a href="/sports/citi/no-baltkrievijas-atved-sudrabu-195602" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/porzingis-sasit-celgalu-un-nepabeidz-nba-speli-knicks-bez-latviesa-nosarga-vadibu-un-uzvar-magic-196058">
                            <img style="width:58px;height:58px" alt="Porziņģis sasit ceļgalu un nepabeidz NBA spēli; ''Knicks'' bez latvieša nosargā vadību un uzvar ''Magic''" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/11/20161102-0855-193787-58198dd5e1f26-porzinga-lieliska-tresa-ceturtdala-neglabj-knicks-no-zaudejuma-detroita.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/porzingis-sasit-celgalu-un-nepabeidz-nba-speli-knicks-bez-latviesa-nosarga-vadibu-un-uzvar-magic-196058" >Porziņģis sasit ceļgalu un nepabeidz NBA spēli; ''Knicks'' bez latvieša nosargā vadību un uzvar ''Magic''</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/bk-liepaja-triobet-speletajs-davis-rozitis-atceras-par-savejiem-196007">
                            <img style="width:58px;height:58px" alt="BK &quot;Liepāja/Triobet&quot; spēlētājs Dāvis Rozītis atceras par savējiem" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161222-1444-196007-585bcac9688cc-bk-liepaja-triobet-speletajs-davis-rozitis-atceras-par-savejiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/bk-liepaja-triobet-speletajs-davis-rozitis-atceras-par-savejiem-196007" >BK "Liepāja/Triobet" spēlētājs Dāvis Rozītis atceras par savējiem</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-basketbola-liga/liepaja-triobet-lbl-spele-sagrauj-valka-valga-basketbolistus-195986">
                            <img style="width:58px;height:58px" alt="&quot;Liepāja&quot;/&quot;Triobet&quot; LBL spēlē sagrauj &quot;Valka&quot;/&quot;Valga&quot; basketbolistus" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161221-2053-195986-585acfc6bf5ce-liepaja-triobet-lbl-spele-sagrauj-valka-valga-basketbolistus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/latvijas-basketbola-liga/liepaja-triobet-lbl-spele-sagrauj-valka-valga-basketbolistus-195986" >"Liepāja"/"Triobet" LBL spēlē sagrauj "Valka"/"Valga" basketbolistus</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/porzingis-sava-simtaja-nba-spele-gust-21-punktu-un-palidz-knicks-partraukt-zaudejumu-seriju-195946">
                            <img style="width:58px;height:58px" alt="Porziņģis savā simtajā NBA spēlē gūst 21 punktu un palīdz &quot;Knicks&quot; pārtraukt zaudējumu sēriju" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/05/20160517-0930-185666-573aba953330b-porzingis-nosaukts-par-sezonas-otro-labako-nba-debitantu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/porzingis-sava-simtaja-nba-spele-gust-21-punktu-un-palidz-knicks-partraukt-zaudejumu-seriju-195946" >Porziņģis savā simtajā NBA spēlē gūst 21 punktu un palīdz "Knicks" pārtraukt zaudējumu sēriju</a>

                &nbsp;<a href="/sports/basketbols/porzingis-sava-simtaja-nba-spele-gust-21-punktu-un-palidz-knicks-partraukt-zaudejumu-seriju-195946?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/lielakais-speles-laiks-un-ducis-punktu-195857">
                            <img style="width:58px;height:58px" alt="Lielākais spēles laiks un ducis punktu" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/04/20160406-1610-183533-57050aab6e844-kandidatos-divi-liepajnieki.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/lielakais-speles-laiks-un-ducis-punktu-195857" >Lielākais spēles laiks un ducis punktu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/porzingim-22-plus-7-knicks-zaude-treso-speli-pec-kartas-195813">
                            <img style="width:58px;height:58px" alt="Porziņģim 22+7, &quot;Knicks&quot; zaudē trešo spēli pēc kārtas" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161208-0857-195374-58490471879a2-porzinga-12-punkti-neglabj-knicks-no-smaga-zaudejuma-nba-cempionei-cavaliers.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/porzingim-22-plus-7-knicks-zaude-treso-speli-pec-kartas-195813" >Porziņģim 22+7, "Knicks" zaudē trešo spēli pēc kārtas</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/porzingim-pieticigs-sniegums-parliecinosa-zaudejuma-pret-specigo-warriors-195782">
                            <img style="width:58px;height:58px" alt="Porziņģim pieticīgs sniegums pārliecinošā zaudējumā pret spēcīgo &quot;Warriors&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/01/20160113-1105-179091-569613534ff9d-porzingis-uguno-pirmaja-ceturtdala-un-sakraj-26-punktus-knicks-uzvara.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/porzingim-pieticigs-sniegums-parliecinosa-zaudejuma-pret-specigo-warriors-195782" >Porziņģim pieticīgs sniegums pārliecinošā zaudējumā pret spēcīgo "Warriors"</a>

                &nbsp;<a href="/sports/basketbols/porzingim-pieticigs-sniegums-parliecinosa-zaudejuma-pret-specigo-warriors-195782?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/porzingis-kluvis-par-vienu-no-retajiem-nba-speletajiem-kurs-pirmajas-simts-speles-guvis-vismaz-1500--195742">
                            <img style="width:58px;height:58px" alt="Porziņģis kļuvis par vienu no retajiem NBA spēlētājiem, kurš pirmajās simts spēlēs guvis vismaz 1500 punktus un izdarījis 175 blokus" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161202-0852-195101-58411a46f3053-porzingis-pirmo-reizi-karjera-izvirzits-menesa-labaka-speletaja-balvai.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/porzingis-kluvis-par-vienu-no-retajiem-nba-speletajiem-kurs-pirmajas-simts-speles-guvis-vismaz-1500--195742" >Porziņģis kļuvis par vienu no retajiem NBA spēlētājiem, kurš pirmajās simts spēlēs guvis vismaz 1500 punktus un izdarījis 175 blokus</a>

                &nbsp;<a href="/sports/basketbols/porzingis-kluvis-par-vienu-no-retajiem-nba-speletajiem-kurs-pirmajas-simts-speles-guvis-vismaz-1500--195742?cp=1">(7)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/mejeris-dienu-pec-maca-fiba-eiropas-kausa-atgriezas-vef-riga-sastava-195705">
                            <img style="width:58px;height:58px" alt="Mejeris dienu pēc mača FIBA Eiropas kausā atgriežas &quot;VEF Rīga&quot; sastāvā" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161214-1609-195705-585152866237d-mejeris-dienu-pec-maca-fiba-eiropas-kausa-atgriezas-vef-riga-sastava.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/mejeris-dienu-pec-maca-fiba-eiropas-kausa-atgriezas-vef-riga-sastava-195705" >Mejeris dienu pēc mača FIBA Eiropas kausā atgriežas "VEF Rīga" sastāvā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/porzingim-34-punkti-knicks-dramatiska-zaudejuma-pagarinajuma-195682">
                            <img style="width:58px;height:58px" alt="Porziņģim 34 punkti ''Knicks'' dramatiskā zaudējumā pagarinājumā" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161214-0847-195682-5850eaf5527c7-porzingim-34-punkti-knicks-dramatiska-zaudejuma-pagarinajuma.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/sports/basketbols/porzingim-34-punkti-knicks-dramatiska-zaudejuma-pagarinajuma-195682" >Porziņģim 34 punkti ''Knicks'' dramatiskā zaudējumā pagarinājumā</a>

                &nbsp;<a href="/sports/basketbols/porzingim-34-punkti-knicks-dramatiska-zaudejuma-pagarinajuma-195682?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/baltijas-basketbola-liga/liepaja-triobet-pagarinajuma-zaude-jurmala-fenikss-basketbolistiem-195673">
                            <img style="width:58px;height:58px" alt="''Liepāja/Triobet'' pagarinājumā zaudē ''Jūrmala/Fēnikss'' basketbolistiem" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161213-2137-195673-58504debb9cd2-liepaja-triobet-pagarinajuma-zaude-jurmala-fenikss-basketbolistiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/baltijas-basketbola-liga/liepaja-triobet-pagarinajuma-zaude-jurmala-fenikss-basketbolistiem-195673" >''Liepāja/Triobet'' pagarinājumā zaudē ''Jūrmala/Fēnikss'' basketbolistiem</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/uzvar-tikai-talos-viesus-195613">
                            <img style="width:58px;height:58px" alt="Uzvar tikai tālos viesus" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/05/20160512-1106-185436-57343975d15cb-latvijas-jaunatnes-basketbola-ligas-finali-liepaja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/uzvar-tikai-talos-viesus-195613" >Uzvar tikai tālos viesus</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="142">--Pērk</option>
                            <option value="143">--Pārdod</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="106">-Transports</option>
                            <option value="149">--Pērk</option>
                            <option value="150">--Pārdod</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Serviss</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="152">--Pērk</option>
                            <option value="153">--Pārdod</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Serviss</option>
                            <option value="108">-Sadzīvei</option>
                            <option value="155">--Pērk</option>
                            <option value="156">--Pārdod</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Serviss</option>
                            <option value="383">--Pērk</option>
                            <option value="384">--Pārdod</option>
                            <option value="386">--Pērk</option>
                            <option value="387">--Pārdod</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="365">--Pērk</option>
                            <option value="366">--Pārdod</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="109">-Pakalpojumi</option>
                            <option value="111">-Dažādi</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Meklēt pēc</option>
                    <option value="1">Nosaukuma</option>
                    <option value="2">Adreses</option>
                    <option value="3">Tālruņa, faksa nr.</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Uzņēmumu katalogs</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Meklēt katalogā" />
            <input class="submit" type="submit" value="Meklēt" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/veselibas-aprupe/estetiski-zobu-kronisi-liepaja-195868">Estētiski zobu kronīši Liepājā (5)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/karate-195810">Karate (4)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/aptauja-195806">Aptauja (2)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/municipaliem-noteikumi-nav-195584">Municipāļiem noteikumi nav (4)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/atrasts-maks-195823">Atrasts maks! <span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/veterinararsts-195541">Veterinārārsts (4)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/liepajas-pasvaldibas-policija-meli-un-naudas-kaseji-195120">Liepājas pašvaldības policija ... (13)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/sakumklasu-majasdarbi-192556">Sākumklašu mājasdarbi! (6)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="http://widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="http://www.tvnet.lv/export_news/58"></iframe>
</section>
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@M_P_RADI" src="http://pbs.twimg.com/profile_images/502196557349793793/MZHby1Z6_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/M_P_RADI/status/812207369056845824" rel="external">M_P_RADI</a></h5>
                    <p>Iepriecina stiprās ģimenes https://t.co/pSQdGiRKqb via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@piejuurasvaards" src="http://pbs.twimg.com/profile_images/801880677427904516/BXtQ6toY_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/piejuurasvaards/status/812190305030119425" rel="external">piejuurasvaards</a></h5>
                    <p>Austrasbērni atver sesto dziesmu burtnīcu https://t.co/f3IpoyxcEO via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@redsunbuffet" src="http://pbs.twimg.com/profile_images/653139726954696704/CpN_rE3K_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/redsunbuffet/status/811935841287360512" rel="external">redsunbuffet</a></h5>
                    <p>Red Sun Buffet uzstāsies Liene Atvara un Gregors Jānis Mažis. https://t.co/GcdvEy1Mnp via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2016</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/196059"
            });
        </script>
        <noscript>
            <img src="/statistics/196059" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                                </body>
</html>
