<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā | liepajniekiem.lv" />
<meta name="description" content="22.janvārī neilgi pirms pulksten 11 Liepājas pilsētas Pašvaldības policijā tika saņemts izsaukums par to, ka Kuršu ielā, sabiedriskā transporta autobusā, atrodoties iereibusi persona, kura uzvedas agresīvi un neatstāj autobusu, portālu..." />
<meta name="keywords" content="policijas informācija| reibums| agresija| gāzes pistole|" />
<meta name="news_keywords" content="policijas informācija, reibums, agresija, gāzes pistole," />
<meta property="og:title" content="Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="22.janvārī neilgi pirms pulksten 11 Liepājas pilsētas Pašvaldības policijā tika saņemts izsaukums par to, ka Kuršu ielā, sabiedriskā transporta autobusā, atrodoties iereibusi persona, kura uzvedas agresīvi un neatstāj autobusu, portālu..." />
<meta property="og:image" content="http://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2013/08/20130808-1031-97968-52034958b0734-saudas-ar-gazes-ieroci.jpg.jpg" />
<meta name="dr:say:title" content="Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā" />
<meta name="dr:say:img" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2013/08/20130808-1031-97968-52034958b0734-saudas-ar-gazes-ieroci.jpg.jpg" />
<meta name="dr:say:category" content="Kriminālziņas, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā" />
<meta name="twitter:url" content="http://www.liepajniekiem.lv/197182" />
<meta name="twitter:description" content="22.janvārī neilgi pirms pulksten 11 Liepājas pilsētas Pašvaldības policijā tika saņemts izsaukums par to, ka Kuršu ielā, sabiedriskā transporta autobusā, atrodoties iereibusi persona, kura uzvedas..." />
<meta name="twitter:image:src" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2013/08/20130808-1031-97968-52034958b0734-saudas-ar-gazes-ieroci.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1480927662.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1475738647.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/zinas/kriminalzinas-negadijumi/ar-gazes-ieroci-brunojies-virietis-agresivi-uzvedas-autobusa-197182" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.lielais_labas_puses_baneris = 2;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
</script>
<script type="text/javascript" src="http://openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Zinas / Kriminalzinas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.W.lFK_2iY3hOxTJJZeICWYl.oOZH4d6KOOLEoAWIRj.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'policijas informācija, reibums, agresija, gāzes pistole,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Pirmdiena, 23. janvāris <span class="icon"></span></p>
            <strong id="temperature">+3&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>R</strong> 8.5 m/s</div>
<i class="wi wi-cloudy" title="Apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Grieta, Rebeka, Strauta</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="http://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="http://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-zinas">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/zinas/sabiedriba">Sabiedrība <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/sabiedriba/zala-istaba">Zaļā istaba</a></li>
                                            </ul>
                            </li>
                                                                                                <li class=" active">
                <a href="/zinas/kriminalzinas-negadijumi">Kriminālziņas, negadījumi</a>
                            </li>
                                                                    <li>
                <a href="/zinas/bizness">Bizness</a>
                            </li>
                                                                    <li>
                <a href="/zinas/kulturvide">Kultūrvide <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/kulturvide/kultura">Kultūra</a></li>
                                                    <li><a href="/zinas/kulturvide/kulturas-pulss">Kultūras Pulss</a></li>
                                                    <li><a href="/zinas/kulturvide/muzika">Mūzika</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/zinas/novados">Novados</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas" itemprop="url">
               <span itemprop="title">Ziņas</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas/kriminalzinas-negadijumi" itemprop="url">
               <span itemprop="title">Kriminālziņas, negadījumi</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/ar-gazes-ieroci-brunojies-virietis-agresivi-uzvedas-autobusa-197182"  itemprop="name">Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā</a>

    
            <span class="date" itemprop="datePublished" content="2017-01-23">23.01.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/policijas-informacija">policijas informācija</a>
                                                             | <a href="/atslegvards/reibums">reibums</a>
                                                             | <a href="/atslegvards/agresija">agresija</a>
                                                             | <a href="/atslegvards/gazes-pistole">gāzes pistole</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2013/08/20130808-1031-97968-52034958b0734-saudas-ar-gazes-ieroci.jpg.jpg" />                            <figcaption>ilustratīvs foto<br />Foto: liepajniekiem.lv</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>22.janvārī neilgi pirms pulksten 11 Liepājas pilsētas Pašvaldības policijā tika saņemts izsaukums par to, ka Kuršu ielā, sabiedriskā transporta autobusā, atrodoties iereibusi persona, kura uzvedas agresīvi un neatstāj autobusu, portālu informēja Liepājas pilsētas Pašvaldības policijas pārstāvis Kaspars Vārpiņš.</p>
<p>“Ierodoties notikuma vietā, tika sastapts autobusa šoferis un agresīvs vīrietis,” stāsta policijas pārstāvis: “Lūdzot vīrietim uzrādīt personu apliecinošus dokumentus, tam no kabatas izkrita gāzes baloniņš. Pārbaudot iereibušā vīrieša mantu saturu, pie viņa tika atrasts pneimatiskais gāzes ierocis, iepakojums ar metāla lodēm un gaisa baloniņi.”</p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div>
<p>1991.gadā dzimušais vīrietis aizturēts un nogādāts Liepājas pilsētas Pašvaldības policijas Īslaicīgās aizturēšanas telpās atskurbšanai. Pēc tam vīrietis nodots Valsts policijas darbiniekiem lietas apstākļu tālākai noskaidrošanai.</p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="197182">
    <ul>
                            <li><a href="/zinas/kriminalzinas-negadijumi/ar-gazes-ieroci-brunojies-virietis-agresivi-uzvedas-autobusa-197182?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā', 'http://liepajniekiem.lv/197182');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā', 'http://liepajniekiem.lv/197182', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā', 'http://liepajniekiem.lv/197182', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://www.liepajniekiem.lv/zinas/kriminalzinas-negadijumi/ar-gazes-ieroci-brunojies-virietis-agresivi-uzvedas-autobusa-197182">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/zinas/kriminalzinas-negadijumi/ar-gazes-ieroci-brunojies-virietis-agresivi-uzvedas-autobusa-197182?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1485160610.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/zinas/kriminalzinas-negadijumi">+ skatīt visus</a>
        </div>
        <h4><a href="/zinas/kriminalzinas-negadijumi">Kriminālziņas, negadījumi</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/ar-gazes-ieroci-brunojies-virietis-agresivi-uzvedas-autobusa-197182">
                            <img style="width:221px;height:140px" alt="Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā" itemprop="" src="/uploads/thumbnails/221x140/articles/2013/08/20130808-1031-97968-52034958b0734-saudas-ar-gazes-ieroci.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/ar-gazes-ieroci-brunojies-virietis-agresivi-uzvedas-autobusa-197182" >Ar gāzes ieroci bruņojies vīrietis agresīvi uzvedas autobusā</a>

    
    
    
    
                        </h3>


<p>22.janvārī neilgi pirms pulksten 11 Liepājas pilsētas Pašvaldības policijā tika saņemts izsaukums par to, ka Kuršu...</p>

                                                                    <p class="date">23.01.2017                
                <a href="/zinas/kriminalzinas-negadijumi/ar-gazes-ieroci-brunojies-virietis-agresivi-uzvedas-autobusa-197182" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/sieviesu-konflikta-likvidesana-iesaistas-policija-197181">
                            <img style="width:221px;height:140px" alt="Sieviešu konflikta likvidēšanā iesaistās policija" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/11/20151126-0921-176968-5656b2ea694a9-vieglais-auto-izraisa-sadursmi-ar-businu-cies-pasaziere.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/sieviesu-konflikta-likvidesana-iesaistas-policija-197181" >Sieviešu konflikta likvidēšanā iesaistās policija</a>

    
    
    
    
                        </h3>


<p>21.janvārī pēc četriem no rīta Liepājas pilsētas Pašvaldības policijā tika saņemts izsaukums par to, ka Vānes ielā...</p>

                                                                    <p class="date">23.01.2017                
                <a href="/zinas/kriminalzinas-negadijumi/sieviesu-konflikta-likvidesana-iesaistas-policija-197181" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/deg-sodreji-un-gruzi-197179">
                            <img style="width:221px;height:140px" alt="Deg sodrēji un gruži" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/02/20160222-0938-180940-56cabb03d41fb-dzes-sodrejus-un-sadarbojas-ar-medikiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/deg-sodreji-un-gruzi-197179" >Deg sodrēji un gruži</a>

    
    
    
    
                        </h3>


<p>Aizvadītajā piektdienā, 20.janvārī, pēc astoņiem vakarā VUGD saņēma izsaukumu uz Raiņa ielu Liepājā, kur divstāvu...</p>

                                                                    <p class="date">23.01.2017                
                <a href="/zinas/kriminalzinas-negadijumi/deg-sodreji-un-gruzi-197179" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/izglabj-kanala-iekritusu-virieti-197130">
                            <img style="width:221px;height:140px" alt="Izglābj kanālā iekritušu vīrieti" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/01/20170121-1728-197130-58837e160adab-kanala-iekritis-virietis.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kriminalzinas-negadijumi/izglabj-kanala-iekritusu-virieti-197130" >Izglābj kanālā iekritušu vīrieti</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/izglabj-kanala-iekritusu-virieti-197130?cp=1">(57)</a>
    
    
    
    
                        </h3>


<p>Kā portālam ziņoja kāds lasītājs, šodien ap pulksten 16.30 Tirdzniecības kanālā, iepretim viesnīcai "Fontaine Royal...</p>

                                                                    <p class="date">21.01.2017                
                <a href="/zinas/kriminalzinas-negadijumi/izglabj-kanala-iekritusu-virieti-197130" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/rotallietu-veikala-megina-nozagt-preci-pussimts-eiro-vertiba-197070">
                            <img style="width:221px;height:140px" alt="Rotaļlietu veikalā mēģina nozagt preci pussimts eiro vērtībā" itemprop="" src="/uploads/thumbnails/221x140/articles/2014/06/20140624-1302-117684-53a94ccaeaa82-satiksmes-negadijumi-ar-cietusajiem-ligo-svetkos-nav-notikusi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/rotallietu-veikala-megina-nozagt-preci-pussimts-eiro-vertiba-197070" >Rotaļlietu veikalā mēģina nozagt preci pussimts eiro vērtībā</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/rotallietu-veikala-megina-nozagt-preci-pussimts-eiro-vertiba-197070?cp=1">(4)</a>
    
    
    
    
                        </h3>


<p>Pagājušā diennaktī Liepājas iecirknī reģistrētas vairākas zādzības no tirdzniecības objektiem, portālam pastāstīja...</p>

                                                                    <p class="date">19.01.2017                
                <a href="/zinas/kriminalzinas-negadijumi/rotallietu-veikala-megina-nozagt-preci-pussimts-eiro-vertiba-197070" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/kravas-auto-ieslid-gravi-divi-vieglie-nesadala-brauktuvi-197033">
                            <img style="width:221px;height:140px" alt="Kravas auto ieslīd grāvī, divi vieglie nesadala brauktuvi" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/01/20170118-1258-197033-587f4a670b22b-kravas-auto-ieslid-gravi-divi-vieglie-nesadala-brauktuvi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kriminalzinas-negadijumi/kravas-auto-ieslid-gravi-divi-vieglie-nesadala-brauktuvi-197033" >Kravas auto ieslīd grāvī, divi vieglie nesadala brauktuvi</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/kravas-auto-ieslid-gravi-divi-vieglie-nesadala-brauktuvi-197033?cp=1">(4)</a>
    
    
    
    
                        </h3>


<p>17.janvārī Grobiņas pagastā 1954.gadā dzimis vīrietis, vadot kravas automašīnu “DAF XF” savienojumā ar puspiekabi pa...</p>

                                                                    <p class="date">18.01.2017                
                <a href="/zinas/kriminalzinas-negadijumi/kravas-auto-ieslid-gravi-divi-vieglie-nesadala-brauktuvi-197033" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/sieviesu-konflikta-likvidesana-iesaistas-policija-197181">
                            <img style="width:58px;height:58px" alt="Sieviešu konflikta likvidēšanā iesaistās policija" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/11/20151126-0921-176968-5656b2ea694a9-vieglais-auto-izraisa-sadursmi-ar-businu-cies-pasaziere.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/sieviesu-konflikta-likvidesana-iesaistas-policija-197181" >Sieviešu konflikta likvidēšanā iesaistās policija</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/rotallietu-veikala-megina-nozagt-preci-pussimts-eiro-vertiba-197070">
                            <img style="width:58px;height:58px" alt="Rotaļlietu veikalā mēģina nozagt preci pussimts eiro vērtībā" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/06/20140624-1302-117684-53a94ccaeaa82-satiksmes-negadijumi-ar-cietusajiem-ligo-svetkos-nav-notikusi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/rotallietu-veikala-megina-nozagt-preci-pussimts-eiro-vertiba-197070" >Rotaļlietu veikalā mēģina nozagt preci pussimts eiro vērtībā</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/rotallietu-veikala-megina-nozagt-preci-pussimts-eiro-vertiba-197070?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/kravas-auto-ieslid-gravi-divi-vieglie-nesadala-brauktuvi-197033">
                            <img style="width:58px;height:58px" alt="Kravas auto ieslīd grāvī, divi vieglie nesadala brauktuvi" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170118-1258-197033-587f4a670b22b-kravas-auto-ieslid-gravi-divi-vieglie-nesadala-brauktuvi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kriminalzinas-negadijumi/kravas-auto-ieslid-gravi-divi-vieglie-nesadala-brauktuvi-197033" >Kravas auto ieslīd grāvī, divi vieglie nesadala brauktuvi</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/kravas-auto-ieslid-gravi-divi-vieglie-nesadala-brauktuvi-197033?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/nozog-berna-ratus-malku-un-televizoru-196987">
                            <img style="width:58px;height:58px" alt="Nozog bērna ratus, malku un televizoru" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/11/20131114-1116-104707-528494e63e691-garnadzi-piesavinas-svesu-mantu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/nozog-berna-ratus-malku-un-televizoru-196987" >Nozog bērna ratus, malku un televizoru</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/nozog-berna-ratus-malku-un-televizoru-196987?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/kunga-dusa-gan-pilseta-gan-novados-196905">
                            <img style="width:58px;height:58px" alt="Kunga dūšā – gan pilsētā, gan novados" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/08/20150810-1115-171243-55c85da64078c-pie-stures-reibuma-un-bez-tiesibam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/kunga-dusa-gan-pilseta-gan-novados-196905" >Kunga dūšā – gan pilsētā, gan novados</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/zog-jaunbuve-darbnica-un-garaza-196904">
                            <img style="width:58px;height:58px" alt="Zog jaunbūvē, darbnīcā un garāžā" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/10/20151023-1059-175413-5629e8d9b0ccf-uzlauz-durvis-dzivoklim-kura-kopa-ar-piedzerusiem-vecakiem-atrodas-mazs-berns.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/zog-jaunbuve-darbnica-un-garaza-196904" >Zog jaunbūvē, darbnīcā un garāžā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/papildinats-sirmgalvis-paklust-zem-autobusa-autobusu-parka-sakta-dienesta-izmeklesana-196902">
                            <img style="width:58px;height:58px" alt="Papildināts – Sirmgalvis pakļūst zem autobusa, Autobusu parkā sākta dienesta izmeklēšana" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170116-1101-196902-587c8bec4fa0e-sirmgalvis-paklust-zem-autobusa-policija-izmekle-notikuso.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/papildinats-sirmgalvis-paklust-zem-autobusa-autobusu-parka-sakta-dienesta-izmeklesana-196902" >Papildināts – Sirmgalvis pakļūst zem autobusa, Autobusu parkā sākta dienesta izmeklēšana</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/papildinats-sirmgalvis-paklust-zem-autobusa-autobusu-parka-sakta-dienesta-izmeklesana-196902?cp=1">(72)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-sabiedriskaja-transporta-196851">
                            <img style="width:58px;height:58px" alt="Zog veikalos un sabiedriskajā transportā" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/02/20160207-1755-180300-56b768ffb8946-uzmanibu-kabatzagli-autobusos.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-sabiedriskaja-transporta-196851" >Zog veikalos un sabiedriskajā transportā</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-sabiedriskaja-transporta-196851?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/ar-ieroci-sasauj-loga-ruti-196815">
                            <img style="width:58px;height:58px" alt="Ar ieroci sašauj loga rūti" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/08/20160809-1213-189695-57a99ea7cafab-paplaka-jaunbuvei-izdauza-logus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/ar-ieroci-sasauj-loga-ruti-196815" >Ar ieroci sašauj loga rūti</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/ar-ieroci-sasauj-loga-ruti-196815?cp=1">(7)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/uzdarbojas-laundari-196814">
                            <img style="width:58px;height:58px" alt="Uzdarbojas ļaundari" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/09/20160926-1352-191913-57e8fdf7a86f0-no-rokam-izrauj-sominu-un-aizbeg.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/uzdarbojas-laundari-196814" >Uzdarbojas ļaundari</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/uzdarbojas-laundari-196814?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/uzticesanas-sekas-naudas-zudiba-196767">
                            <img style="width:58px;height:58px" alt="Uzticēšanās sekas – naudas zudība" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/11/20151110-0909-176314-56419812a63ba-jauzlauz-durvis-aizmirstas-plits-del.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/uzticesanas-sekas-naudas-zudiba-196767" >Uzticēšanās sekas – naudas zudība</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/uzticesanas-sekas-naudas-zudiba-196767?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/skuniti-osta-limi-196729">
                            <img style="width:58px;height:58px" alt="Šķūnītī osta līmi" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/06/20140613-1025-117068-539aa78184e2f-celu-satiksmes-negadijumos-cies-pasazieri-apgazas-kravas-auto.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/skuniti-osta-limi-196729" >Šķūnītī osta līmi</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/skuniti-osta-limi-196729?cp=1">(12)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="142">--Pērk</option>
                            <option value="143">--Pārdod</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="106">-Transports</option>
                            <option value="149">--Pērk</option>
                            <option value="150">--Pārdod</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Serviss</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="152">--Pērk</option>
                            <option value="153">--Pārdod</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Serviss</option>
                            <option value="108">-Sadzīvei</option>
                            <option value="155">--Pērk</option>
                            <option value="156">--Pārdod</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Serviss</option>
                            <option value="383">--Pērk</option>
                            <option value="384">--Pārdod</option>
                            <option value="386">--Pērk</option>
                            <option value="387">--Pārdod</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="365">--Pērk</option>
                            <option value="366">--Pārdod</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="109">-Pakalpojumi</option>
                            <option value="111">-Dažādi</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Meklēt pēc</option>
                    <option value="1">Nosaukuma</option>
                    <option value="2">Adreses</option>
                    <option value="3">Tālruņa, faksa nr.</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Uzņēmumu katalogs</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Meklēt katalogā" />
            <input class="submit" type="submit" value="Meklēt" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/vide/vai-tc-kurzeme-apsrgs-drikst-pazemot-cilveku-sabiedriskaja-tualete-197149">Vai TC "Kurzeme"apsrgs drīkst ... (4)<span class="icon"></span></a></li>                            <li><a href="/forums/izklaide/ricarda-klaidermana-koncerts-194451">Ričarda Klaidermana koncerts. (2)<span class="icon"></span></a></li>                            <li><a href="/forums/skaistumkopsana/tetovejumi-187400">Tetovejumi (27)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/gruzu-tarifi-197059">Gružu tarifi. (9)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/zaudeja-tramvaja-isa-golfa-nuja-197058">Zaudēja tramvaja īsa golfa nūja (9)<span class="icon"></span></a></li>                            <li><a href="/forums/ekonomika/kur-aiznemties-naudu-iznemot-bankas-87107">Kur aizņemties naudu,izņemot b... (46)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/pavasara-tirisana-196910">Pavasara tīrīšana. (1)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/vajadzigs-jurista-padoms-vai-palidziba-196816">Vajadzīgs jurista padoms vai p... (7)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="http://widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="http://www.tvnet.lv/export_news/58"></iframe>
</section>
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="http://pbs.twimg.com/profile_images/514364626641752065/WBalz5_n_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/823444071696003072" rel="external">LiepajasIP</a></h5>
                    <p>Izglītības un zinātnes ministrija sāks darbu pie mācību satura reformas https://t.co/refJG1emg1 via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@TVKurzeme" src="http://pbs.twimg.com/profile_images/1680926438/TVK_logo2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/TVKurzeme/status/823426290963378177" rel="external">TVKurzeme</a></h5>
                    <p>Liepājas Universitātē sagatavos profesionālus aktierus https://t.co/ojo3kXawWM via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@vinetine" src="http://pbs.twimg.com/profile_images/689036354047586304/VVIg3Ml3_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/vinetine/status/823289457298313220" rel="external">vinetine</a></h5>
                    <p>Agnese Jēkabsone: Nav sajūtas, ka esmu bijusi prom https://t.co/EVxm9Zc7Xb с помощью @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/197182"
            });
        </script>
        <noscript>
            <img src="/statistics/197182" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                                </body>
</html>
