<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus | liepajniekiem.lv" />
<meta name="description" content="Pirmdien, 29.maijā, minētajā objektā Pļavu ielā 17 veikta ugunsdrošības pārbaude, portālam pastāstīja Valsts ugunsdzēsības un glābšanas dienesta (VUGD) Prevencijas un sabiedrības informēšanas nodaļas vecākā speciāliste Anete Strazdiņa...." />
<meta name="keywords" content="VUGD| ugunsdrošība| pārkāpumi| liepājas papīrs|" />
<meta name="news_keywords" content="VUGD, ugunsdrošība, pārkāpumi, liepājas papīrs," />
<meta property="og:title" content="Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Pirmdien, 29.maijā, minētajā objektā Pļavu ielā 17 veikta ugunsdrošības pārbaude, portālam pastāstīja Valsts ugunsdzēsības un glābšanas dienesta (VUGD) Prevencijas un sabiedrības informēšanas nodaļas vecākā speciāliste Anete Strazdiņa...." />
<meta property="og:image" content="http://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/05/20170530-1554-203555-592d6b9da984d-liepajas-papira-konstate-ugunsdrosibas-parkapumus.jpg.jpg" />
<meta name="dr:say:title" content="Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus" />
<meta name="dr:say:img" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/05/20170530-1554-203555-592d6b9da984d-liepajas-papira-konstate-ugunsdrosibas-parkapumus.jpg.jpg" />
<meta name="dr:say:category" content="Kriminālziņas, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus" />
<meta name="twitter:url" content="http://www.liepajniekiem.lv/203555" />
<meta name="twitter:description" content="Pirmdien, 29.maijā, minētajā objektā Pļavu ielā 17 veikta ugunsdrošības pārbaude, portālam pastāstīja Valsts ugunsdzēsības un glābšanas dienesta (VUGD) Prevencijas un sabiedrības informēšanas nodaļas..." />
<meta name="twitter:image:src" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/05/20170530-1554-203555-592d6b9da984d-liepajas-papira-konstate-ugunsdrosibas-parkapumus.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1485258315.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1494318034.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.lielais_labas_puses_baneris = 2;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
</script>
<script type="text/javascript" src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Zinas / Kriminalzinas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.W.lFK_2iY3hOxTJJZeICWYl.oOZH4d6KOOLEoAWIRj.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'VUGD, ugunsdrošība, pārkāpumi, liepājas papīrs,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Trešdiena, 31. maijs <span class="icon"></span></p>
            <strong id="temperature">+13&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>R</strong> 11.2 m/s</div>
<i class="wi wi-day-rain-mix" title="Neliels lietus"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Alīda, Jūsma</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="http://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="http://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-zinas">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/zinas/sabiedriba">Sabiedrība <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/sabiedriba/zala-istaba">Zaļā istaba</a></li>
                                                    <li><a href="/zinas/sabiedriba/novadi-doma">Novadi domā</a></li>
                                            </ul>
                            </li>
                                                                                                <li class=" active">
                <a href="/zinas/kriminalzinas-negadijumi">Kriminālziņas, negadījumi</a>
                            </li>
                                                                    <li>
                <a href="/zinas/bizness">Bizness</a>
                            </li>
                                                                    <li>
                <a href="/zinas/kulturvide">Kultūrvide <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/kulturvide/kultura">Kultūra</a></li>
                                                    <li><a href="/zinas/kulturvide/kulturas-pulss">Kultūras Pulss</a></li>
                                                    <li><a href="/zinas/kulturvide/muzika">Mūzika</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/zinas/novados">Novados</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas" itemprop="url">
               <span itemprop="title">Ziņas</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas/kriminalzinas-negadijumi" itemprop="url">
               <span itemprop="title">Kriminālziņas, negadījumi</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555"  itemprop="name">Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555?cp=1">(32)</a>
    
            <span class="date" itemprop="datePublished" content="2017-05-30">30.05.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/vugd">vugd</a>
                                                             | <a href="/atslegvards/ugunsdrosiba">ugunsdrošība</a>
                                                             | <a href="/atslegvards/parkapumi">pārkāpumi</a>
                                                             | <a href="/atslegvards/liepajas-papirs">liepājas papīrs</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2017/05/20170530-1554-203555-592d6b9da984d-liepajas-papira-konstate-ugunsdrosibas-parkapumus.jpg.jpg" />                        <figcaption>Foto: maps.google.com</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Pirmdien, 29.maijā, minētajā objektā Pļavu ielā 17 veikta ugunsdrošības pārbaude, portālam pastāstīja Valsts ugunsdzēsības un glābšanas dienesta (VUGD) Prevencijas un sabiedrības informēšanas nodaļas vecākā speciāliste Anete Strazdiņa. “Ugunsdrošības pārbaudes laikā konstatēti ugunsdrošības pārkāpumi, kā arī pārkāpumi, kas neatbilst normatīvajos aktos par būvniecību noteiktajām ugunsdrošības prasībām,” viņa skaidro.</p>
<p>Detalizētāku informāciju par konstatētajiem pārkāpumiem, kā arī laiku, kad tie jānovērš, VUGD pārstāve nesniedz. Vien norāda: “Par visiem pārbaudē konstatētajiem pārkāpumiem objekta atbildīgās personas ir informētas un tiks sagatavoti administratīvie akti, kuros noteikts arī termiņš pārkāpumu novēršanai.” </p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div>
<p>Uzņēmuma “Liepājas papīrs” valdes priekšsēdētājs un Liepājas domes deputāts Jānis Vilnītis portālam pauda, ka informācija ir nepatiesa un viņš to uzskata par nomelnošanu pirms vēlēšanām.</p>
<p>“Pirmkārt, ugunsdzēsēju pārbaude nebija uzņēmumā “Liepājas papīrs”,” uzsvēra J.Vilnītis. Pēc viņa teiktā pārbaude notikusi uzņēmumā “First Lebels”, kas ir “Liepājas papīra” meitas uzņēmums.</p>
<p>“Tika veikta ārkārtas pārbaude, kaut tikai pirms pusmēneša bija kārtējā pārbaude,” klāsta J.Vilnītis: “Varam tikai minēt, kāds bija ārkārtas pārbaudes iemesls. Taču, kad uzdevām jautājumu, tika teikts, ka tās pamatā ir anonīma sūdzība.”</p>
<p>J.Vilnītis apgalvo, ka ne viņš, ne uzņēmuma “First Lebels” vadība pagaidām nav informēta par pārbaudes rezultātiem: “Nezinām, kas konstatēts, dokumenta nav – ne akta, ne protokola.” Šodien (31.maijā), kad sazinājāmies ar VUGD, tur tika norādīts, ka uzņēmuma vadībai pirmdien, 5.jūnijā, jāierodas VUGD, kur arī tikšot izsniegti dokumenti par pārbaudes rezultātiem. Tad arī zināsim, kādi pārkāpumi konstatēti un kāds termiņš to novēršanai.”</p>
<p>Jau ziņots, ka Šā gada marta sākumā Būvniecības valsts kontroles birojs (BVKB) savā mājaslapā publicēja interaktīvu karti, kurā bija apzīmētas biroja darbinieku pārbaudītās ēkas visā Latvijā. Viena no atzīmētajām adresēm Liepājā bija Pļavu iela 17 - uzņēmuma “Liepājas papīrs” ēka, kurā nu konstatēti arī ugunsdrošības pārkāpumi. </p>
<p>Kā portālam iepriekš norādīja Būvniecības valsts kontroles biroja Kontroles departamenta direktora vietnieks, Valsts galvenais būvinspektors, Inspekcijas nodaļas vadītājs Jānis Palamarčuks, būves apsekošanas dokumentācijā norādīts, ka ēkas Pļavu ielā 17 galvenais lietošanas veids ir rūpnieciskās ražošanas ēka un tā nav paredzēta publisku funkciju nodrošināšanai. </p>
<p>Tomēr, veicot ēkas pārbaudi, ir konstatēts, ka visos ēkas stāvos ierīkotas biroju telpas, bet ēkas pirmajā stāvā ierīkota arī sporta zāle. Tāpat konstatēts, ka visos ēkas stāvos ir veikta telpu pārplānošana, izbūvētas jaunas starpsienas, ierīkoti darba kabineti un mainīts telpu lietošanas veids. Ēkā izvietotie evakuācijas plāni ievērojami atšķiras no telpu sākotnējā plānojuma. Bet par minētajiem būvdarbiem un telpu lietošanas veida maiņu Liepājas pilsētas Būvvaldē nav saskaņota būvdarbu dokumentācija. BVKB uzdeva uzņēmumam “Liepājas papīrs” sakārtot dokumentāciju un veikt citus uzlabojumus ēkā Pļavu ielā 17 līdz 2018.gada 22.janvārim. </p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="203555">
    <ul>
                            <li><a href="/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555?cp=1" class="comments">Komentāri <strong>(32)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus', 'http://liepajniekiem.lv/203555');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus', 'http://liepajniekiem.lv/203555', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus', 'http://liepajniekiem.lv/203555', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://www.liepajniekiem.lv/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1496220752.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/zinas/kriminalzinas-negadijumi">+ skatīt visus</a>
        </div>
        <h4><a href="/zinas/kriminalzinas-negadijumi">Kriminālziņas, negadījumi</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/uliha-un-kurmajas-prospekta-krustojuma-cetru-automasinu-sadursme-203759">
                            <img style="width:221px;height:140px" alt="Uliha un Kūrmājas prospekta krustojumā – četru automašīnu sadursme" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/05/20170531-1102-203759-592e7892921d2-uliha-un-kurmajas-prospekta-krustojuma-cetru-automasinu-sadursme.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kriminalzinas-negadijumi/uliha-un-kurmajas-prospekta-krustojuma-cetru-automasinu-sadursme-203759" >Uliha un Kūrmājas prospekta krustojumā – četru automašīnu sadursme</a>

    
    
    
    
                        </h3>


<p>Otrdien, 30.maijā, ap pulksten 7.30 Liepājā, Uliha un Kūrmājas prospekta krustojumā, noticis ceļu satiksmes negadījums,...</p>

                                                                    <p class="date">31.05.2017                
                <a href="/zinas/kriminalzinas-negadijumi/uliha-un-kurmajas-prospekta-krustojuma-cetru-automasinu-sadursme-203759" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/dzeruma-sture-gan-autovaditaja-gan-velosipedists-203762">
                            <img style="width:221px;height:140px" alt="Dzērumā stūrē gan autovadītāja, gan velosipēdists" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/05/20170531-1109-203762-592e7a25efc01-dzeruma-sture-gan-autovaditaja-gan-velosipedists.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/dzeruma-sture-gan-autovaditaja-gan-velosipedists-203762" >Dzērumā stūrē gan autovadītāja, gan velosipēdists</a>

    
    
    
    
                        </h3>


<p>Otrdien, 30.maijā, ap pulksten 1.30 Liepājā, Ģenerāļa Baloža ielas nama pagalmā, 1969.gadā dzimusi sieviete vadīja...</p>

                                                                    <p class="date">31.05.2017                
                <a href="/zinas/kriminalzinas-negadijumi/dzeruma-sture-gan-autovaditaja-gan-velosipedists-203762" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/nozog-degvielu-un-kabeli-203760">
                            <img style="width:221px;height:140px" alt="Nozog degvielu un kabeli" itemprop="" src="/uploads/thumbnails/221x140/articles/2014/06/20140624-1302-117684-53a94ccaeaa82-satiksmes-negadijumi-ar-cietusajiem-ligo-svetkos-nav-notikusi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/nozog-degvielu-un-kabeli-203760" >Nozog degvielu un kabeli</a>

    
    
    
    
                        </h3>


<p>Otrdien, 30.maijā, ap pulksten 8.50 Rucavā pie ēkas pamanīts, ka no ekskavatora ir nozagti 100 litri dīzeļdegvielas,...</p>

                                                                    <p class="date">31.05.2017                
                <a href="/zinas/kriminalzinas-negadijumi/nozog-degvielu-un-kabeli-203760" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/saboja-barjeru-203761">
                            <img style="width:221px;height:140px" alt="Sabojā barjeru" itemprop="" src="/uploads/thumbnails/221x140/articles/2014/12/20141215-1450-157382-548ed93284be2-no-uznemumu-automasinam-pazud-vertigi-instrumenti.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/saboja-barjeru-203761" >Sabojā barjeru</a>

    
    
    
    
                        </h3>


<p>Otrdien, 30.maijā, ap pulksten 13.30 Liepājā, Brīvostas ielā, 1967.gadā dzimis vīrietis, vadot transportlīdzekli "DAF",...</p>

                                                                    <p class="date">31.05.2017                
                <a href="/zinas/kriminalzinas-negadijumi/saboja-barjeru-203761" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555">
                            <img style="width:221px;height:140px" alt="Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/05/20170530-1554-203555-592d6b9da984d-liepajas-papira-konstate-ugunsdrosibas-parkapumus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555" >Papildināts – “Liepājas papīra” meitas uzņēmumā konstatē ugunsdrošības pārkāpumus</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555?cp=1">(32)</a>
    
    
    
    
                        </h3>


<p>Pirmdien, 29.maijā, minētajā objektā Pļavu ielā 17 veikta ugunsdrošības pārbaude, portālam pastāstīja Valsts...</p>

                                                                    <p class="date">30.05.2017                
                <a href="/zinas/kriminalzinas-negadijumi/papildinats-liepajas-papira-meitas-uznemuma-konstate-ugunsdrosibas-parkapumus-203555" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/uz-parejas-notriec-sirmgalvi-203534">
                            <img style="width:221px;height:140px" alt="Uz pārejas notriec sirmgalvi" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/02/20150213-2334-160956-54de6dec10139-uz-gajeju-parejas-notriec-meiteni.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/uz-parejas-notriec-sirmgalvi-203534" >Uz pārejas notriec sirmgalvi</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/uz-parejas-notriec-sirmgalvi-203534?cp=1">(1)</a>
    
    
    
    
                        </h3>


<p>29.maijā ap pusdesmitiem no rīta Liepājā, Parka ielas krustojumā, 1952.gadā dzimis vīrietis, vadot automašīnu “Opel”...</p>

                                                                    <p class="date">30.05.2017                
                <a href="/zinas/kriminalzinas-negadijumi/uz-parejas-notriec-sirmgalvi-203534" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/degusi-kula-un-galds-203525">
                            <img style="width:58px;height:58px" alt="Degusi kūla un galds" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/02/20170208-0919-197843-589ac672141a6-liepaja-registrets-pirmais-kulas-ugunsgreks-kurzeme.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/degusi-kula-un-galds-203525" >Degusi kūla un galds</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/ugunsgreks-pasa-pilsetas-centra-203114">
                            <img style="width:58px;height:58px" alt="Ugunsgrēks pašā pilsētas centrā" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/02/20160222-0938-180940-56cabb03d41fb-dzes-sodrejus-un-sadarbojas-ar-medikiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/ugunsgreks-pasa-pilsetas-centra-203114" >Ugunsgrēks pašā pilsētas centrā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/kartejo-reizi-testes-trauksmes-sirenas-202976">
                            <img style="width:58px;height:58px" alt="Kārtējo reizi testēs trauksmes sirēnas" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/11/20151126-1341-176979-5656efe60a6f8-liepaja-darbojas-visas-sesas-musu-pilseta-uzstaditas-trauksmes-sirenas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/kartejo-reizi-testes-trauksmes-sirenas-202976" >Kārtējo reizi testēs trauksmes sirēnas</a>

                &nbsp;<a href="/zinas/sabiedriba/kartejo-reizi-testes-trauksmes-sirenas-202976?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/jurmalas-iela-degusi-kula-203014">
                            <img style="width:58px;height:58px" alt="Jūrmalas ielā degusi kūla" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/05/20170526-0851-203014-5927c246bce50-jurmalas-iela-degusi-kula.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/jurmalas-iela-degusi-kula-203014" >Jūrmalas ielā degusi kūla</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/liesmas-noposta-saimniecibas-eku-un-nojumi-202975">
                            <img style="width:58px;height:58px" alt="Liesmas noposta saimniecības ēku un nojumi" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/06/20130625-0915-95074-51c935981cf23-nodeg-skunis-liesmas-aped-taja-esoso-traktoru.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/liesmas-noposta-saimniecibas-eku-un-nojumi-202975" >Liesmas noposta saimniecības ēku un nojumi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/papildinats-ar-foto-15-57-libiesu-iela-meza-zemsedzes-degsana-aptureta-202935">
                            <img style="width:58px;height:58px" alt="Papildināts (ar foto) (15:57) - Lībiešu ielā meža zemsedzes degšana apturēta" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/05/20170524-1306-202935-59255b0b576d1-papildinats-ar-foto-libiesu-iela-deg-meza-zemsedze.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kriminalzinas-negadijumi/papildinats-ar-foto-15-57-libiesu-iela-meza-zemsedzes-degsana-aptureta-202935" >Papildināts (ar foto) (15:57) - Lībiešu ielā meža zemsedzes degšana apturēta</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/papildinats-ar-foto-15-57-libiesu-iela-meza-zemsedzes-degsana-aptureta-202935?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/ziemupes-iela-svilst-atkritumi-202932">
                            <img style="width:58px;height:58px" alt="Ziemupes ielā svilst atkritumi" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/05/20150521-1046-166931-555d8d52a00f1-dienvidu-fortos-aizdegas-atkritumi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/ziemupes-iela-svilst-atkritumi-202932" >Ziemupes ielā svilst atkritumi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/atverto-durvju-diena-glabejus-liepaja-apciemo-teju-700-interesentu-202878">
                            <img style="width:58px;height:58px" alt="Atvērto durvju dienā glābējus Liepājā apciemo teju 700 interesentu" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/05/20170523-1545-202878-59242eef443f1-atverto-durvju-diena-glabejus-liepaja-apciemo-teju-700-interesentu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/sabiedriba/atverto-durvju-diena-glabejus-liepaja-apciemo-teju-700-interesentu-202878" >Atvērto durvju dienā glābējus Liepājā apciemo teju 700 interesentu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/aizvaditi-7-ugunsdzeseju-sporta-svetki-atzinibas-sanem-labakie-202791">
                            <img style="width:58px;height:58px" alt="Aizvadīti 7.Ugunsdzēsēju sporta svētki; atzinības saņem labākie" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/05/20170522-1058-202791-59229a43a8c28-aizvaditi-7-ugunsdzeseju-sporta-svetki-atzinibas-sanem-labakie.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/novados/aizvaditi-7-ugunsdzeseju-sporta-svetki-atzinibas-sanem-labakie-202791" >Aizvadīti 7.Ugunsdzēsēju sporta svētki; atzinības saņem labākie</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/ugunsdzesejiem-glabejiem-brivdienas-bijusas-loti-saspringtas-202790">
                            <img style="width:58px;height:58px" alt="Ugunsdzēsējiem glābējiem brīvdienas bijušas ļoti saspringtas" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/02/20160205-1632-180244-56b4b29aa5851-vugd-dumu-detektors-var-glabt-dzivibas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/ugunsdzesejiem-glabejiem-brivdienas-bijusas-loti-saspringtas-202790" >Ugunsdzēsējiem glābējiem brīvdienas bijušas ļoti saspringtas</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/no-degosas-majas-evakue-gandriz-divdesmit-cilvekus-202700">
                            <img style="width:58px;height:58px" alt="No degošas mājas evakuē gandrīz divdesmit cilvēkus" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/10/20161027-1113-193571-5811b7308a94f-glabeju-autoparks-papildinas-ar-vel-vienu-autocisternu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/no-degosas-majas-evakue-gandriz-divdesmit-cilvekus-202700" >No degošas mājas evakuē gandrīz divdesmit cilvēkus</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/no-degosas-majas-evakue-gandriz-divdesmit-cilvekus-202700?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/kulas-svilinataji-nerimst-202547">
                            <img style="width:58px;height:58px" alt="Kūlas svilinātāji nerimst" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/03/20130405-0308-89551-515e16151d3b2-atkal-deg-kula.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/kulas-svilinataji-nerimst-202547" >Kūlas svilinātāji nerimst</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/kulas-svilinataji-nerimst-202547?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="142">--Pērk</option>
                            <option value="143">--Pārdod</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="106">-Transports</option>
                            <option value="149">--Pērk</option>
                            <option value="150">--Pārdod</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Serviss</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="152">--Pērk</option>
                            <option value="153">--Pārdod</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Serviss</option>
                            <option value="108">-Sadzīvei</option>
                            <option value="155">--Pērk</option>
                            <option value="156">--Pārdod</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Serviss</option>
                            <option value="383">--Pērk</option>
                            <option value="384">--Pārdod</option>
                            <option value="386">--Pērk</option>
                            <option value="387">--Pārdod</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="365">--Pērk</option>
                            <option value="366">--Pārdod</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="109">-Pakalpojumi</option>
                            <option value="111">-Dažādi</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Meklēt pēc</option>
                    <option value="1">Nosaukuma</option>
                    <option value="2">Adreses</option>
                    <option value="3">Tālruņa, faksa nr.</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Uzņēmumu katalogs</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Meklēt katalogā" />
            <input class="submit" type="submit" value="Meklēt" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/viss-par-visu/iepazisanas-203097">Iepazīšanās (11)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/anglu-val-privatstundas-202732">angłu val privatstundas (1)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/karpas-202979">Kārpas (7)<span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/lidosta-riga-liepaja-203548">LIDOSTA RĪGA - LIEPĀJA (2)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/gaudo-sirenas-203125">Gaudo sirēnas (1)<span class="icon"></span></a></li>                            <li><a href="/forums/izklaide/fotografs-kazam-203150">Fotogrāfs kāzām <span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/vaz-apaksas-korozija-203109">Vaz apakšas korozija (1)<span class="icon"></span></a></li>                            <li><a href="/forums/vide/parakstu-vaksana-par-vides-piesarnojumu-202834">Parakstu vākšana par vides pie... (6)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="http://widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section>
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@elize07" src="http://pbs.twimg.com/profile_images/832262954632540161/qWkIaPT9_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/elize07/status/869833721851129857" rel="external">elize07</a></h5>
                    <p>@liepajniekiemlv kāds e-pierakstam ar sazvanīšanu sakars?🙄</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="http://pbs.twimg.com/profile_images/514364626641752065/WBalz5_n_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/869825192184479744" rel="external">LiepajasIP</a></h5>
                    <p>Skolēni vēro zvaigznes mobilajā planetārijā https://t.co/btuIiIixgd via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@SantaSmiukse" src="http://pbs.twimg.com/profile_images/608021179232714753/gsg5hYzg_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/SantaSmiukse/status/869492352108433408" rel="external">SantaSmiukse</a></h5>
                    <p>JUVELIERIZSTRĀDĀJUMI ar dārgakmeņiem https://t.co/iepydPEs2p via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/203555"
            });
        </script>
        <noscript>
            <img src="/statistics/203555" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                                </body>
</html>
