<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="X-Frame-Options" content="sameorigin">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu | liepajniekiem.lv" />
<meta name="description" content="No 8. februāra Liepājas pilsētas Izglītības pārvalde izsludinājusi konkursu uz vakanto Liepājas Bērnu un jaunatnes centra (BJC) direktora amatu, informē Liepājas pilsētas Izglītības pārvaldes sabiedrisko attiecību speciāliste Gunta..." />
<meta name="keywords" content="bērnu un jaunatnes centrs| vakance| izglītības pārvalde|" />
<meta name="news_keywords" content="bērnu un jaunatnes centrs, vakance, izglītības pārvalde," />
<meta property="og:title" content="Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="No 8. februāra Liepājas pilsētas Izglītības pārvalde izsludinājusi konkursu uz vakanto Liepājas Bērnu un jaunatnes centra (BJC) direktora amatu, informē Liepājas pilsētas Izglītības pārvaldes sabiedrisko attiecību speciāliste Gunta..." />
<meta property="og:image" content="http://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/02/20170209-0918-197873-589c17abbd60d-izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu.jpg.jpg" />
<meta name="dr:say:title" content="Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu" />
<meta name="dr:say:img" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/02/20170209-0918-197873-589c17abbd60d-izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu" />
<meta name="twitter:url" content="http://www.liepajniekiem.lv/197873" />
<meta name="twitter:description" content="No 8. februāra Liepājas pilsētas Izglītības pārvalde izsludinājusi konkursu uz vakanto Liepājas Bērnu un jaunatnes centra (BJC) direktora amatu, informē Liepājas pilsētas Izglītības pārvaldes..." />
<meta name="twitter:image:src" content="http://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/02/20170209-0918-197873-589c17abbd60d-izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1485258315.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1485266006.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/zinas/sabiedriba/izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu-197873" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.lielais_labas_puses_baneris = 2;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
</script>
<script type="text/javascript" src="http://openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Zinas / Sabiedriba -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.cpL0K7D9HNHoz5kLm5DyrS4XoyWLUeoTenLhEY.yYr.B7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'bērnu un jaunatnes centrs, vakance, izglītības pārvalde,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="http://www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="http://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Ceturtdiena, 9. februāris <span class="icon"></span></p>
            <strong id="temperature">-5&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>DA</strong> 6.2 m/s</div>
<i class="wi wi-day-cloudy" title="Daļēji apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Apolonija, Simona</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="http://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="http://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="http://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="http://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="http://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-zinas">
            <nav id="submenu">
    <ul>
                                                                                                <li class=" active">
                <a href="/zinas/sabiedriba">Sabiedrība <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/sabiedriba/zala-istaba">Zaļā istaba</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/zinas/kriminalzinas-negadijumi">Kriminālziņas, negadījumi</a>
                            </li>
                                                                    <li>
                <a href="/zinas/bizness">Bizness</a>
                            </li>
                                                                    <li>
                <a href="/zinas/kulturvide">Kultūrvide <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/kulturvide/kultura">Kultūra</a></li>
                                                    <li><a href="/zinas/kulturvide/kulturas-pulss">Kultūras Pulss</a></li>
                                                    <li><a href="/zinas/kulturvide/muzika">Mūzika</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/zinas/novados">Novados</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas" itemprop="url">
               <span itemprop="title">Ziņas</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas/sabiedriba" itemprop="url">
               <span itemprop="title">Sabiedrība</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/zinas/sabiedriba/izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu-197873"  itemprop="name">Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu</a>

    
            <span class="date" itemprop="datePublished" content="2017-02-09">09.02.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/bernu-un-jaunatnes-centrs">bērnu un jaunatnes centrs</a>
                                                             | <a href="/atslegvards/vakance">vakance</a>
                                                             | <a href="/atslegvards/izglitibas-parvalde">izglītības pārvalde</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2017/02/20170209-0918-197873-589c17abbd60d-izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu.jpg.jpg" />                        <figcaption>Foto: liepajniekiem.lv</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>No 8. februāra Liepājas pilsētas Izglītības pārvalde izsludinājusi konkursu uz vakanto Liepājas Bērnu un jaunatnes centra (BJC) direktora amatu, informē Liepājas pilsētas Izglītības pārvaldes sabiedrisko attiecību speciāliste Gunta Jākobsone. Pretendenti var pieteikties līdz 2017. gada 27. februārim.</p>
<p>Kopš 2016. gada 18.augusta, kad no šī amata aizgāja Liepājas Bērnu un jaunatnes centra direktore Inga Auziņa, par BJC direktora pienākumu izpildītāju uz laiku tika apstiprināta BJC vizuālās mākslas metodiķe Ineta Klāsone.</p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div>
<p>Dokumentus pretendenti uz Liepājas Bērnu un jaunatnes centra direktora amatu var iesniegt līdz 2017. gada 27.februāra plkst.17.00 – personīgi Izglītības pārvaldē, 15.kabinetā, Uliha ielā 36 vai nosūtot pasta sūtījumu uz adresi – Liepājas pilsētas Izglītības pārvalde, Uliha ielā 36, Liepāja, LV-3401. Ar drošu elektronisko parakstu parakstītu dokumentu var nosūtīt uz e-pastu- <a href="mailto:info@liepaja.edu.lv">info@liepaja.edu.lv</a> .</p>
<p>Ar konkursa nolikumu var iepazīties Izglītības pārvaldes mājas lapā <a href="http://www.lip.lv/data/aktualitates/2016/IzglVadNoLIK.pdf" target="_blank">http://www.lip.lv/data/aktualitates/2016/IzglVadNoLIK.pdf</a> .</p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="197873">
    <ul>
                            <li><a href="/zinas/sabiedriba/izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu-197873?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu', 'http://liepajniekiem.lv/197873');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu', 'http://liepajniekiem.lv/197873', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu', 'http://liepajniekiem.lv/197873', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="http://www.liepajniekiem.lv/zinas/sabiedriba/izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu-197873">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/zinas/sabiedriba/izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu-197873?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1486625085.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/zinas/sabiedriba">+ skatīt visus</a>
        </div>
        <h4><a href="/zinas/sabiedriba">Sabiedrība</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu-197873">
                            <img style="width:221px;height:140px" alt="Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/02/20170209-0918-197873-589c17abbd60d-izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu-197873" >Izsludināts konkurss uz Bērnu un jaunatnes centra direktora vietu</a>

    
    
    
    
                        </h3>


<p>No 8. februāra Liepājas pilsētas Izglītības pārvalde izsludinājusi konkursu uz vakanto Liepājas Bērnu un jaunatnes...</p>

                                                                    <p class="date">09.02.2017                
                <a href="/zinas/sabiedriba/izsludinats-konkurss-uz-bernu-un-jaunatnes-centra-direktora-vietu-197873" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/bezmaksas-psihoterapeita-konsultacijas-sievietem-ar-kruts-vezi-197872">
                            <img style="width:221px;height:140px" alt="Bezmaksas psihoterapeita konsultācijas sievietēm ar krūts vēzi" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/02/20170209-0913-197872-589c16a2efb95-bezmaksas-psihoterapeita-konsultacijas-sievietem-ar-kruts-vezi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/bezmaksas-psihoterapeita-konsultacijas-sievietem-ar-kruts-vezi-197872" >Bezmaksas psihoterapeita konsultācijas sievietēm ar krūts vēzi</a>

    
    
    
    
                        </h3>


<p>Turpmāk sievietēm ar krūts vēzi, kuras dzīvo ārpus Rīgas, ir iespējams pieteikties uz apmaksātām psihoterapeita vai...</p>

                                                                    <p class="date">09.02.2017                
                <a href="/zinas/sabiedriba/bezmaksas-psihoterapeita-konsultacijas-sievietem-ar-kruts-vezi-197872" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/remontes-pasvaldibas-dzivoklus-197853">
                            <img style="width:221px;height:140px" alt="Remontēs pašvaldības dzīvokļus" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/02/20160226-1437-181190-56d046ede090f-krizes-situacija-nonakusajiem-jumtu-virs-galvas-sarupe-pirmajiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/remontes-pasvaldibas-dzivoklus-197853" >Remontēs pašvaldības dzīvokļus</a>

                &nbsp;<a href="/zinas/sabiedriba/remontes-pasvaldibas-dzivoklus-197853?cp=1">(5)</a>
    
    
    
    
                        </h3>


<p>Izsludināts iepirkums pirmo četrpadsmit pašvaldības dzīvokļu remontam šogad, bet šī ir tikai "pirmā tūre", kurai sekos...</p>

                                                                    <p class="date">09.02.2017                
                <a href="/zinas/sabiedriba/remontes-pasvaldibas-dzivoklus-197853" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/paliga-slikstam-197854">
                            <img style="width:221px;height:140px" alt="Palīgā – slīkstam!" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/02/20170208-1540-197854-589b1fe5c04ec-paliga-slikstam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/sabiedriba/paliga-slikstam-197854" >Palīgā – slīkstam!</a>

    
    
    
    
                        </h3>


<p>Lai sniegtu zināšanas un prasmes, kas nepieciešamas meklēšanas un glābšanas operāciju laikā jūrā, un varētu palīdzēt...</p>

                                                                    <p class="date">09.02.2017                
                <a href="/zinas/sabiedriba/paliga-slikstam-197854" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/valdiba-prognoze-viesstradnieku-skaita-palielinasanos-197865">
                            <img style="width:221px;height:140px" alt="Valdība prognozē viesstrādnieku skaita palielināšanos" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/02/20170208-1806-197865-589b4220e111f-valdiba-prognoze-viesstradnieku-skaita-palielinasanos.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/valdiba-prognoze-viesstradnieku-skaita-palielinasanos-197865" >Valdība prognozē viesstrādnieku skaita palielināšanos</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/valdiba-prognoze-viesstradnieku-skaita-palielinasanos-197865?cp=1">(5)</a>
    
    
    
    
                        </h3>


<p>Valdība prognozē, ka Latvijā tuvāko gadu laikā varam sagaidīt viesstrādnieku pieplūdumu, jo atsevišķās jomās sāk trūkt...</p>

                                                                    <p class="date">09.02.2017                
                <a href="/tv-kurzeme/sizeti/valdiba-prognoze-viesstradnieku-skaita-palielinasanos-197865" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/uznemumu-registrs-atliek-liepaja2-registresanu-197860">
                            <img style="width:221px;height:140px" alt="Uzņēmumu reģistrs atliek &quot;Liepāja2&quot; reģistrēšanu" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/01/20170129-1658-197463-588e030d42178-ka-caur-adatas-aci-dzimst-partija-liepaja-kvadrata.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/uznemumu-registrs-atliek-liepaja2-registresanu-197860" >Uzņēmumu reģistrs atliek "Liepāja2" reģistrēšanu</a>

                &nbsp;<a href="/zinas/sabiedriba/uznemumu-registrs-atliek-liepaja2-registresanu-197860?cp=1">(3)</a>
    
    
    
    
                        </h3>


<p>Uzņēmumu reģistrs (UR) nolēmis atlikt Liepājas domes deputātu Jurija Hadaroviča un Romana Miloslavska jaundibinātās...</p>

                                                                    <p class="date">09.02.2017                
                <a href="/zinas/sabiedriba/uznemumu-registrs-atliek-liepaja2-registresanu-197860" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/pirmaja-diena-elektroniski-registre-vairak-neka-pusi-nakamo-pirmklasnieku-197784">
                            <img style="width:58px;height:58px" alt="Pirmajā dienā elektroniski reģistrē vairāk nekā pusi nākamo pirmklasnieku" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/02/20170206-1630-197784-5898887d39d7c-pirmaja-diena-elektroniski-registre-vairak-neka-pusi-nakamo-pirmklasnieku.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/pirmaja-diena-elektroniski-registre-vairak-neka-pusi-nakamo-pirmklasnieku-197784" >Pirmajā dienā elektroniski reģistrē vairāk nekā pusi nākamo pirmklasnieku</a>

                &nbsp;<a href="/zinas/sabiedriba/pirmaja-diena-elektroniski-registre-vairak-neka-pusi-nakamo-pirmklasnieku-197784?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/verte-toposo-modes-dizaineru-kolekcijas-197695">
                            <img style="width:58px;height:58px" alt="Vērtē topošo modes dizaineru kolekcijas" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/02/20170203-2315-197695-5894f2ebe9cdc-verte-toposo-modes-dizaineru-kolekcijas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/verte-toposo-modes-dizaineru-kolekcijas-197695" >Vērtē topošo modes dizaineru kolekcijas</a>

                &nbsp;<a href="/aktiva-zona/verte-toposo-modes-dizaineru-kolekcijas-197695?cp=1">(6)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/izstade-speka-darbi-par-to-ka-jauniesi-redz-savu-latviju-197322">
                            <img style="width:58px;height:58px" alt="Izstādē &quot;Spēka darbi&quot; par to, kā jaunieši redz savu Latviju" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170125-0916-197322-588850d7277b3-atklata-izstade-speka-darbi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/izstade-speka-darbi-par-to-ka-jauniesi-redz-savu-latviju-197322" >Izstādē "Spēka darbi" par to, kā jaunieši redz savu Latviju</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/pirmklasnieku-datus-elektroniskaja-registra-ievadijusi-jau-vairak-neka-300-vecaku-197096">
                            <img style="width:58px;height:58px" alt="Pirmklasnieku datus elektroniskajā reģistrā ievadījuši jau vairāk nekā 300 vecāku" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170105-1121-196511-586e10235afeb-toposo-pirmklasnieku-vecakus-aicina-uz-informativo-pecpusdienu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/pirmklasnieku-datus-elektroniskaja-registra-ievadijusi-jau-vairak-neka-300-vecaku-197096" >Pirmklasnieku datus elektroniskajā reģistrā ievadījuši jau vairāk nekā 300 vecāku</a>

                &nbsp;<a href="/zinas/sabiedriba/pirmklasnieku-datus-elektroniskaja-registra-ievadijusi-jau-vairak-neka-300-vecaku-197096?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/izsludina-pieteiksanos-izglitibas-projektu-konkursam-196769">
                            <img style="width:58px;height:58px" alt="Izsludina pieteikšanos izglītības projektu konkursam" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170111-1301-196769-58761086e26b0-izsludina-pieteiksanos-izglitibas-projektu-konkursam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/izsludina-pieteiksanos-izglitibas-projektu-konkursam-196769" >Izsludina pieteikšanos izglītības projektu konkursam</a>

                &nbsp;<a href="/zinas/sabiedriba/izsludina-pieteiksanos-izglitibas-projektu-konkursam-196769?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/toposo-pirmklasnieku-vecakus-aicina-uz-informativo-pecpusdienu-196511">
                            <img style="width:58px;height:58px" alt="Topošo pirmklasnieku vecākus aicina uz informatīvo pēcpusdienu" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170105-1121-196511-586e10235afeb-toposo-pirmklasnieku-vecakus-aicina-uz-informativo-pecpusdienu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/toposo-pirmklasnieku-vecakus-aicina-uz-informativo-pecpusdienu-196511" >Topošo pirmklasnieku vecākus aicina uz informatīvo pēcpusdienu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/papildinats-vares-veikt-prieksdarbus-februari-gaidamajai-pirmklasnieku-elektroniskajai-registracijai-196352">
                            <img style="width:58px;height:58px" alt="Papildināts – Varēs veikt priekšdarbus februārī gaidāmajai pirmklasnieku elektroniskajai reģistrācijai" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/08/20160811-1116-189833-57ac344e7ceb1-liepaja-jauno-macibu-gadu-saks-ap-800-pirmklasnieku.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/papildinats-vares-veikt-prieksdarbus-februari-gaidamajai-pirmklasnieku-elektroniskajai-registracijai-196352" >Papildināts – Varēs veikt priekšdarbus februārī gaidāmajai pirmklasnieku elektroniskajai reģistrācijai</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/ripo-auto-un-peld-kugi-196139">
                            <img style="width:58px;height:58px" alt="Ripo auto un peld kuģi" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/11/20161130-1259-195001-583eb1230ec4c-jauniesi-izcina-godalgotas-vietas-un-naudas-balvas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/ripo-auto-un-peld-kugi-196139" >Ripo auto un peld kuģi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/viedokli/aina-apene-jauniesus-nav-jamudina-vini-pasi-grib-darit-195658">
                            <img style="width:58px;height:58px" alt="Aina Apene: Jauniešus nav jāmudina, viņi paši grib darīt" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161213-1311-195658-584fd74860965-aina-apene-jauniesus-nav-jamudina-vini-pasi-grib-darit.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/viedokli/aina-apene-jauniesus-nav-jamudina-vini-pasi-grib-darit-195658" >Aina Apene: Jauniešus nav jāmudina, viņi paši grib darīt</a>

                &nbsp;<a href="/viedokli/aina-apene-jauniesus-nav-jamudina-vini-pasi-grib-darit-195658?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/nosledzies-izglitibas-projekts-eko-gitaru-izgatavosana-un-sovs-194810">
                            <img style="width:58px;height:58px" alt="Noslēdzies izglītības projekts &quot;Eko ģitāru izgatavošana un šovs&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/11/20161125-1901-194810-58386e58ed486-nosledzies-izglitibas-projekts-eko-gitaru-izgatavosana-un-sovs.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/nosledzies-izglitibas-projekts-eko-gitaru-izgatavosana-un-sovs-194810" >Noslēdzies izglītības projekts "Eko ģitāru izgatavošana un šovs"</a>

                &nbsp;<a href="/aktiva-zona/nosledzies-izglitibas-projekts-eko-gitaru-izgatavosana-un-sovs-194810?cp=1">(9)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/berni-veido-kukas-latvijai-193899">
                            <img style="width:58px;height:58px" alt="Bērni veido kūkas Latvijai" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/11/20161104-1625-193899-581c9a5b86f33-berni-veido-kukas-latvijai.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/berni-veido-kukas-latvijai-193899" >Bērni veido kūkas Latvijai</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/skoleni-sacensas-koka-masinu-un-buru-laivu-modelu-atrumsacensibas-193401">
                            <img style="width:58px;height:58px" alt="Skolēni sacenšas koka mašīnu un buru laivu modeļu ātrumsacensībās" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/10/20161024-1135-193401-580dc7bb7b1e4-bjc-masinas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/skoleni-sacensas-koka-masinu-un-buru-laivu-modelu-atrumsacensibas-193401" >Skolēni sacenšas koka mašīnu un buru laivu modeļu ātrumsacensībās</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="142">--Pērk</option>
                            <option value="143">--Pārdod</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="106">-Transports</option>
                            <option value="149">--Pērk</option>
                            <option value="150">--Pārdod</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Serviss</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="152">--Pērk</option>
                            <option value="153">--Pārdod</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Serviss</option>
                            <option value="108">-Sadzīvei</option>
                            <option value="155">--Pērk</option>
                            <option value="156">--Pārdod</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Serviss</option>
                            <option value="383">--Pērk</option>
                            <option value="384">--Pārdod</option>
                            <option value="386">--Pērk</option>
                            <option value="387">--Pārdod</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="365">--Pērk</option>
                            <option value="366">--Pārdod</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="109">-Pakalpojumi</option>
                            <option value="111">-Dažādi</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
        <form action="http://www.liepajniekiem.lv/uznemumu-katalogs" method="get" class="search">
        <header>
            <div class="actions">
                <select name="q[type]">
                    <option value="0">Meklēt pēc</option>
                    <option value="1">Nosaukuma</option>
                    <option value="2">Adreses</option>
                    <option value="3">Tālruņa, faksa nr.</option>
                    <option value="4">Produkti un pakalpojumi</option>
                </select>
            </div>
            <h4><a href="http://www.liepajniekiem.lv/uznemumu-katalogs">Uzņēmumu katalogs</a></h4>
        </header>
        <div class="sub-header">
            <input type="text" maxlength="50" name="q[q]" value="" placeholder="Meklēt katalogā" />
            <input class="submit" type="submit" value="Meklēt" />
        </div>
    </form>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/ekonomika/algas-197868">Algas <span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/grutniecibas-testi-197721">Grūtniecības testi. (9)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/plastmasas-logi-liepaja-197743">Plastmasas logi Liepaja (2)<span class="icon"></span></a></li>                            <li><a href="/forums/pilsetas-parvalde/visi-asfalta-celi-balta-krasa-197796">Visi asfalta ceļi baltā krāsa (6)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/arodarsts-197810">Arodārsts (1)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/meistars-andis-kulmis-197387">''meistars" Andis Kulmis (11)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/uterjan-chernyj-koshelek-197704">Утерян  черный кошелек <span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/sieviesu-drebes-labdaribai-197667">Sieviešu drēbes labdarībai (1)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="http://widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="http://www.tvnet.lv/export_news/58"></iframe>
</section>
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Grobinasnovads" src="http://pbs.twimg.com/profile_images/529891535072923648/I8zlkvUW_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/Grobinasnovads/status/829580376364441600" rel="external">Grobinasnovads</a></h5>
                    <p>Par vienu no Grobiņas spēkavots mājražotājiem. Gatavojot, sajūta kā raganai https://t.co/UIn5qA8I6F via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="http://pbs.twimg.com/profile_images/514364626641752065/WBalz5_n_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/829568290175459328" rel="external">LiepajasIP</a></h5>
                    <p>Lai skolēniem nav laika snaust https://t.co/t7Eb18kO9l via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@klishinj" src="http://abs.twimg.com/sticky/default_profile_images/default_profile_0_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/klishinj/status/829299618580135936" rel="external">klishinj</a></h5>
                    <p>Veido Baltijā labāko triāla parku https://t.co/P2s5QCfZNG via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=http://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/197873"
            });
        </script>
        <noscript>
            <img src="/statistics/197873" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = 'http://openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                                </body>
</html>
