<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Jauniešu mājā grupas &quot;Habemus&quot; koncerts | liepajniekiem.lv" />
<meta name="description" content="Trešdien, 17.jūnijā, pulksten 19 Liepājas Jauniešu mājā, Kungu ielā 24, notiks grupas &quot;Habemus&quot; un Matīsa Anuža oriģināldziesmu akustiskais koncerts.
Grupa &quot;Habemus&quot; ir dibināta 2003. gadā, savas pastāvēšanas laikā tā sniegusi koncertus,..." />
<meta name="keywords" content="jauniešu māja| koncerts| habemus|" />
<meta name="news_keywords" content="jauniešu māja, koncerts, habemus," />
<meta property="og:title" content="Jauniešu mājā grupas &quot;Habemus&quot; koncerts" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Trešdien, 17.jūnijā, pulksten 19 Liepājas Jauniešu mājā, Kungu ielā 24, notiks grupas &quot;Habemus&quot; un Matīsa Anuža oriģināldziesmu akustiskais koncerts.
Grupa &quot;Habemus&quot; ir dibināta 2003. gadā, savas pastāvēšanas laikā tā sniegusi koncertus,..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2015/09/20150916-1654-173413-55f974849bbff-kursas-putnos-uzstasies-muzikis-matiss-anuzis.jpg.jpg" />
<meta name="dr:say:title" content="Jauniešu mājā grupas &quot;Habemus&quot; koncerts" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2015/09/20150916-1654-173413-55f974849bbff-kursas-putnos-uzstasies-muzikis-matiss-anuzis.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Jauniešu mājā grupas &quot;Habemus&quot; koncerts" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/238235" />
<meta name="twitter:description" content="Trešdien, 17.jūnijā, pulksten 19 Liepājas Jauniešu mājā, Kungu ielā 24, notiks grupas &quot;Habemus&quot; un Matīsa Anuža oriģināldziesmu akustiskais koncerts.
Grupa &quot;Habemus&quot; ir dibināta 2003. gadā, savas..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2015/09/20150916-1654-173413-55f974849bbff-kursas-putnos-uzstasies-muzikis-matiss-anuzis.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Jauniešu mājā grupas &quot;Habemus&quot; koncerts | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1549569977.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1527167771.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/aktiva-zona/jauniesu-maja-grupas-habemus-koncerts-238235" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body class="active-zone">                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Aktīva zona -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.WpL0q9T9DpHEz6Fdj5LULPW7H_WOWvVTWhiIJ6_tKj.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'jauniešu māja, koncerts, habemus,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                    <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.12'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Trešdiena, 10. jūlijs <span class="icon"></span></p>
                    </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Lija, Olivers, Olīvija</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class="active active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-aktiva-zona">
                        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/aktiva-zona" itemprop="url">
               <span itemprop="title">Aktīvā zona</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/aktiva-zona/jauniesu-maja-grupas-habemus-koncerts-238235"  itemprop="name">Jauniešu mājā grupas "Habemus" koncerts</a>

    
            <span class="date" itemprop="datePublished" content="2019-07-10">10.07.2019</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/jauniesu-maja">jauniešu māja</a>
                                                             | <a href="/atslegvards/koncerts">koncerts</a>
                                                             | <a href="/atslegvards/habemus">habemus</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2015/09/20150916-1654-173413-55f974849bbff-kursas-putnos-uzstasies-muzikis-matiss-anuzis.jpg.jpg" />                        <figcaption>Foto: Publicitātes</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Trešdien, 17.jūnijā, pulksten 19 Liepājas Jauniešu mājā, Kungu ielā 24, notiks grupas "Habemus" un Matīsa Anuža oriģināldziesmu akustiskais koncerts.</p>
<p>Grupa "Habemus" ir dibināta 2003. gadā, savas pastāvēšanas laikā tā sniegusi koncertus, piedalījusies mūzikas festivālos gan Liepājā, gan ārpus tās. Ieraksti dzirdami dažādās Latvijas radio stacijās.</p>
<p>Grupas līderis un vokāls, kā arī mūzikas un tekstu autors ir Matīss Anuzis, kurš pēdējos astoņus gadus dzīvo ārpus Latvijas, tāpēc "Habemus" aktīvā koncertdarbība uz laiku ir pieklususi. Viņa dziesma "Amsterdama" folklorizējusies un šodien dzīvo savu dzīvi, pateicoties dziesminiecei Maijai Kalniņai.</p>
<p>Jaunieši mājas vadītāja Ance Medne-Strazda informē, ka koncertā piedalīsies Matīss Anuzis - (balss, ģitāra), Gunārs Narbuts - (bass), Jānis Veits - (bungas) u.c.</p>
<p>Ieeja – bez maksas.</p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="238235">
    <ul>
                            <li><a href="/aktiva-zona/jauniesu-maja-grupas-habemus-koncerts-238235?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Jauniešu mājā grupas Habemus koncerts', 'https://liepajniekiem.lv/238235');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Jauniešu mājā grupas Habemus koncerts', 'https://liepajniekiem.lv/238235', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Jauniešu mājā grupas Habemus koncerts', 'https://liepajniekiem.lv/238235', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/aktiva-zona/jauniesu-maja-grupas-habemus-koncerts-238235">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/aktiva-zona/jauniesu-maja-grupas-habemus-koncerts-238235?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1562764189.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/aktiva-zona">+ skatīt visus</a>
        </div>
        <h4><a href="/aktiva-zona">Aktīvā zona</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/jauniesu-maja-grupas-habemus-koncerts-238235">
                            <img style="width:221px;height:140px" alt="Jauniešu mājā grupas &quot;Habemus&quot; koncerts" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/09/20150916-1654-173413-55f974849bbff-kursas-putnos-uzstasies-muzikis-matiss-anuzis.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/jauniesu-maja-grupas-habemus-koncerts-238235" >Jauniešu mājā grupas "Habemus" koncerts</a>

    
    
    
    
                        </h3>


<p>Trešdien, 17.jūnijā, pulksten 19 Liepājas Jauniešu mājā, Kungu ielā 24, notiks grupas "Habemus" un Matīsa Anuža...</p>

                                                                    <p class="date">10.07.2019                
                <a href="/aktiva-zona/jauniesu-maja-grupas-habemus-koncerts-238235" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/adrenalina-deva-uz-rampas-238145">
                            <img style="width:221px;height:140px" alt="Adrenalīna deva uz rampas" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/07/20190708-1521-238145-5d23356487e8f-adrenalina-deva-uz-rampas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/adrenalina-deva-uz-rampas-238145" >Adrenalīna deva uz rampas</a>

                &nbsp;<a href="/aktiva-zona/adrenalina-deva-uz-rampas-238145?cp=1">(15)</a>
    
    
    
    
                        </h3>


<p>Nedēļas nogalē Jūrmalas parku piepildīja netradicionālo sporta veidu cienītāji. Tur jau piekto gadu norisinājās...</p>

                                                                    <p class="date">08.07.2019                
                <a href="/aktiva-zona/adrenalina-deva-uz-rampas-238145" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/astrologiska-prognoze-no-8-lidz-14-julijam-237531">
                            <img style="width:221px;height:140px" alt="Astroloģiskā prognoze no 8. līdz 14.jūlijam" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/07/20190701-1230-237531-5d19d29eaf9e7-astrologiska-prognoze-no-8-lidz-14-julijam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/astrologiska-prognoze-no-8-lidz-14-julijam-237531" >Astroloģiskā prognoze no 8. līdz 14.jūlijam</a>

    
    
    
    
                        </h3>


<p>AUNS Nedēļa iesāksies uz rāmas, patīkamas nots. Nav izslēgts, izdosies atrisināt kādu sasāpējušu jautājumu. Saskarsmē...</p>

                                                                    <p class="date">07.07.2019                
                <a href="/aktiva-zona/astrologiska-prognoze-no-8-lidz-14-julijam-237531" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/celojumi-caur-objektivu-238077">
                            <img style="width:221px;height:140px" alt="Ceļojumi caur objektīvu" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/07/20190705-2030-238077-5d1f89420fba4-celojumi-caur-objektivu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/celojumi-caur-objektivu-238077" >Ceļojumi caur objektīvu</a>

                &nbsp;<a href="/aktiva-zona/celojumi-caur-objektivu-238077?cp=1">(3)</a>
    
    
    
    
                        </h3>


<p>Fotogrāfs Jēkabs Silacērps pirms 10 gadiem pameta Latviju, lai dotos studēt uz Angliju. Viņš ātri vien iemīlēja...</p>

                                                                    <p class="date">06.07.2019                
                <a href="/aktiva-zona/celojumi-caur-objektivu-238077" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/peta-puteklainas-vestures-celus-237929">
                            <img style="width:221px;height:140px" alt="Pēta putekļainās vēstures ceļus" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/07/20190703-1614-237929-5d1caa36ca585-peta-puteklainas-vestures-celus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/peta-puteklainas-vestures-celus-237929" >Pēta putekļainās vēstures ceļus</a>

    
    
    
    
                        </h3>


<p>Astoņi jaunieši kopā ar Vācu biedrības biedriem šovasar sekos pa pēdām Kurzemes apstaigātājam, Kurzemes ceļu...</p>

                                                                    <p class="date">04.07.2019                
                <a href="/aktiva-zona/peta-puteklainas-vestures-celus-237929" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/bernu-riti-turpinas-ar-celojosa-lellu-teatra-izradem-237919">
                            <img style="width:221px;height:140px" alt="&quot;Bērnu rīti&quot; turpinās ar ceļojošā leļļu teātra izrādēm" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/07/20160729-1417-189296-579b3b5650049-svetdienas-bernu-rits-ar-izradi-ka-zakis-par-zaki-brauca.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/bernu-riti-turpinas-ar-celojosa-lellu-teatra-izradem-237919" >"Bērnu rīti" turpinās ar ceļojošā leļļu teātra izrādēm</a>

    
    
    
    
                        </h3>


<p>Bezmaksas pasākumu sērija "Bērnu rīti", kas Jūrmalas parkā pulcē liepājnieku ģimenes, jūlija svētdienās turpināsies ar...</p>

                                                                    <p class="date">03.07.2019                
                <a href="/aktiva-zona/bernu-riti-turpinas-ar-celojosa-lellu-teatra-izradem-237919" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/muzika/bluzmenis-bridzess-un-keksi-piecel-kajas-klausitajus-238141">
                            <img style="width:58px;height:58px" alt="Blūzmenis Bridžess un “Keksi” pieceļ kājās klausītājus" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/07/20190708-1344-238141-5d231e82db6c0-turpina-bluzmenis-bridzess-un-keksi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/muzika/bluzmenis-bridzess-un-keksi-piecel-kajas-klausitajus-238141" >Blūzmenis Bridžess un “Keksi” pieceļ kājās klausītājus</a>

                &nbsp;<a href="/zinas/kulturvide/muzika/bluzmenis-bridzess-un-keksi-piecel-kajas-klausitajus-238141?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/kadam-makus-patuksos-citam-piepildis-238068">
                            <img style="width:58px;height:58px" alt="Kādam makus patukšos, citam piepildīs" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/07/20190707-1736-238068-5d220365ee5df-kadam-makus-patuksos-citam-piepildis.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/kadam-makus-patuksos-citam-piepildis-238068" >Kādam makus patukšos, citam piepildīs</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/kadam-makus-patuksos-citam-piepildis-238068?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/muzika/lutera-baznica-koncertes-takomas-simfoniskais-koris-237993">
                            <img style="width:58px;height:58px" alt="Lutera baznīcā koncertēs Takomas simfoniskais koris" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/09/20160917-2250-191523-57dd9e7c8079e-festivals-pieskandina-ari-lutera-baznicu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/muzika/lutera-baznica-koncertes-takomas-simfoniskais-koris-237993" >Lutera baznīcā koncertēs Takomas simfoniskais koris</a>

                &nbsp;<a href="/zinas/kulturvide/muzika/lutera-baznica-koncertes-takomas-simfoniskais-koris-237993?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/liepaja-aizvaditi-kurzemes-dziesmu-svetki-237554">
                            <img style="width:58px;height:58px" alt="Liepājā aizvadīti Kurzemes Dziesmu svētki" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190630-0214-237473-5d17f0dcce0d0-izdziedat-vesturi-kopa.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/liepaja-aizvaditi-kurzemes-dziesmu-svetki-237554" >Liepājā aizvadīti Kurzemes Dziesmu svētki</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/drosa-ticiba-brivibai-237516">
                            <img style="width:58px;height:58px" alt="Droša ticība brīvībai" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190630-1838-237516-5d18d78b9c0cb-drosa-ticiba-brivibai.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/drosa-ticiba-brivibai-237516" >Droša ticība brīvībai</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/drosa-ticiba-brivibai-237516?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/muzika/izdziedat-vesturi-kopa-237473">
                            <img style="width:58px;height:58px" alt="Izdziedāt vēsturi kopā" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190630-0214-237473-5d17f0dcc871f-izdziedat-vesturi-kopa.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/muzika/izdziedat-vesturi-kopa-237473" >Izdziedāt vēsturi kopā</a>

                &nbsp;<a href="/zinas/kulturvide/muzika/izdziedat-vesturi-kopa-237473?cp=1">(35)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/ticiba-brivibai-pilnigi-drosa-237468">
                            <img style="width:58px;height:58px" alt="Ticība brīvībai – pilnīgi droša!" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190629-0023-237468-5d16854cb584e-ticiba-brivibai-pilnigi-drosa.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/kultura/ticiba-brivibai-pilnigi-drosa-237468" >Ticība brīvībai – pilnīgi droša!</a>

                &nbsp;<a href="/zinas/kulturvide/kultura/ticiba-brivibai-pilnigi-drosa-237468?cp=1">(32)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/jau-sonedel-notiks-kuga-saratov-sagaidisana-237283">
                            <img style="width:58px;height:58px" alt="Jau šonedēļ notiks kuģa “Saratov” sagaidīšana" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190621-1314-237283-5d0cae11af95b-kugjis.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/kultura/jau-sonedel-notiks-kuga-saratov-sagaidisana-237283" >Jau šonedēļ notiks kuģa “Saratov” sagaidīšana</a>

                &nbsp;<a href="/zinas/kulturvide/kultura/jau-sonedel-notiks-kuga-saratov-sagaidisana-237283?cp=1">(3)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/kuga-saratov-sagaidisanas-rekonstrukcija-piedalisies-vairaki-simti-liepajnieki-236979">
                            <img style="width:58px;height:58px" alt="Kuģa “Saratov” sagaidīšanas rekonstrukcijā piedalīsies vairāki simti liepājnieki" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/04/20190401-1227-232832-5ca1d980af7f5-notiks-vesturisku-notikumu-rekonstrukcija-kuga-saratov-sagaidisanai-liepaja-100.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/kuga-saratov-sagaidisanas-rekonstrukcija-piedalisies-vairaki-simti-liepajnieki-236979" >Kuģa “Saratov” sagaidīšanas rekonstrukcijā piedalīsies vairāki simti liepājnieki</a>

                &nbsp;<a href="/zinas/kulturvide/kultura/kuga-saratov-sagaidisanas-rekonstrukcija-piedalisies-vairaki-simti-liepajnieki-236979?cp=1">(25)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/filmas-ir-savadak-236901">
                            <img style="width:58px;height:58px" alt="&quot;Filmās ir savādāk&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190613-1625-236901-5d024ec9c915a-filmas-ir-savadak.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/filmas-ir-savadak-236901" >"Filmās ir savādāk"</a>

                &nbsp;<a href="/aktiva-zona/filmas-ir-savadak-236901?cp=1">(6)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/muzika/tresa-sezona-uz-udens-236440">
                            <img style="width:58px;height:58px" alt="Trešā sezona uz ūdens" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190606-1159-236440-5cf8d5fb5a0ce-tresa-sezona-uz-udens.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/muzika/tresa-sezona-uz-udens-236440" >Trešā sezona uz ūdens</a>

                &nbsp;<a href="/zinas/kulturvide/muzika/tresa-sezona-uz-udens-236440?cp=1">(10)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/muzika/liepajniekus-iekustina-lietu-236774">
                            <img style="width:58px;height:58px" alt="Liepājniekus iekustina lietū" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190609-1638-236774-5cfd0bbfa7cdc-liepajniekus-iekustina-lietu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/muzika/liepajniekus-iekustina-lietu-236774" >Liepājniekus iekustina lietū</a>

                &nbsp;<a href="/zinas/kulturvide/muzika/liepajniekus-iekustina-lietu-236774?cp=1">(6)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Bizness, finanses, juridiskais atbalsts</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/viss-par-visu/kuka-napaleons-238133">kūka napaleons <span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/ka-noklut-no-autoostas-lidz-universitatei-238120">Ka noklut no autoostas lidz Un... (2)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/atsauksmes-par-neirologiem-liepaja-229518">Atsauksmes par neirologiem Lie... (4)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/mekleju-personu-238074">Mekleju personu <span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/gramatvediba-237470">Grāmatvedība (3)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/mr-un-mrs-237522">Mr un Mrs (2)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/kur-liepaja-ir-tulkosanas-birojs-76658">Kur Liepājā ir tulkošanas biro... (10)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/vertebrologs-pjotrs-koniks-237563">Vertebrologs Pjotrs Koniks (3)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@f_arnis" src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/f_arnis/status/1148918685920354305" rel="external">f_arnis</a></h5>
                    <p>Nodibināts Semjona Kļepeņina grants https://t.co/jWDLR2lteK via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/1148654269119324161" rel="external">LiepajasIP</a></h5>
                    <p>Dainis Mihailovs: Vai matemātikas eksāmena uzdevumu sastādīšanā nepieciešama revolūcija? https://t.co/zvOG85QYjo via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@SanijsLV" src="https://pbs.twimg.com/profile_images/1040394184421793792/B0SVkjzZ_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/SanijsLV/status/1148560698848555009" rel="external">SanijsLV</a></h5>
                    <p>Ugunsdzēsēji no dienesta atvaļināti https://t.co/nlbPgFg0Vk via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2019</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

                        </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/238235"
            });
        </script>
        <noscript>
            <img src="/statistics/238235" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
