<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Kur likt eglīti pēc svētkiem? | liepajniekiem.lv" />
<meta name="description" content="Ziemassvētku eglītes mūžs nav ilgs – mājās to ienesam īsi pirms svētkiem, izrotājam un priecājamies par zaļo skaistumu, bet jau drīz pēc Jaunā gada iestāšanās prātojam – ko ar nokalpojušo kociņu iesākt?
Stāvot pie egles, kurai jau birst..." />
<meta name="keywords" content="svētku egle| pārstrāde| egles|" />
<meta name="news_keywords" content="svētku egle, pārstrāde, egles," />
<meta property="og:title" content="Kur likt eglīti pēc svētkiem?" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Ziemassvētku eglītes mūžs nav ilgs – mājās to ienesam īsi pirms svētkiem, izrotājam un priecājamies par zaļo skaistumu, bet jau drīz pēc Jaunā gada iestāšanās prātojam – ko ar nokalpojušo kociņu iesākt?
Stāvot pie egles, kurai jau birst..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2018/01/20180108-1821-213682-5a539a832b483-ko-darit-ar-veco-ziemassvetku-egli.jpg.jpg" />
<meta name="dr:say:title" content="Kur likt eglīti pēc svētkiem?" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/01/20180108-1821-213682-5a539a832b483-ko-darit-ar-veco-ziemassvetku-egli.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kur likt eglīti pēc svētkiem?" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/228488" />
<meta name="twitter:description" content="Ziemassvētku eglītes mūžs nav ilgs – mājās to ienesam īsi pirms svētkiem, izrotājam un priecājamies par zaļo skaistumu, bet jau drīz pēc Jaunā gada iestāšanās prātojam – ko ar nokalpojušo kociņu..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/01/20180108-1821-213682-5a539a832b483-ko-darit-ar-veco-ziemassvetku-egli.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Kur likt eglīti pēc svētkiem? | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1538509801.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1527167771.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body class="active-zone">                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Aktīva zona -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.WpL0q9T9DpHEz6Fdj5LULPW7H_WOWvVTWhiIJ6_tKj.k7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'svētku egle, pārstrāde, egles,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                    <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.12'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Piektdiena, 4. janvāris <span class="icon"></span></p>
            <strong id="temperature">+4&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>ZR</strong> 7.7 m/s</div>
<i class="wi wi-showers" title="Lietus"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Ilva, Spodra</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class="active active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-aktiva-zona">
                        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/aktiva-zona" itemprop="url">
               <span itemprop="title">Aktīvā zona</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                    <div id="gallery-wrapper">
        <div class="current-image clearfix">
            <figure>
                <a href="#foto-399027">
                    <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2018/01/20180108-1821-213682-5a539a832b483-ko-darit-ar-veco-ziemassvetku-egli.jpg.jpg" />                </a>
            </figure>
        </div>
        <div class="gallery-thumbs clearfix" data-voting="true">
            <ul>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="399027"
                        data-image-copyright="Foto: Publicitātes"
                        data-image-description=""
                        data-small-file="https://www.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2018/01/20180108-1821-213682-5a539a832b483-ko-darit-ar-veco-ziemassvetku-egli.jpg.jpg"
                        data-large-file="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2018/01/20180108-1821-213682-5a539a832b483-ko-darit-ar-veco-ziemassvetku-egli.jpg.jpg"
                        data-width="555"
                        data-height="321"
                                            >
                        <a href="#foto-399027">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2018/01/20180108-1821-213682-5a539a832b483-ko-darit-ar-veco-ziemassvetku-egli.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="399028"
                        data-image-copyright="Foto: pinterest.com"
                        data-image-description=""
                        data-small-file="https://www.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2019/01/20190104-0058-228488-5c2e9383758ae-kur-likt-egliti-pec-svetkiem.jpg.jpg"
                        data-large-file="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2019/01/20190104-0058-228488-5c2e9383758ae-kur-likt-egliti-pec-svetkiem.jpg.jpg"
                        data-width="1242"
                        data-height="1300"
                                            >
                        <a href="#foto-399028">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2019/01/20190104-0058-228488-5c2e9383758ae-kur-likt-egliti-pec-svetkiem.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="399029"
                        data-image-copyright="Foto: pinterest.com"
                        data-image-description=""
                        data-small-file="https://www.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2019/01/20190104-0058-228488-5c2e9383762d0-kur-likt-egliti-pec-svetkiem.jpg.jpg"
                        data-large-file="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2019/01/20190104-0058-228488-5c2e9383762d0-kur-likt-egliti-pec-svetkiem.jpg.jpg"
                        data-width="1233"
                        data-height="1489"
                                            >
                        <a href="#foto-399029">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2019/01/20190104-0058-228488-5c2e9383762d0-kur-likt-egliti-pec-svetkiem.jpg.jpg" />                        </a>
                    </li>
                                            </ul>
        </div>
    </div>

                                        
        <h1>
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488"  itemprop="name">Kur likt eglīti pēc svētkiem?</a>

                &nbsp;<a href="/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488?cp=1">(2)</a>
    
            <span class="date" itemprop="datePublished" content="2019-01-04">04.01.2019</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/svetku-egle">svētku egle</a>
                                                             | <a href="/atslegvards/parstrade">pārstrāde</a>
                                                             | <a href="/atslegvards/egles">egles</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Ziemassvētku eglītes mūžs nav ilgs – mājās to ienesam īsi pirms svētkiem, izrotājam un priecājamies par zaļo skaistumu, bet jau drīz pēc Jaunā gada iestāšanās prātojam – ko ar nokalpojušo kociņu iesākt?</p>
<p>Stāvot pie egles, kurai jau birst skujas, daudzos rodas raizes par to kā veiksmīgāk kociņu utilizēt. Protams, ja iegādāta meža skaistule podiņā, visas bēdas atkrīt. Atliek to nolikt vēsā vietā vai podiņu ielikt ar kūdru vai pērnajām lapām piepildītā maisā, un gaidīt pavasari, kad to varēs iestādīt savā izraudzītajā vieta.</p>
<p>Bet, ja svētki aizvadīti pie cirstas eglītes, tad janvārī daudziem nākas palauzīt galvu. Jautājums īpaši aktuāls ir daudzdzīvokļu māju iedzīvotājiem un tiem, kam nav iespēju kociņu izmantot kā malku un sadedzināt. </p>
<p>Vienkāršākais veids, protams, ir izmest eglīti, aiznesot un novietojot to blakus atkritumu konteineram. Tās nav vēlams izmest pašos konteineros, kopā ar citiem sadzīves atkritumiem, gan tāpēc, ka tās aizņem daudz vietas, gan tādēļ, lai pēcāk varētu eglītes savākt un nodot tālākai pārstrādei. Nereti ir gadījumi, kad egle tiek izmesta pa logu vai pat iestumta kanalizācijā. Šādi rīkoties noteikti nevajadzētu. </p>
<h2><strong>Nokaltis koks pārvēršas dekorā</strong></h2>
<p>Savukārt, tie, kuri ir apbruņojušies ar pacietību un vēlas nokalpojušajai eglītei izvēlēties oriģinālāku pielietojumu, var veidot dažādas dekorācijas.</p>
<p>Viens no variantiem ir nobirdināt visas skujas, kailo egli ievietot dekoratīvā puķu podā, un nākamajos Ziemassvētkos neiegādāties jaunu, bet dekorēt pērno – ar mantiņām, gaismu virtenēm vai citiem rotājumiem.</p>
<p>Eglītes stumbru var sazāģēt ripiņās un izmantot, piemēram, kā materiālu dārza celiņiem vai puķu dobju norobežošanai. Tāpat šīs koka ripas var izmantot arī citiem dekoratīviem mērķiem.</p>
<p>Apzāģējot eglītes zarus, no svētku rotas var pagatavot arī visai praktisku lietu – drēbju pakaramo, kas iederēsies lauku mājā vai pirtiņā.</p>
<h2><strong>Zemūdens nams zivīm vai "trenežieris kaķim"</strong></h2>
<p>Eglīte, kas savu laiku nokalpojusi var kalpot kā glābiņš citām radībām. Kokiem upju un ezeru krastos zemūdens iemītnieku dzīvē ir svarīga loma - zari mēdz lūzt un krist ūdeni, radot zivīm daļēji mākslīgas mājas, kurās slēpties no lielākiem plēsējiem. Ja jums ir pieejams dīķis vai cita ūdenstilpe, savu laiku nokalpojušo eglīti varat izmantot, veidojot šādu "namiņu" zivīm.</p>
<p>Savukārt, ja jums ir dārzs un svētku eglīte bija pietiekami liela, to var izstādīt pagalmā, pārvēršot par putnu barotavu. Pie egles stumbra vai zariem var piestiprināt kādu dēlīti vai trauciņu graudiem un sēkliņām, kādā no zariem var iesiet speķi – zīlītēm.</p>
<p>Nenoliedzami, arī kaķiem uz egli velk kā ar magnētu. Kādēļ gan viņiem šo prieku nepaildzināt? Nogrieziet egles sīkos zarus, atstājot lielākos un izturīgākos. Nostipriniet egles stumbru kādā statīvā, lai bijusī svētku rota nepārvērstos par atrakciju "Kaķis, kas ar blīkšķi krīt zemē".</p>
<p><em>Avoti: delfi.lv, ekokurzeme.lv, tvnet.lv</em></p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="228488">
    <ul>
                            <li><a href="/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488?cp=1" class="comments">Komentāri <strong>(2)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Kur likt eglīti pēc svētkiem?', 'https://liepajniekiem.lv/228488');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Kur likt eglīti pēc svētkiem?', 'https://liepajniekiem.lv/228488', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Kur likt eglīti pēc svētkiem?', 'https://liepajniekiem.lv/228488', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1546599693.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/aktiva-zona">+ skatīt visus</a>
        </div>
        <h4><a href="/aktiva-zona">Aktīvā zona</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488">
                            <img style="width:221px;height:140px" alt="Kur likt eglīti pēc svētkiem?" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/01/20180108-1821-213682-5a539a832b483-ko-darit-ar-veco-ziemassvetku-egli.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488" >Kur likt eglīti pēc svētkiem?</a>

                &nbsp;<a href="/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488?cp=1">(2)</a>
    
    
    
    
                        </h3>


<p>Ziemassvētku eglītes mūžs nav ilgs – mājās to ienesam īsi pirms svētkiem, izrotājam un priecājamies par zaļo skaistumu,...</p>

                                                                    <p class="date">04.01.2019                
                <a href="/aktiva-zona/kur-likt-egliti-pec-svetkiem-228488" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/februari-notiks-ziemas-festivals-228437">
                            <img style="width:221px;height:140px" alt="Februārī notiks Ziemas festivāls" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/01/20180127-1723-214376-5a6c997cea5b8-stintes.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/februari-notiks-ziemas-festivals-228437" >Februārī notiks Ziemas festivāls</a>

                &nbsp;<a href="/aktiva-zona/februari-notiks-ziemas-festivals-228437?cp=1">(4)</a>
    
    
    
    
                        </h3>


<p>Šī gada 9. februārī Liepājā, Juliannas pagalmā, līdzšinējo Stinšu svētku vietā norisināsies jauni svētki – Ziemas...</p>

                                                                    <p class="date">02.01.2019                
                <a href="/aktiva-zona/februari-notiks-ziemas-festivals-228437" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/aizvada-gadu-ar-karnevala-skrejienu-228408">
                            <img style="width:221px;height:140px" alt="Aizvada gadu ar karnevāla skrējienu" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/12/20181231-1456-228408-5c2a11e13d9a1-karnevala-skrejiens.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/aizvada-gadu-ar-karnevala-skrejienu-228408" >Aizvada gadu ar karnevāla skrējienu</a>

                &nbsp;<a href="/aktiva-zona/aizvada-gadu-ar-karnevala-skrejienu-228408?cp=1">(14)</a>
    
    
    
    
                        </h3>


<p>Vecgada rītā pie Jūrmalas parka bērnu laukuma košos un interesantos tērpos pulcējās liepājnieki, lai ņemtu dalību nu...</p>

                                                                    <p class="date">31.12.2018                
                <a href="/aktiva-zona/aizvada-gadu-ar-karnevala-skrejienu-228408" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/astrologiska-prognoze-no-31-decembra-lidz-6-janvarim-227968">
                            <img style="width:221px;height:140px" alt="Astroloģiskā prognoze no 31.decembra līdz 6.janvārim" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/12/20181219-1205-227968-5c1a17f03bfb0-astrologiska-prognoze-no-31-decembra-lidz-6-janvarim.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/astrologiska-prognoze-no-31-decembra-lidz-6-janvarim-227968" >Astroloģiskā prognoze no 31.decembra līdz 6.janvārim</a>

    
    
    
    
                        </h3>


<p>AUNS Pēc Jaunā gada sagaidīšanas, uzreiz ķersies klāt darba lietām, galveno uzmanību koncentrējot saimnieciski...</p>

                                                                    <p class="date">30.12.2018                
                <a href="/aktiva-zona/astrologiska-prognoze-no-31-decembra-lidz-6-janvarim-227968" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/muzikla-ar-rolandu-udri-veicinas-sadraudzesanos-228339">
                            <img style="width:221px;height:140px" alt="Mūziklā ar Rolandu Ūdri veicinās sadraudzēšanos" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/11/20161122-1258-194612-583424cb30d7a-nostiprinas-sadarbiba-starp-liepu-un-citada-skola.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/muzikla-ar-rolandu-udri-veicinas-sadraudzesanos-228339" >Mūziklā ar Rolandu Ūdri veicinās sadraudzēšanos</a>

                &nbsp;<a href="/aktiva-zona/muzikla-ar-rolandu-udri-veicinas-sadraudzesanos-228339?cp=1">(3)</a>
    
    
    
    
                        </h3>


<p>Ikviens interesents aicināts apmeklēt pasākumu "Nāk palīgā Rainis: Suņi ar kaķiem saprasties māk", kas norisināsies...</p>

                                                                    <p class="date">27.12.2018                
                <a href="/aktiva-zona/muzikla-ar-rolandu-udri-veicinas-sadraudzesanos-228339" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/ka-radas-ziemassvetku-vecitis-228054">
                            <img style="width:221px;height:140px" alt="Kā radās Ziemassvētku vecītis?" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/12/20181220-1305-228054-5c1b7771a93a0-zsvetku-vecis.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/ka-radas-ziemassvetku-vecitis-228054" >Kā radās Ziemassvētku vecītis?</a>

                &nbsp;<a href="/aktiva-zona/ka-radas-ziemassvetku-vecitis-228054?cp=1">(9)</a>
    
    
    
    
                        </h3>


<p>Viens no Ziemassvētku populārākajiem personāžiem neapšaubāmi ir Ziemassvētku vecītis. Ik gadu omulīgais sarkanā kažokā...</p>

                                                                    <p class="date">24.12.2018                
                <a href="/aktiva-zona/ka-radas-ziemassvetku-vecitis-228054" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/novadi-zalo/nozimiga-izglitosana-un-pieejama-infrastruktura-224847">
                            <img style="width:58px;height:58px" alt="Nozīmīga izglītošana un pieejama infrastruktūra" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/10/20181008-1153-224847-5bbb1b22852ac-nozimiga-izglitosana-un-pieejama-infrastruktura.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/novadi-zalo/nozimiga-izglitosana-un-pieejama-infrastruktura-224847" >Nozīmīga izglītošana un pieejama infrastruktūra</a>

                &nbsp;<a href="/zinas/sabiedriba/novadi-zalo/nozimiga-izglitosana-un-pieejama-infrastruktura-224847?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/jauniesu-maja-taps-pasta-aploksnes-214725">
                            <img style="width:58px;height:58px" alt="&quot;Jauniešu mājā&quot; taps pasta aploksnes" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/02/20180205-1235-214725-5a78338a939ef-jauniesu-maja-taps-pasta-aploksnes.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/jauniesu-maja-taps-pasta-aploksnes-214725" >"Jauniešu mājā" taps pasta aploksnes</a>

                &nbsp;<a href="/aktiva-zona/jauniesu-maja-taps-pasta-aploksnes-214725?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/kur-likt-egliti-pec-svetkiem-71061">
                            <img style="width:58px;height:58px" alt="Kur likt eglīti pēc svētkiem?" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/01/20130224-1753-71061-512a377b2511a-kur-likt-egliti-pec-svetkiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/kur-likt-egliti-pec-svetkiem-71061" >Kur likt eglīti pēc svētkiem?</a>

                &nbsp;<a href="/zinas/sabiedriba/kur-likt-egliti-pec-svetkiem-71061?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                            <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/ar-lampinam-kokos-jauzmanas-70393" >Ar lampiņām kokos jāuzmanās</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/nicas-kulturas-nama-tagad-ir-ipasa-egle-59272">
                            <img style="width:58px;height:58px" alt="Nīcas kultūras namā tagad ir īpaša egle" itemprop="" src="/uploads/thumbnails/58x58/articles/2011/12/20130224-1235-59272-5129ecf80c819-nicas-kulturas-nama-tagad-ir-ipasa-egle.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/nicas-kulturas-nama-tagad-ir-ipasa-egle-59272" >Nīcas kultūras namā tagad ir īpaša egle</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                            <h3>
                            
                
    
    
                
    <a href="/zinas/novados/novados-iemirdzas-ziemassvetku-gaismas-59032" >Novados iemirdzas Ziemassvētku gaismas</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                            <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/ledus-halle-top-eglites-rotajumi-59011" >Ledus hallē top eglītes rotājumi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                            <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/eglite-un-tirdzins-baata-58921" >Eglīte un tirdziņš "Baatā"</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                            <h3>
                            
                
    
    
                
    <a href="/zinas/novados/iededz-egles-58842" >Iededz egles</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/iededz-liepajas-lielo-egli-58795">
                            <img style="width:58px;height:58px" alt="Iededz Liepājas lielo egli" itemprop="" src="/uploads/thumbnails/58x58/articles/2011/12/20130224-1226-58795-5129eae10e839-iededz-liepajas-lielo-egli.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/iededz-liepajas-lielo-egli-58795" >Iededz Liepājas lielo egli</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/iededz-liepajas-lielo-egli-58795?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                            <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/lielas-svetku-egles-atklasanu-ievadis-jautrs-masku-gajiens-58739" >Lielās svētku egles atklāšanu ievadīs jautrs masku gājiens</a>

                &nbsp;<a href="/zinas/sabiedriba/lielas-svetku-egles-atklasanu-ievadis-jautrs-masku-gajiens-58739?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/eglites-gaida-pircejus-47744">
                            <img style="width:58px;height:58px" alt="Eglītes gaida pircējus" itemprop="" src="/uploads/thumbnails/58x58/articles/2010/12/20130223-2246-47744-51292aa8cac22-eglites-gaida-pircejus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/eglites-gaida-pircejus-47744" >Eglītes gaida pircējus</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/eglites-gaida-pircejus-47744?cp=1">(19)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Bizness, finanses, juridiskais atbalsts</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/sports/futbols-13gadniekam-168605">Futbols 13gadniekam <span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/bernu-darza-maina-168594">Bērnu Dārza Maiņa. (1)<span class="icon"></span></a></li>                            <li><a href="/forums/skaistumkopsana/vajag-matu-modelus-168556">Vajag matu modelus! <span class="icon"></span></a></li>                            <li><a href="/forums/skaistumkopsana/matu-pieaudzesana-164810">Matu pieaudzēšana (2)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/zobarsts-brivdienas-168467">Zobārsts brīvdienās (3)<span class="icon"></span></a></li>                            <li><a href="/forums/sports/ar-ko-nodarbojas-sievietes-liepaja-76191">Ar ko nodarbojas sievietes Lie... (117)<span class="icon"></span></a></li>                            <li><a href="/forums/izklaide/bernu-pasakums-118790">Bērnu pasākums (4)<span class="icon"></span></a></li>                            <li><a href="/forums/izklaide/muzicins-86466">Mūziciņš (11)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@krasta_laudis" src="https://pbs.twimg.com/profile_images/904976522855030785/fheJwAng_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/krasta_laudis/status/1080754963192733697" rel="external">krasta_laudis</a></h5>
                    <p>Atmiņas un mīlestības https://t.co/C8bYOX1Und via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@liepuraksti" src="https://pbs.twimg.com/profile_images/1043567588566085632/OcunSUA9_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/liepuraksti/status/1080753260892471297" rel="external">liepuraksti</a></h5>
                    <p>Atmiņas un mīlestības https://t.co/izNH9MFTLe via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@TVKurzeme" src="https://pbs.twimg.com/profile_images/1680926438/TVK_logo2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/TVKurzeme/status/1080419550427004928" rel="external">TVKurzeme</a></h5>
                    <p>Tā tolaik dzīvojām: Liepājas simfoniskais orķestris ieskaņo pilsētas himnu https://t.co/HDTV4oxdnH via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2019</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

                        </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/228488"
            });
        </script>
        <noscript>
            <img src="/statistics/228488" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                            <div class="liepajniekiem-open-gallery">
            <div class="liepajniekiem-open-gallery-content-wrapper clearfix">
                <div class="liepajniekiem-open-gallery-content">
                    <div class="liepajniekiem-open-gallery-image">
                        <div class="liepajniekiem-open-gallery-image-content">
                            <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="0" height="0" class="liepajniekiem-open-gallery-image-image">
                        </div>
                        <h2></h2>
                        <div class="liepajniekiem-open-gallery-item-sharing-close">
                            <a href="#" title="Aizvērt" class="liepajniekiem-open-gallery-close js-liepajniekiem-open-gallery-close"><i class="fa fa-times"></i></a>
                        </div>
                        <div class="liepajniekiem-open-gallery-item-description-voting">
                            <div class="liepajniekiem-open-gallery-item-copyright js-liepajniekiem-open-gallery-item-copyright"></div>
                            <div class="liepajniekiem-open-gallery-voting">
                                <a href="#" class="js-liepajniekiem-open-gallery-vote-up"><i class="fa fa-thumbs-up"></i> <span class="js-liepajniekiem-open-gallery-votes"></span></a>
                            </div>
                        </div>
                        <div class="liepajniekiem-open-gallery-item-description-voting liepajniekiem-open-gallery-item-only-description">
                            <div class="liepajniekiem-open-gallery-item-description js-liepajniekiem-open-gallery-item-description"></div>
                        </div>
                        <div class="liepajniekiem-open-gallery-item-nav js-liepajniekiem-open-gallery-item-nav">
                            <a href="#" class="js-liepajniekiem-open-gallery-item-back"><i class="fa fa-angle-left"></i></a>
                            <a href="#" class="js-liepajniekiem-open-gallery-item-forward"><i class="fa fa-angle-right"></i></a>
                        </div>
                        <div class="liepajniekiem-open-gallery-item-thumbs js-liepajniekiem-open-gallery-item-thumbs">
                            <div class="liepajniekiem-open-gallery-item-thumbs-center clearfix">
                                <a href="#" class="js-liepajniekiem-open-gallery-item-thumbs-back inactive"><i class="fa fa-angle-left"></i></a>
                                <a href="#" class="js-liepajniekiem-open-gallery-item-thumbs-forward"><i class="fa fa-angle-right"></i></a>
                                <div class="liepajniekiem-open-gallery-item-thumbs-inner">
                                    <ul class="clearfix" data-per-page="10"></ul>
                                </div>
                            </div>
                        </div>
                        <div class="liepajniekiem-open-gallery-related js-liepajniekiem-open-gallery-related">
                            <div class="js-liepajniekiem-open-gallery-related-wrapper">
                                <a href="#" class="liepajniekiem-open-gallery-related-restart"><i class="fa fa-refresh"></i> Skatīt atkārtoti</a>
                                <div class="liepajniekiem-related-galleries hidden clearfix">
                                    <div class="liepajniekiem-related-gallery hidden">
                                        <div class="liepajniekiem-related-gallery-title"><h6><a href="" class="title"></a> <span class="gallery"><i class="fa fa-camera"></i> <span></span></span> <a href="" class="comments"><i class="fa fa-comment"></i> <span></span></a></h6></div>
                                        <div class="liepajniekiem-related-gallery-images clearfix">
                                            <a href="" class="more">Vēl <strong></strong> <span>attēli</span></a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </body>
</html>
