<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Ziemas preces par izdevīgām cenām | liepajniekiem.lv" />
<meta name="description" content="Ziemas izpārdošana tirdzniecības centra BAATA veikalos ir sākusies. Sezonālas atlaides dažādām precēm līdz 70%. Uz drīzu tikšanos!

BAATA Tirdzniecības Centrs
Klaipēdas iela 104C, Liepāja
Tālr. +371 28359902
baata.lv
Twitter 
Facebook" />
<meta name="keywords" content="baata| sezonas izpārdošana|" />
<meta name="news_keywords" content="baata, sezonas izpārdošana," />
<meta property="og:title" content="Ziemas preces par izdevīgām cenām" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Ziemas izpārdošana tirdzniecības centra BAATA veikalos ir sākusies. Sezonālas atlaides dažādām precēm līdz 70%. Uz drīzu tikšanos!

BAATA Tirdzniecības Centrs
Klaipēdas iela 104C, Liepāja
Tālr. +371 28359902
baata.lv
Twitter 
Facebook" />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/12/20171219-1720-213036-5a392e262e58c-ziemas-preces-par-izdevigam-cenam.jpg.jpg" />
<meta name="dr:say:title" content="Ziemas preces par izdevīgām cenām" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/12/20171219-1720-213036-5a392e262e58c-ziemas-preces-par-izdevigam-cenam.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ziemas preces par izdevīgām cenām" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/213036" />
<meta name="twitter:description" content="Ziemas izpārdošana tirdzniecības centra BAATA veikalos ir sākusies. Sezonālas atlaides dažādām precēm līdz 70%. Uz drīzu tikšanos!

BAATA Tirdzniecības Centrs
Klaipēdas iela 104C, Liepāja
Tālr. +371..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/12/20171219-1720-213036-5a392e262e58c-ziemas-preces-par-izdevigam-cenam.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Ziemas preces par izdevīgām cenām | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1512522807.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1512722978.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/baata-zinas/ziemas-preces-par-izdevigam-cenam-213036" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.lielais_labas_puses_baneris = 2;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
</script>
<script type="text/javascript" src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Citas sadalas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.W.rsK_25DtH7niprgaAqbPWTBOWOSwfTYfon8aS5.b.K7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'baata, sezonas izpārdošana,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.10'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Otrdiena, 19. decembris <span class="icon"></span></p>
            <strong id="temperature">+5&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>ZA</strong> 4.2 m/s</div>
<i class="wi wi-night-partly-cloudy" title="Mākoņains"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Lelde, Sarmis</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-baata-zinas">
                        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/baata-zinas" itemprop="url">
               <span itemprop="title">Baata ziņas</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/baata-zinas/ziemas-preces-par-izdevigam-cenam-213036"  itemprop="name">Ziemas preces par izdevīgām cenām</a>

    
            <span class="date" itemprop="datePublished" content="2017-12-19">19.12.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/baata">baata</a>
                                                             | <a href="/atslegvards/sezonas-izpardosana">sezonas izpārdošana</a>
                        </p>

                                                                                        <figure>
                <img style="" alt="" itemprop="image" src="/uploads/thumbnails/original/articles/2017/12/20171219-1720-213036-5a392e262e58c-ziemas-preces-par-izdevigam-cenam.jpg.jpg" />                            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Ziemas izpārdošana tirdzniecības centra BAATA veikalos ir sākusies. Sezonālas atlaides dažādām precēm līdz 70%. Uz drīzu tikšanos!</p>
<p><img src="/uploads/manual/2017/12/20171219-1727-5a392ff1d2042.jpg" alt="" width="599" height="846" /></p>
<p>BAATA Tirdzniecības Centrs</p>
<p>Klaipēdas iela 104C, Liepāja</p>
<p>Tālr. +371 28359902</p>
<p><a href="http://www.baata.lv/" target="_blank">baata.lv</a></p>
<p><a href="https://twitter.com/TC_BAATA" target="_blank">Twitter</a> </p>
<p><a href="https://www.facebook.com/tcbaata" target="_blank">Facebook</a></p></div>


            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">baata</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="213036">
    <ul>
                        <li><a href="#" class="twitter" onclick="return share.twitter('Ziemas preces par izdevīgām cenām', 'https://liepajniekiem.lv/213036');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Ziemas preces par izdevīgām cenām', 'https://liepajniekiem.lv/213036', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Ziemas preces par izdevīgām cenām', 'https://liepajniekiem.lv/213036', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/baata-zinas/ziemas-preces-par-izdevigam-cenam-213036">

        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/baata-zinas">+ skatīt visus</a>
        </div>
        <h4><a href="/baata-zinas">Baata ziņas</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/ziemas-preces-par-izdevigam-cenam-213036">
                            <img style="width:221px;height:140px" alt="Ziemas preces par izdevīgām cenām" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/12/20171219-1720-213036-5a392e262e58c-ziemas-preces-par-izdevigam-cenam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/ziemas-preces-par-izdevigam-cenam-213036" >Ziemas preces par izdevīgām cenām</a>

    
    
    
    
                        </h3>


<p>Ziemas izpārdošana tirdzniecības centra BAATA veikalos ir sākusies. Sezonālas atlaides dažādām precēm līdz 70%. Uz...</p>

                                                                    <p class="date">19.12.2017                
                <a href="/baata-zinas/ziemas-preces-par-izdevigam-cenam-213036" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/kalvenes-trusis-brauc-uz-liepaju-209821">
                            <img style="width:221px;height:140px" alt="Kalvenes trusis brauc uz Liepāju" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/12/20171219-1555-209821-5a391a3643ee9-kalvenes-trusis-brauc-uz-liepaju.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/kalvenes-trusis-brauc-uz-liepaju-209821" >Kalvenes trusis brauc uz Liepāju</a>

    
    
    
    
                        </h3>


<p>Trušu audzētava un lauku tūrisma objekts TRUŠU MUIŽA gaidīs lielus un mazus ciemiņus sestdien, 23.decembrī, TC Baata...</p>

                                                                    <p class="date">19.12.2017                
                <a href="/baata-zinas/kalvenes-trusis-brauc-uz-liepaju-209821" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/palutiniet-sevi-jaunu-velu-no-v-i-p-a-213012">
                            <img style="width:221px;height:140px" alt="Palutiniet sevi jaunu veļu no V.I.P.A." itemprop="" src="/uploads/thumbnails/221x140/articles/2017/12/20171219-1011-213012-5a38c99404e35-palutiniet-sevi-jaunu-velu-no-v-i-p-a.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/palutiniet-sevi-jaunu-velu-no-v-i-p-a-213012" >Palutiniet sevi jaunu veļu no V.I.P.A.</a>

    
    
    
    
                        </h3>


<p>Dāmas! Palutiniet sevi ar jaunajām kolekcijām no V.I.P.A. Piedāvājam sezonas atlaides, kā arī dāvanu kartes- lieliskai...</p>

                                                                    <p class="date">19.12.2017                
                <a href="/baata-zinas/palutiniet-sevi-jaunu-velu-no-v-i-p-a-213012" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/apmekle-svetku-pasakumus-212628">
                            <img style="width:221px;height:140px" alt="Apmeklē svētku pasākumus!" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/12/20171211-1549-212628-5a2e8ce04527a-svetku-pasakumi-decembri.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/apmekle-svetku-pasakumus-212628" >Apmeklē svētku pasākumus!</a>

    
    
    
    
                        </h3>


<p>Tirdzniecības centrs BAATA sveic ikvienu liepājnieku šajā skaistajā pirmssvētku laikā un aicina apmeklēt svētku...</p>

                                                                    <p class="date">18.12.2017                
                <a href="/baata-zinas/apmekle-svetku-pasakumus-212628" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/verano-jaunumi-212905">
                            <img style="width:221px;height:140px" alt="VERANO JAUNUMI" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/12/20171215-1637-212905-5a33de1853c56-verano-jaunumi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/verano-jaunumi-212905" >VERANO JAUNUMI</a>

    
    
    
    
                        </h3>


<p>Dāmas! Veikals VERANO aicina novērtēt jauno svētku tērpu pievedumu. Uz tikšanos veikalā!


BAATA Tirdzniecības Centrs
Kl...</p>

                                                                    <p class="date">15.12.2017                
                <a href="/baata-zinas/verano-jaunumi-212905" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/klientu-dienas-15-12-17-12-212540">
                            <img style="width:221px;height:140px" alt="KLIENTU DIENAS 15.12.-17.12." itemprop="" src="/uploads/thumbnails/221x140/articles/2017/12/20171208-0937-212540-5a2a41551c2a1-klientu-dienas-08-12-10-12.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/klientu-dienas-15-12-17-12-212540" >KLIENTU DIENAS 15.12.-17.12.</a>

    
    
    
    
                        </h3>


<p>Klientu Dienas veikalā "XS Rotaļlietas" - lieliska iespēja izdevīgiem pirkumiem. Iepērkoties ar klienta karti 15.,16....</p>

                                                                    <p class="date">15.12.2017                
                <a href="/baata-zinas/klientu-dienas-15-12-17-12-212540" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/kalvenes-trusis-brauc-uz-liepaju-209821">
                            <img style="width:58px;height:58px" alt="Kalvenes trusis brauc uz Liepāju" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171219-1555-209821-5a391a3643ee9-kalvenes-trusis-brauc-uz-liepaju.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/kalvenes-trusis-brauc-uz-liepaju-209821" >Kalvenes trusis brauc uz Liepāju</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/palutiniet-sevi-jaunu-velu-no-v-i-p-a-213012">
                            <img style="width:58px;height:58px" alt="Palutiniet sevi jaunu veļu no V.I.P.A." itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171219-1011-213012-5a38c99404e35-palutiniet-sevi-jaunu-velu-no-v-i-p-a.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/palutiniet-sevi-jaunu-velu-no-v-i-p-a-213012" >Palutiniet sevi jaunu veļu no V.I.P.A.</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/apmekle-svetku-pasakumus-212628">
                            <img style="width:58px;height:58px" alt="Apmeklē svētku pasākumus!" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171211-1549-212628-5a2e8ce04527a-svetku-pasakumi-decembri.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/apmekle-svetku-pasakumus-212628" >Apmeklē svētku pasākumus!</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/verano-jaunumi-212905">
                            <img style="width:58px;height:58px" alt="VERANO JAUNUMI" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171215-1637-212905-5a33de1853c56-verano-jaunumi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/verano-jaunumi-212905" >VERANO JAUNUMI</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/klientu-dienas-15-12-17-12-212540">
                            <img style="width:58px;height:58px" alt="KLIENTU DIENAS 15.12.-17.12." itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171208-0937-212540-5a2a41551c2a1-klientu-dienas-08-12-10-12.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/klientu-dienas-15-12-17-12-212540" >KLIENTU DIENAS 15.12.-17.12.</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/apskatama-foto-izstade-kaki-un-suni-veju-pilseta-212877">
                            <img style="width:58px;height:58px" alt="Apskatāma foto izstāde „Kaķi un suņi Vēju pilsētā”" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171214-1745-212877-5a329cb7d48ac-apskatama-foto-izstade-kaki-un-suni-veju-pilseta.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/apskatama-foto-izstade-kaki-un-suni-veju-pilseta-212877" >Apskatāma foto izstāde „Kaķi un suņi Vēju pilsētā”</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/akciju-avize-05-12-25-12-212501">
                            <img style="width:58px;height:58px" alt="AKCIJU AVĪZE 05.12.-25.12." itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171207-1014-212501-5a28f87da6738-akciju-avize-05-12-25-12.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/akciju-avize-05-12-25-12-212501" >AKCIJU AVĪZE 05.12.-25.12.</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/estate-jaunumi-svetku-apgerbi-212240">
                            <img style="width:58px;height:58px" alt="Estate jaunumi - svētku apģērbi" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171204-1201-212240-5a251cf8c35c8-estate-jaunumi-svetku-apgerbi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/estate-jaunumi-svetku-apgerbi-212240" >Estate jaunumi - svētku apģērbi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/jauns-sieviesu-apgerbu-veikals-tina-primum-212143">
                            <img style="width:58px;height:58px" alt="Jauns sieviešu apģērbu veikals Tina Primum" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171201-1427-212143-5a214a9fc0d3b-jauns-sieviesu-apgerbu-veikals.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/jauns-sieviesu-apgerbu-veikals-tina-primum-212143" >Jauns sieviešu apģērbu veikals Tina Primum</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/atverts-no-8-decembra-212023">
                            <img style="width:58px;height:58px" alt="Atvērts no 8. decembra" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/11/20171128-1504-212023-5a1d5ef5db2a9-atverts-no-8-decembra.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/atverts-no-8-decembra-212023" >Atvērts no 8. decembra</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/akciju-avize-14-11-03-12-211340">
                            <img style="width:58px;height:58px" alt="AKCIJU AVĪZE 14.11.- 03.12." itemprop="" src="/uploads/thumbnails/58x58/articles/2017/11/20171115-1636-211340-5a0c50dcda26f-akciju-avize-14-11-03-12.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/akciju-avize-14-11-03-12-211340" >AKCIJU AVĪZE 14.11.- 03.12.</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/baata-zinas/gada-lielaka-iepirksanas-diena-26-novembri-211906">
                            <img style="width:58px;height:58px" alt="Gada lielākā iepirkšanās diena - 26.novembrī" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/11/20171125-1213-211906-5a19425e802f5-gada-lielaka-iepirksanas-diena-26-novembri.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/baata-zinas/gada-lielaka-iepirksanas-diena-26-novembri-211906" >Gada lielākā iepirkšanās diena - 26.novembrī</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script type="text/javascript">OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Biznesam</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/dzivoklu-saimnieciba/apakssvarki-213042">Apakšsvārki <span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/darbs-promo-cash-and-carry-212980">darbs promo cash and carry (1)<span class="icon"></span></a></li>                            <li><a href="/forums/izglitiba/b-d-maina-no-rigas-uz-liepaju-212979">B/d maiņa no Rīgas uz Liepāju <span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/kompja-sabeigsana-211723">kompja sabeigšana (21)<span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/lexus-212810">Lexus (11)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/apavi-212933">apavi (1)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/dzivnieku-viesnica-212912">dzivnieku viesnica (2)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/dr-maulins-212884">DR.Mauliņš (1)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@GunaSpure84" src="https://pbs.twimg.com/profile_images/534343980532527105/Vw0rhYng_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/GunaSpure84/status/943165267596775424" rel="external">GunaSpure84</a></h5>
                    <p>Rucavnieki lepojas visai pasaulei https://t.co/EchgOCg0OX via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/943128916268634112" rel="external">LiepajasIP</a></h5>
                    <p>Pasniedz Liepājas pilsētas Gada balvu zinātnē https://t.co/54IjyCODaf via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@TVKurzeme" src="https://pbs.twimg.com/profile_images/1680926438/TVK_logo2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/TVKurzeme/status/943014148111204353" rel="external">TVKurzeme</a></h5>
                    <p>Potenciālais Metalurga investors sola atsākt ražošanu februārī https://t.co/kaca7rPxMr via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/213036"
            });
        </script>
        <noscript>
            <img src="/statistics/213036" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                        </body>
</html>
