<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Katram redzams, tomēr neskaidrs | liepajniekiem.lv" />
<meta name="description" content="Vai zināt, cik nopelna jūsu ievēlētie deputāti? Jau sešus gadus likumdošana nosaka, ka valsts un pašvaldību amatpersonu atalgojumam jābūt atklātam un pieejamam. Liepājas pusē visas pašvaldības ir likumpaklausīgas un ievieto šīs ziņas..." />
<meta name="keywords" content="amatpersonu alga| deputāti| atalgojums|" />
<meta name="news_keywords" content="amatpersonu alga, deputāti, atalgojums," />
<meta property="og:title" content="Katram redzams, tomēr neskaidrs" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Vai zināt, cik nopelna jūsu ievēlētie deputāti? Jau sešus gadus likumdošana nosaka, ka valsts un pašvaldību amatpersonu atalgojumam jābūt atklātam un pieejamam. Liepājas pusē visas pašvaldības ir likumpaklausīgas un ievieto šīs ziņas..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2018/02/20180205-1452-214733-5a785382f3830-katram-redzams-tomer-neskaidrs.jpg.jpg" />
<meta name="dr:say:title" content="Katram redzams, tomēr neskaidrs" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/02/20180205-1452-214733-5a785382f3830-katram-redzams-tomer-neskaidrs.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Katram redzams, tomēr neskaidrs" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/214733" />
<meta name="twitter:description" content="Vai zināt, cik nopelna jūsu ievēlētie deputāti? Jau sešus gadus likumdošana nosaka, ka valsts un pašvaldību amatpersonu atalgojumam jābūt atklātam un pieejamam. Liepājas pusē visas pašvaldības ir..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/02/20180205-1452-214733-5a785382f3830-katram-redzams-tomer-neskaidrs.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Katram redzams, tomēr neskaidrs | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1516742724.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1512722978.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/laikraksta-kurzemes-vards/katram-redzams-tomer-neskaidrs-214733" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Citas sadalas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.W.rsK_25DtH7niprgaAqbPWTBOWOSwfTYfon8aS5.b.K7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'amatpersonu alga, deputāti, atalgojums,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.10'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Pirmdiena, 5. februāris <span class="icon"></span></p>
            <strong id="temperature">-3&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>Z</strong> 4.5 m/s</div>
<i class="wi wi-cloudy" title="Apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Agate, Selga, Silga, Sinilga</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-laikraksta-kurzemes-vards">
                        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/laikraksta-kurzemes-vards" itemprop="url">
               <span itemprop="title">Laikrakstā "Kurzemes Vārds":</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                                                <div id="gallery-wrapper">
                <div class="current-image">
                    <figure>
                        <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2018/02/20180205-1452-214733-5a785382f3830-katram-redzams-tomer-neskaidrs.jpg.jpg" />                    </figure>
                </div>
                                                    <section class="gallery-description">
                        <p>Sākot no 2018. gada janvāra, deputātu atalgojumam pašvaldību mājaslapās jābūt pieejamam vismaz astoņus gadus.</p>
                    </section>
                                <section class="author-data">
                                                                <p>Foto: <strong>Egons Zīverts</strong><span class="icon"></span></p>
                                    </section>
            </div>
                                                
        <h1>
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/katram-redzams-tomer-neskaidrs-214733"  itemprop="name">Katram redzams, tomēr neskaidrs</a>

    
            <span class="date" itemprop="datePublished" content="2018-02-05">05.02.2018</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/amatpersonu-alga">amatpersonu alga</a>
                                                             | <a href="/atslegvards/deputati">deputāti</a>
                                                             | <a href="/atslegvards/atalgojums">atalgojums</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Vai zināt, cik nopelna jūsu ievēlētie deputāti? Jau sešus gadus likumdošana nosaka, ka valsts un pašvaldību amatpersonu atalgojumam jābūt atklātam un pieejamam. Liepājas pusē visas pašvaldības ir likumpaklausīgas un ievieto šīs ziņas mājaslapās. Teorētiski jebkurš var uzzināt, cik saņem tautas kalpi. Praksē ir mazliet citādi. Jābūt ļoti mērķtiecīgam, lai atrastu, kur īsti glabājas šī informācija. Lai gan skaitļi parāda, ka nav tur ne ko slēpt, ne ar ko dižoties. Ja esi ierindas deputāts, vairumā mūspuses pašvaldību ar to stāvus bagāts nekļūsi.</p>
<p><strong>Plašāk lasiet laikraksta "Kurzemes Vārds" 6. februāra numurā.</strong></p>
<p><div id="megazine-wrapper">
    
    <div id="megazine-swf">
        <div class="alert error">
            <p>Ja neredzat avīzes lapas, Jums nepieciešama "Adobe Flash" 9.0.115 versija vai jaunāka. To varat bez maksas lejuplādēt <a href="http://get.adobe.com/flashplayer/" rel="external nofollow">šeit</a>.</p>
        </div>
    </div>
    <script>
        var param       = {
            xmlFile:        "https://www.kurzemes-vards.lv/megazine/kvards-20180206.xml",
            minScale:       1.0,
            maxScale:       1.0,
            top:            "auto"
        }
        var attr        = {
            bgcolor:        "#fff",
            wmode:          "transparent",
            allowFullscreen: "true"
        }
        swfobject.embedSWF(
                "/js/megazine/megazine.swf",
                "megazine-swf",
                "608",
                "454",
                "9.0.115",
                "/js/megazine/expressInstall.swf",
                param,
                attr,
                {id: "megazine"}
        );
        var megazineinterval = window.setInterval(function (){
            try {
                if( MegaZine.getCurrentPage() != 4 ) {
                    MegaZine.gotoPage(3);
                } else {
                    clearInterval(megazineinterval);
                }
            } catch (e){}
        }, 3000);
    </script>
</div></p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">"Kurzemes Vārds"</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="214733">
    <ul>
                            <li><a href="/laikraksta-kurzemes-vards/katram-redzams-tomer-neskaidrs-214733?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Katram redzams, tomēr neskaidrs', 'https://liepajniekiem.lv/214733');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Katram redzams, tomēr neskaidrs', 'https://liepajniekiem.lv/214733', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Katram redzams, tomēr neskaidrs', 'https://liepajniekiem.lv/214733', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/laikraksta-kurzemes-vards/katram-redzams-tomer-neskaidrs-214733">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/laikraksta-kurzemes-vards/katram-redzams-tomer-neskaidrs-214733?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1517867991.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/laikraksta-kurzemes-vards">+ skatīt visus</a>
        </div>
        <h4><a href="/laikraksta-kurzemes-vards">Laikrakstā "Kurzemes Vārds":</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/mums-vajag-iet-uz-lecienu-214745">
                            <img style="width:221px;height:140px" alt="&quot;Mums vajag iet uz lēcienu&quot;" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/02/20180205-1554-214745-5a78622857eca-mums-vajag-iet-uz-lecienu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/mums-vajag-iet-uz-lecienu-214745" >"Mums vajag iet uz lēcienu"</a>

    
    
    
    
                        </h3>


<p>Pērn ekonomiskā izaugsme Latvijā bijusi straujākā sešu gadu laikā. Šogad tai vajadzētu būt tuvu četriem procentiem,...</p>

                                                                    <p class="date">05.02.2018                
                <a href="/laikraksta-kurzemes-vards/mums-vajag-iet-uz-lecienu-214745" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/katram-redzams-tomer-neskaidrs-214733">
                            <img style="width:221px;height:140px" alt="Katram redzams, tomēr neskaidrs" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/02/20180205-1452-214733-5a785382f3830-katram-redzams-tomer-neskaidrs.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/katram-redzams-tomer-neskaidrs-214733" >Katram redzams, tomēr neskaidrs</a>

    
    
    
    
                        </h3>


<p>Vai zināt, cik nopelna jūsu ievēlētie deputāti? Jau sešus gadus likumdošana nosaka, ka valsts un pašvaldību amatpersonu...</p>

                                                                    <p class="date">05.02.2018                
                <a href="/laikraksta-kurzemes-vards/katram-redzams-tomer-neskaidrs-214733" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/pamati-ir-ielikti-kipra-mekles-atrumu-214703">
                            <img style="width:221px;height:140px" alt="Pamati ir ielikti, Kiprā meklēs ātrumu" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/02/20180204-1952-214703-5a774843aa8da-pamati-ir-ielikti-kipra-mekles-atrumu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/pamati-ir-ielikti-kipra-mekles-atrumu-214703" >Pamati ir ielikti, Kiprā meklēs ātrumu</a>

    
    
    
    
                        </h3>


<p>Futbola klubs "Liepāja/Mogo" šodien no Viļņas izlidos uz divas nedēļas ilgu treniņnometni Kiprā. "Kurzemes Vārds" pirms...</p>

                                                                    <p class="date">04.02.2018                
                <a href="/laikraksta-kurzemes-vards/pamati-ir-ielikti-kipra-mekles-atrumu-214703" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/policijai-un-iedzivotajiem-jasadarbojas-214644">
                            <img style="width:221px;height:140px" alt="Policijai un iedzīvotājiem jāsadarbojas" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/02/20180202-1443-214644-5a745d0a2662f-policijai-un-iedzivotajiem-jasadarbojas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/policijai-un-iedzivotajiem-jasadarbojas-214644" >Policijai un iedzīvotājiem jāsadarbojas</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/policijai-un-iedzivotajiem-jasadarbojas-214644?cp=1">(2)</a>
    
    
    
    
                        </h3>


<p>Kopš aizvadītā gada decembra Liepājas pilsētas Pašvaldības policijas priekšnieka amatā stājies Uldis Novickis, kurš...</p>

                                                                    <p class="date">04.02.2018                
                <a href="/laikraksta-kurzemes-vards/policijai-un-iedzivotajiem-jasadarbojas-214644" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/liepajnieku-desants-posas-uz-saeimu-214612">
                            <img style="width:221px;height:140px" alt="Liepājnieku desants pošas uz Saeimu" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/02/20180201-1514-214612-5a7312ae35674-liepajnieku-desants-posas-uz-saeimu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/liepajnieku-desants-posas-uz-saeimu-214612" >Liepājnieku desants pošas uz Saeimu</a>

    
    
    
    
                        </h3>


<p>Līdz 13. Saeimas vēlēšanām atlikuši astoņi mēneši ar nelielu astīti. Priekšvēlēšanu aktivitātes sāk uzņemt apgriezienus...</p>

                                                                    <p class="date">01.02.2018                
                <a href="/laikraksta-kurzemes-vards/liepajnieku-desants-posas-uz-saeimu-214612" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/ierauta-lavina-214615">
                            <img style="width:221px;height:140px" alt="Ierauta lavīnā" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/02/20180201-1522-214615-5a7314a540207-ierauta-lavina.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/ierauta-lavina-214615" >Ierauta lavīnā</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/ierauta-lavina-214615?cp=1">(3)</a>
    
    
    
    
                        </h3>


<p>Paldies manai ģimenei un tuvākajiem cilvēkiem, kas piecieš, ka pirms čempionāta mani mājās neredz, saka Inga Krivcova....</p>

                                                                    <p class="date">01.02.2018                
                <a href="/laikraksta-kurzemes-vards/ierauta-lavina-214615" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/cik-neizdibinami-vina-celi-213782">
                            <img style="width:58px;height:58px" alt="Cik neizdibināmi viņa ceļi" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/01/20180110-1848-213782-5a5643fa36209-cik-neizdibinami-vina-celi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/cik-neizdibinami-vina-celi-213782" >Cik neizdibināmi viņa ceļi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/pasvaldiba-algas-nakamgad-palielinasies-videji-par-8-5-proc-212544">
                            <img style="width:58px;height:58px" alt="Pašvaldībā algas nākamgad palielināsies vidēji par 8,5%" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/07/20170710-1211-205824-596344da8067f-pedejais-no-neienemtajiem-bastioniem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/pasvaldiba-algas-nakamgad-palielinasies-videji-par-8-5-proc-212544" >Pašvaldībā algas nākamgad palielināsies vidēji par 8,5%</a>

                &nbsp;<a href="/zinas/sabiedriba/pasvaldiba-algas-nakamgad-palielinasies-videji-par-8-5-proc-212544?cp=1">(12)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/klupsanas-akmens-karjera-211024">
                            <img style="width:58px;height:58px" alt="Klupšanas akmens karjerā" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/11/20171107-1630-211024-5a01c39c2f6fc-klupsanas-akmens-karjera.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/novados/klupsanas-akmens-karjera-211024" >Klupšanas akmens karjerā</a>

                &nbsp;<a href="/zinas/novados/klupsanas-akmens-karjera-211024?cp=1">(37)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/atjaunos-veco-pasta-eku-210181">
                            <img style="width:58px;height:58px" alt="Atjaunos veco pasta ēku" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/10/20171019-1742-210181-59e8b9bc5b826-atjaunos-veco-pasta-eku.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/atjaunos-veco-pasta-eku-210181" >Atjaunos veco pasta ēku</a>

                &nbsp;<a href="/zinas/novados/atjaunos-veco-pasta-eku-210181?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/vienojas-stingrak-uzraudzit-ostas-uznemumus-mekles-atbalsta-iespejas-iedzivotajiem-209870">
                            <img style="width:58px;height:58px" alt="Vienojas stingrāk uzraudzīt ostas uzņēmumus; meklēs atbalsta iespējas iedzīvotājiem" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/10/20171011-1709-209834-59de260c2f4e9-septembri-liepajas-ostas-uznemumi-stradajusi-ar-pozitivu-kravu-apgrozijumu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/vienojas-stingrak-uzraudzit-ostas-uznemumus-mekles-atbalsta-iespejas-iedzivotajiem-209870" >Vienojas stingrāk uzraudzīt ostas uzņēmumus; meklēs atbalsta iespējas iedzīvotājiem</a>

                &nbsp;<a href="/zinas/sabiedriba/vienojas-stingrak-uzraudzit-ostas-uznemumus-mekles-atbalsta-iespejas-iedzivotajiem-209870?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/ka-veletajam-reaget-uz-deputata-mandata-noliksanu-208660">
                            <img style="width:58px;height:58px" alt="Kā vēlētājam reaģēt uz deputāta mandāta nolikšanu?" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/09/20170912-1555-208660-59b7d93aa9862-ka-veletajam-reaget-uz-deputata-mandata-noliksanu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/ka-veletajam-reaget-uz-deputata-mandata-noliksanu-208660" >Kā vēlētājam reaģēt uz deputāta mandāta nolikšanu?</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/viedokli/simona-petrovica-pedagogu-atalgojums-joprojam-ir-aktuala-problema-207936">
                            <img style="width:58px;height:58px" alt="Simona Petrovica: Pedagogu atalgojums joprojām ir aktuāla problēma" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/05/20140523-1741-115737-537f5e01badb8-par-vai-pret-bet-tev-ir-jaiet.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/viedokli/simona-petrovica-pedagogu-atalgojums-joprojam-ir-aktuala-problema-207936" >Simona Petrovica: Pedagogu atalgojums joprojām ir aktuāla problēma</a>

                &nbsp;<a href="/viedokli/simona-petrovica-pedagogu-atalgojums-joprojam-ir-aktuala-problema-207936?cp=1">(31)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/kas-notiek-ar-pedagogu-atalgojumu-207889">
                            <img style="width:58px;height:58px" alt="Kas notiek ar pedagogu atalgojumu?" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/11/20161129-1527-194962-583d8239e6f1a-izglitibas-iestazu-auklitem-un-medmasam-planots-darba-samaksas-pieaugums-par-10-proc.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/kas-notiek-ar-pedagogu-atalgojumu-207889" >Kas notiek ar pedagogu atalgojumu?</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/uldis-sesks-viens-no-pelnosakajiem-latvijas-meriem-207336">
                            <img style="width:58px;height:58px" alt="Uldis Sesks - viens no pelnošākajiem Latvijas mēriem" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/09/20160922-1215-191793-57e3a13f8acff-liepaju-darba-vizite-apmekle-danijas-vestnieks-un-guldborgsundas-parstavji.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/uldis-sesks-viens-no-pelnosakajiem-latvijas-meriem-207336" >Uldis Sesks - viens no pelnošākajiem Latvijas mēriem</a>

                &nbsp;<a href="/zinas/sabiedriba/uldis-sesks-viens-no-pelnosakajiem-latvijas-meriem-207336?cp=1">(28)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/plano-palielinat-apmaksu-par-darbu-atseviskas-komitejas-205732">
                            <img style="width:58px;height:58px" alt="Plāno palielināt apmaksu par darbu atsevišķās komitejās" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/12/20161207-1302-195326-5847ec5647576-liepajas-pilsetas-domei-mainits-nosaukums-uz-liepajas-pilsetas-pasvaldibas-administracija.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/plano-palielinat-apmaksu-par-darbu-atseviskas-komitejas-205732" >Plāno palielināt apmaksu par darbu atsevišķās komitejās</a>

                &nbsp;<a href="/zinas/sabiedriba/plano-palielinat-apmaksu-par-darbu-atseviskas-komitejas-205732?cp=1">(13)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/nezinasanas-del-jaatstaj-deputata-vieta-205443">
                            <img style="width:58px;height:58px" alt="Nezināšanas dēļ jāatstāj deputāta vieta" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/07/20170702-2023-205443-59592c2343e36-nezinasanas-del-jaatstaj-deputata-vieta.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/novados/nezinasanas-del-jaatstaj-deputata-vieta-205443" >Nezināšanas dēļ jāatstāj deputāta vieta</a>

                &nbsp;<a href="/zinas/novados/nezinasanas-del-jaatstaj-deputata-vieta-205443?cp=1">(19)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/apvieno-solijumus-no-infrastrukturas-lidz-vertibai-cilvekam-205439">
                            <img style="width:58px;height:58px" alt="Apvieno solījumus. No infrastruktūras līdz vērtībai – cilvēkam" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/07/20170702-2012-205439-59592998244ad-apvieno-solijumus-no-infrastrukturas-lidz-vertibai-cilvekam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/apvieno-solijumus-no-infrastrukturas-lidz-vertibai-cilvekam-205439" >Apvieno solījumus. No infrastruktūras līdz vērtībai – cilvēkam</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Biznesam</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/viss-par-visu/elektrokara-tiesibas-214751">elektrokara tiesibas (1)<span class="icon"></span></a></li>                            <li><a href="/forums/izglitiba/b-d-maina-214721">B/d maiņa <span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/velos-iemacities-214701">Vēlos iemācīties. <span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/kam-vajadziga-celu-policija-213349">Kam  vajadzīga ceļu policija?? (13)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/ir-nepieciesama-arkartas-aizdevumu-214683">Ir nepieciešama ārkārtas aizde... <span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/padarit-jusu-kredita-pieteikumu-loti-ticami-214682">Padarīt jūsu kredīta pieteikum... <span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/darbs-circle-k-212513">Darbs Circle K (7)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/romeks-kuns-214507">Romeks Kūns (1)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/960501350416207872" rel="external">LiepajasIP</a></h5>
                    <p>Jauniešu mājā taps pasta aploksnes https://t.co/xxC6lACA0T via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@liepuraksti" src="https://pbs.twimg.com/profile_images/910423981274075136/hDoVIqkd_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/liepuraksti/status/960456395471585280" rel="external">liepuraksti</a></h5>
                    <p>Tapusi kustībā https://t.co/Jyc8wLik6y via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Dainarts" src="https://pbs.twimg.com/profile_images/553440018833092608/D4KWu0aq_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/Dainarts/status/960262820683272192" rel="external">Dainarts</a></h5>
                    <p>@Prusis @liepajalv @DelfiLV @liepajniekiemlv @LiepajaTravel @lsmlv @ltvzinas @LVGMC_Meteo @meteozinas Te ar nav sli… https://t.co/FiKTtssVLl</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2018</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/214733"
            });
        </script>
        <noscript>
            <img src="/statistics/214733" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
