<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Liela nauda, bet klāt netiekam | liepajniekiem.lv" />
<meta name="description" content="Eiropas Parlamenta (EP) deputāts Krišjānis Kariņš darbosies EP komitejā, kas pētīs finanšu noziegumu jautājumus, tai skaitā naudas atmazgāšanu un izvairīšanos no nodokļu nomaksas. To, kas Latvijā šobrīd ir īpaši aktuāli. Par šo un citiem..." />
<meta name="keywords" content="krišjānis kariņš| eiropas parlaments| intervija|" />
<meta name="news_keywords" content="krišjānis kariņš, eiropas parlaments, intervija," />
<meta property="og:title" content="Liela nauda, bet klāt netiekam" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Eiropas Parlamenta (EP) deputāts Krišjānis Kariņš darbosies EP komitejā, kas pētīs finanšu noziegumu jautājumus, tai skaitā naudas atmazgāšanu un izvairīšanos no nodokļu nomaksas. To, kas Latvijā šobrīd ir īpaši aktuāli. Par šo un citiem..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2018/03/20180328-1635-216938-5abb9a0c90d2d-liela-nauda-bet-klat-netiekam.jpg.jpg" />
<meta name="dr:say:title" content="Liela nauda, bet klāt netiekam" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/03/20180328-1635-216938-5abb9a0c90d2d-liela-nauda-bet-klat-netiekam.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Liela nauda, bet klāt netiekam" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/216938" />
<meta name="twitter:description" content="Eiropas Parlamenta (EP) deputāts Krišjānis Kariņš darbosies EP komitejā, kas pētīs finanšu noziegumu jautājumus, tai skaitā naudas atmazgāšanu un izvairīšanos no nodokļu nomaksas. To, kas Latvijā..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/03/20180328-1635-216938-5abb9a0c90d2d-liela-nauda-bet-klat-netiekam.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Liela nauda, bet klāt netiekam | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1519253058.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1521791912.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/laikraksta-kurzemes-vards/liela-nauda-bet-klat-netiekam-216938" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body>                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Citas sadalas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.W.rsK_25DtH7niprgaAqbPWTBOWOSwfTYfon8aS5.b.K7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'krišjānis kariņš, eiropas parlaments, intervija,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.10'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Pirmdiena, 2. aprīlis <span class="icon"></span></p>
            <strong id="temperature">+3&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>R</strong> 8.0 m/s</div>
<i class="wi wi-night-clear" title="Skaidrs"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Imgarde, Irmgarde</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-laikraksta-kurzemes-vards">
                        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/laikraksta-kurzemes-vards" itemprop="url">
               <span itemprop="title">Laikrakstā "Kurzemes Vārds":</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                                                <div id="gallery-wrapper">
                <div class="current-image">
                    <figure>
                        <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2018/03/20180328-1635-216938-5abb9a0c90d2d-liela-nauda-bet-klat-netiekam.jpg.jpg" />                    </figure>
                </div>
                                                    <section class="gallery-description">
                        <p>"Sapratu – ja viņiem tas ir dzīvības un nāves jautājums, tad man tas ir valsts eksistences jautājums. Es nepadošos. Viņi iekarsa, es ne, un tā bija mana priekšrocība," par cīņu ar vācu kolēģiem saistībā ar "Nord Stream 2" projektu saka EP deputāts Krišjānis Kariņš.</p>
                    </section>
                                <section class="author-data">
                                                                <p>Foto: <strong>Egons Zīverts</strong><span class="icon"></span></p>
                                    </section>
            </div>
                                                
        <h1>
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/liela-nauda-bet-klat-netiekam-216938"  itemprop="name">Liela nauda, bet klāt netiekam</a>

    
            <span class="date" itemprop="datePublished" content="2018-04-02">02.04.2018</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/krisjanis-karins">krišjānis kariņš</a>
                                                             | <a href="/atslegvards/eiropas-parlaments">eiropas parlaments</a>
                                                             | <a href="/atslegvards/intervija">intervija</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Eiropas Parlamenta (EP) deputāts Krišjānis Kariņš darbosies EP komitejā, kas pētīs finanšu noziegumu jautājumus, tai skaitā naudas atmazgāšanu un izvairīšanos no nodokļu nomaksas. To, kas Latvijā šobrīd ir īpaši aktuāli. Par šo un citiem jautājumiem deputāts stāsta intervijā "Kurzemes Vārdam".</p>
<p><strong>Plašāk lasiet laikraksta "Kurzemes Vārds" 3. aprīļa numurā.</strong></p>
<p><div id="megazine-wrapper">
    
    <div id="megazine-swf">
        <div class="alert error">
            <p>Ja neredzat avīzes lapas, Jums nepieciešama "Adobe Flash" 9.0.115 versija vai jaunāka. To varat bez maksas lejuplādēt <a href="http://get.adobe.com/flashplayer/" rel="external nofollow">šeit</a>.</p>
        </div>
    </div>
    <script>
        var param       = {
            xmlFile:        "https://www.kurzemes-vards.lv/megazine/kvards-20180403.xml",
            minScale:       1.0,
            maxScale:       1.0,
            top:            "auto"
        }
        var attr        = {
            bgcolor:        "#fff",
            wmode:          "transparent",
            allowFullscreen: "true"
        }
        swfobject.embedSWF(
                "/js/megazine/megazine.swf",
                "megazine-swf",
                "608",
                "454",
                "9.0.115",
                "/js/megazine/expressInstall.swf",
                param,
                attr,
                {id: "megazine"}
        );
        var megazineinterval = window.setInterval(function (){
            try {
                if( MegaZine.getCurrentPage() != 7 ) {
                    MegaZine.gotoPage(6);
                } else {
                    clearInterval(megazineinterval);
                }
            } catch (e){}
        }, 3000);
    </script>
</div></p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">"Kurzemes Vārds"</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="216938">
    <ul>
                            <li><a href="/laikraksta-kurzemes-vards/liela-nauda-bet-klat-netiekam-216938?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Liela nauda, bet klāt netiekam', 'https://liepajniekiem.lv/216938');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Liela nauda, bet klāt netiekam', 'https://liepajniekiem.lv/216938', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Liela nauda, bet klāt netiekam', 'https://liepajniekiem.lv/216938', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/laikraksta-kurzemes-vards/liela-nauda-bet-klat-netiekam-216938">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/laikraksta-kurzemes-vards/liela-nauda-bet-klat-netiekam-216938?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1522694263.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/laikraksta-kurzemes-vards">+ skatīt visus</a>
        </div>
        <h4><a href="/laikraksta-kurzemes-vards">Laikrakstā "Kurzemes Vārds":</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/atpusas-tur-kur-nestrada-216985">
                            <img style="width:221px;height:140px" alt="Atpūšas tur, kur nestrādā" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/05/20160512-1131-185440-57343f471f209-paliek-bez-telefona.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/atpusas-tur-kur-nestrada-216985" >Atpūšas tur, kur nestrādā</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/atpusas-tur-kur-nestrada-216985?cp=1">(1)</a>
    
    
    
    
                        </h3>


<p>Liepājā darba nedēļā smagi strādā, bet brīvdienās dodas izballēties uz Nīcu, Pāvilostu vai Rucavu. Savukārt Aizputē,...</p>

                                                                    <p class="date">02.04.2018                
                <a href="/laikraksta-kurzemes-vards/atpusas-tur-kur-nestrada-216985" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/liela-nauda-bet-klat-netiekam-216938">
                            <img style="width:221px;height:140px" alt="Liela nauda, bet klāt netiekam" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/03/20180328-1635-216938-5abb9a0c90d2d-liela-nauda-bet-klat-netiekam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/liela-nauda-bet-klat-netiekam-216938" >Liela nauda, bet klāt netiekam</a>

    
    
    
    
                        </h3>


<p>Eiropas Parlamenta (EP) deputāts Krišjānis Kariņš darbosies EP komitejā, kas pētīs finanšu noziegumu jautājumus, tai...</p>

                                                                    <p class="date">02.04.2018                
                <a href="/laikraksta-kurzemes-vards/liela-nauda-bet-klat-netiekam-216938" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/kopa-ar-sevi-dievu-milajiem-cilvekiem-216939">
                            <img style="width:221px;height:140px" alt="Kopā ar sevi, Dievu, mīļajiem cilvēkiem" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/03/20180328-1636-216939-5abb9a6df1f38-kopa-ar-sevi-dievu-milajiem-cilvekiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/kopa-ar-sevi-dievu-milajiem-cilvekiem-216939" >Kopā ar sevi, Dievu, mīļajiem cilvēkiem</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/kopa-ar-sevi-dievu-milajiem-cilvekiem-216939?cp=1">(18)</a>
    
    
    
    
                        </h3>


<p>Šodien ir Zaļā Ceturtdiena, vēl tikai nedaudz līdz Lieldienām – Jēzus Kristus augšāmcelšanās svētkiem. Šajā laikā...</p>

                                                                    <p class="date">28.03.2018                
                <a href="/laikraksta-kurzemes-vards/kopa-ar-sevi-dievu-milajiem-cilvekiem-216939" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/sporta-arenas-un-treneru-atbildiba-216958">
                            <img style="width:221px;height:140px" alt="Sporta arēnas un treneru atbildība" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/02/20180212-1732-215106-5a81b39b3ee83-maneza-aizvaditi-pirmie-trenini.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/sporta-arenas-un-treneru-atbildiba-216958" >Sporta arēnas un treneru atbildība</a>

    
    
    
    
                        </h3>


<p>Ja marts beidzas ar Kluso nedēļu, tad saprotams, ka šis mēnesis paliks atmiņā ar to, ka gaidījām brīdi, kad līdz...</p>

                                                                    <p class="date">28.03.2018                
                <a href="/laikraksta-kurzemes-vards/sporta-arenas-un-treneru-atbildiba-216958" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/pec-20-gadiem-atkal-liepaja-216907">
                            <img style="width:221px;height:140px" alt="Pēc 20 gadiem atkal Liepājā" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/03/20180327-1318-216790-5aba1a8c74c1d-liepaja-ieradas-kirkorovs.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/pec-20-gadiem-atkal-liepaja-216907" >Pēc 20 gadiem atkal Liepājā</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/pec-20-gadiem-atkal-liepaja-216907?cp=1">(3)</a>
    
    
    
    
                        </h3>


<p>Vakar ar vērienīgu jubilejas koncertšovu "Es" Liepājā pēc 20 gadu pārtraukuma viesojās Krievijas estrādes zvaigzne...</p>

                                                                    <p class="date">27.03.2018                
                <a href="/laikraksta-kurzemes-vards/pec-20-gadiem-atkal-liepaja-216907" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/vai-jaatcel-vecuma-griesti-veza-skriningam-216906">
                            <img style="width:221px;height:140px" alt="Vai jāatceļ vecuma griesti vēža skrīningam?" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/03/20180327-1824-216906-5aba623c117a9-vai-jaatcel-vecuma-griesti-veza-skriningam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/vai-jaatcel-vecuma-griesti-veza-skriningam-216906" >Vai jāatceļ vecuma griesti vēža skrīningam?</a>

    
    
    
    
                        </h3>


<p>Pirmdien Rīgā pie Veselības ministrijas ēkas pulcējās 12 seniores, kuras, turot rokā plakātus, aicināja atcelt vecuma...</p>

                                                                    <p class="date">27.03.2018                
                <a href="/laikraksta-kurzemes-vards/vai-jaatcel-vecuma-griesti-veza-skriningam-216906" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/izglitiba-kas-cel-konkuretspeju-216502">
                            <img style="width:58px;height:58px" alt="Izglītība, kas ceļ konkurētspēju" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/03/20180319-1639-216502-5aafcba119414-izglitiba-kas-cel-konkuretspeju.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/izglitiba-kas-cel-konkuretspeju-216502" >Izglītība, kas ceļ konkurētspēju</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/izglitiba-kas-cel-konkuretspeju-216502?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/abas-valstis-svines-jubileju-215167">
                            <img style="width:58px;height:58px" alt="Abas valstis svinēs jubileju" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/02/20180207-1752-214933-5a7b20afee624-gramata-kas-iedvesmo-panakumiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/abas-valstis-svines-jubileju-215167" >Abas valstis svinēs jubileju</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/policijai-un-iedzivotajiem-jasadarbojas-214644">
                            <img style="width:58px;height:58px" alt="Policijai un iedzīvotājiem jāsadarbojas" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/02/20180202-1443-214644-5a745d0a2662f-policijai-un-iedzivotajiem-jasadarbojas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/policijai-un-iedzivotajiem-jasadarbojas-214644" >Policijai un iedzīvotājiem jāsadarbojas</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/policijai-un-iedzivotajiem-jasadarbojas-214644?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/sovs-divdesmit-cetras-stundas-diennakti-214570">
                            <img style="width:58px;height:58px" alt="Šovs divdesmit četras stundas diennaktī" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/01/20180131-1734-214570-5a71e20516a16-sovs-divdesmit-cetras-stundas-diennakti.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/sovs-divdesmit-cetras-stundas-diennakti-214570" >Šovs divdesmit četras stundas diennaktī</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/sovs-divdesmit-cetras-stundas-diennakti-214570?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/varam-but-drosmigi-212258">
                            <img style="width:58px;height:58px" alt="Varam būt drosmīgi" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171204-1645-212258-5a255f921ded0-varam-but-drosmigi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/varam-but-drosmigi-212258" >Varam būt drosmīgi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/15-vidusskolas-debatetaji-iepazist-strasburu-211862">
                            <img style="width:58px;height:58px" alt="15.vidusskolas debatētāji iepazīst Strasbūru" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/11/20171124-1128-211862-5a17e63cc7291-15-vidusskolas-debasu-klubs-iepazist-eiropas-parlamentu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/15-vidusskolas-debatetaji-iepazist-strasburu-211862" >15.vidusskolas debatētāji iepazīst Strasbūru</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/spiediens-uz-latviju-atbilde-ir-ne-211342">
                            <img style="width:58px;height:58px" alt="Spiediens uz Latviju? Atbilde ir nē!" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/11/20171115-1656-211342-5a0c558829861-spiediens-uz-latviju-atbilde-ir-ne.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/spiediens-uz-latviju-atbilde-ir-ne-211342" >Spiediens uz Latviju? Atbilde ir nē!</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/spiediens-uz-latviju-atbilde-ir-ne-211342?cp=1">(3)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/bez-specigas-kontroles-parmainu-nebus-208572">
                            <img style="width:58px;height:58px" alt="Bez spēcīgas kontroles pārmaiņu nebūs" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/09/20170910-1903-208572-59b5624499655-bez-specigas-kontroles-parmainu-nebus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/bez-specigas-kontroles-parmainu-nebus-208572" >Bez spēcīgas kontroles pārmaiņu nebūs</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/tiesa-korelacija-204838">
                            <img style="width:58px;height:58px" alt="Tieša korelācija" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/06/20170618-2041-204838-5946bb4e00820-tiesa-korelacija.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/tiesa-korelacija-204838" >Tieša korelācija</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/vai-bus-labak-to-jums-nevaru-pateikt-198699">
                            <img style="width:58px;height:58px" alt="&quot;Vai būs labāk? To jums nevaru pateikt!&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/03/20170306-1902-198699-58bd961079216-vai-bus-labak-to-jums-nevaru-pateikt.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/vai-bus-labak-to-jums-nevaru-pateikt-198699" >"Vai būs labāk? To jums nevaru pateikt!"</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/vai-bus-labak-to-jums-nevaru-pateikt-198699?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/jauniesi-iejutas-eiropas-parlamenta-deputatu-darba-196467">
                            <img style="width:58px;height:58px" alt="Jaunieši iejūtas Eiropas Parlamenta deputātu darbā" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/01/20170104-1527-196467-586cf8547a048-jauniesi-iejutas-eiropas-parlamenta-deputatu-darba.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/jauniesi-iejutas-eiropas-parlamenta-deputatu-darba-196467" >Jaunieši iejūtas Eiropas Parlamenta deputātu darbā</a>

                &nbsp;<a href="/aktiva-zona/jauniesi-iejutas-eiropas-parlamenta-deputatu-darba-196467?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/skoleniem-iespeja-doties-uz-eiropas-parlamentu-192460">
                            <img style="width:58px;height:58px" alt="Skolēniem iespēja doties uz Eiropas Parlamentu" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/10/20161006-1528-192460-57f64380ddd27-skoleniem-iespeja-doties-uz-eiropas-parlamentu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/skoleniem-iespeja-doties-uz-eiropas-parlamentu-192460" >Skolēniem iespēja doties uz Eiropas Parlamentu</a>

                &nbsp;<a href="/aktiva-zona/skoleniem-iespeja-doties-uz-eiropas-parlamentu-192460?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Biznesam</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/dzivoklu-saimnieciba/vai-bus-kars-216763">Vai būs karš? (15)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/ko-lai-sadara-sodien-217045">Ko lai sadara šodien <span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/sunu-skola-un-ta-instruktors-217028">Suņu skola un tā instruktors (1)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/jautajums-liepajas-autobusu-parkam-216929">Jautājums Liepājas autobusu pa... (2)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/advokats-217027">Advokāts (2)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/pazaudets-maks-217038">Pazaudēts maks! (1)<span class="icon"></span></a></li>                            <li><a href="/forums/tehnologijas/vajadzigs-mobilais-gateris-217030">Vajadzīgs mobilais gateris (1)<span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/rimi-pret-maxima-82374">Rimi pret Maxima (5)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@TVKurzeme" src="https://pbs.twimg.com/profile_images/1680926438/TVK_logo2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/TVKurzeme/status/980707894491516928" rel="external">TVKurzeme</a></h5>
                    <p>TV programma no 2. līdz 8. aprīlim https://t.co/RX5RTb62KY via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Prusis" src="https://pbs.twimg.com/profile_images/920321315684409344/xh_32V6V_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/Prusis/status/980700184995926016" rel="external">Prusis</a></h5>
                    <p>@kristapsk @Valsts_policija @liepajalv @IeM_gov_lv @liepajniekiemlv Tādi no VAI saimniecības vien kā labas atmiņas… https://t.co/DVmU1jDDlt</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@kristapsk" src="https://pbs.twimg.com/profile_images/966811297659662337/TKboNVWt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/kristapsk/status/980606748854767621" rel="external">kristapsk</a></h5>
                    <p>@Prusis @Valsts_policija @liepajalv @IeM_gov_lv @liepajniekiemlv Klau, tač policijā strādāji. Šitie Latvijas polici… https://t.co/VlpUdmoUQq</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2018</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/216938"
            });
        </script>
        <noscript>
            <img src="/statistics/216938" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
