<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Liepāja galotnē veic izšķirošo izrāvienu | liepajniekiem.lv" />
<meta name="description" content="&quot;Douglas&quot; Baltijas basketbola līgā sestdien, 12. oktobrī, notika trīs spēles. &quot;TTT Rīga&quot; (2-0) sagrāva Kauņas &quot;Aistes LSMU&quot; (1-1) ar 97:51. &quot;Liepāja/LSSS&quot;, debitējot pirmajā divīzijā, ceturtajā ceturtdaļā sameta 27 punktus un pieveica..." />
<meta name="keywords" content="sieviešu basketbols| liepāja/lsss|" />
<meta name="news_keywords" content="sieviešu basketbols, liepāja/lsss," />
<meta property="og:title" content="Liepāja galotnē veic izšķirošo izrāvienu" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="&quot;Douglas&quot; Baltijas basketbola līgā sestdien, 12. oktobrī, notika trīs spēles. &quot;TTT Rīga&quot; (2-0) sagrāva Kauņas &quot;Aistes LSMU&quot; (1-1) ar 97:51. &quot;Liepāja/LSSS&quot;, debitējot pirmajā divīzijā, ceturtajā ceturtdaļā sameta 27 punktus un pieveica..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2019/03/20190317-0132-232212-5c8d87a2445d2-liepaja-lsss-ar-uzvaru-nosledz-baltijas-ligas-vajako-komandu-turniru.jpg.jpg" />
<meta name="dr:say:title" content="Liepāja galotnē veic izšķirošo izrāvienu" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2019/03/20190317-0132-232212-5c8d87a2445d2-liepaja-lsss-ar-uzvaru-nosledz-baltijas-ligas-vajako-komandu-turniru.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Liepāja galotnē veic izšķirošo izrāvienu" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/243474" />
<meta name="twitter:description" content="&quot;Douglas&quot; Baltijas basketbola līgā sestdien, 12. oktobrī, notika trīs spēles. &quot;TTT Rīga&quot; (2-0) sagrāva Kauņas &quot;Aistes LSMU&quot; (1-1) ar 97:51. &quot;Liepāja/LSSS&quot;, debitējot pirmajā divīzijā, ceturtajā..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2019/03/20190317-0132-232212-5c8d87a2445d2-liepaja-lsss-ar-uzvaru-nosledz-baltijas-ligas-vajako-komandu-turniru.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Liepāja galotnē veic izšķirošo izrāvienu | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1549569977.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1527167771.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-galotne-veic-izskiroso-izravienu-243474" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body>                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Sports -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.cBFNq8mmY2nal7vluC01WaD.mOZS4dq8pyrfK2uier.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'sieviešu basketbols, liepāja/lsss,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                    <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.12'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Sestdiena, 12. oktobris <span class="icon"></span></p>
                    </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Kira, Valfrīds</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="active">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-sports">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/sports/basketbols/pilsetas-basketbola-cempionats">Pilsētas basketbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/kalendars-rezultati/pilsetas-basketbola-cempionata-kalendars-un-rezultati-225312">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/turnira-tabula/pilsetas-basketbola-cempionata-turnira-tabula-193530">Turnīra tabula</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/194631">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/komandas/pilsetas-basketbola-cempionata-komandas-104107">Komandas</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-basketbola-cempionats/nolikums/liepajas-pilsetas-basketbola-cempionata-viriesiem-nolikums-60293">Nolikums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/pilsetas-futbola-cempionats">Pilsētas futbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="https://www.liepajniekiem.lv/235626">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/235627">Turnīra tabulas</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/237398">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/237399">Nopelnītās kartītes</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/citi/pludmales-volejbola-liga">Pludmales volejbola līga <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/pludmales-volejbola-liga/kopvertejums">Kopvērtējums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/futbols">Futbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/futbols/virsliga">Virslīga</a></li>
                                                    <li><a href="/sports/futbols/pirma-liga">Pirmā līga</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/hokejs">Hokejs <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/hokejs/baltkrievijas-atklatais-cempio">Baltkrievijas atklātais čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/latvijas-cempionats">Latvijas čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/mhl-cepionats">MHL čepionāts</a></li>
                                                    <li><a href="/sports/liepajas-hokeja-cempionats">Liepājas hokeja čempionāts</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/basketbols">Basketbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/basketbols/baltijas-basketbola-liga">Baltijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga">Latvijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga-ii-di">Latvijas basketbola līga II divīzija</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu">Latvijas un Igaunijas sieviešu čempionāts</a></li>
                                                    <li><a href="/sports/bruga-bumba">Bruģa bumba</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/florbols">Florbols</a>
                            </li>
                                                                    <li>
                <a href="/sports/tehniskie-sporta-veidi">Tehniskie sporta veidi</a>
                            </li>
                                                                    <li>
                <a href="/sports/citi">Citi <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/liepajas-pusmaratons">Liepājas pusmaratons</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports" itemprop="url">
               <span itemprop="title">Sports</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports/basketbols" itemprop="url">
               <span itemprop="title">Basketbols</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu" itemprop="url">
               <span itemprop="title">Latvijas un Igaunijas sieviešu čempionāts</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-galotne-veic-izskiroso-izravienu-243474"  itemprop="name">Liepāja galotnē veic izšķirošo izrāvienu</a>

    
            <span class="date" itemprop="datePublished" content="2019-10-12">12.10.2019</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/sieviesu-basketbols">sieviešu basketbols</a>
                                                             | <a href="/atslegvards/liepaja-lsss">liepāja/lsss</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2019/03/20190317-0132-232212-5c8d87a2445d2-liepaja-lsss-ar-uzvaru-nosledz-baltijas-ligas-vajako-komandu-turniru.jpg.jpg" />                        <figcaption>Foto: Ģirts Gertsons</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>"Douglas" Baltijas basketbola līgā sestdien, 12. oktobrī, notika trīs spēles. "TTT Rīga" (2-0) sagrāva Kauņas "Aistes LSMU" (1-1) ar 97:51. "Liepāja/LSSS", debitējot pirmajā divīzijā, ceturtajā ceturtdaļā sameta 27 punktus un pieveica Tartu Universitāti ar 80:63.</p>
<p>“Liepāja/LSSS” pirmās divīzijas debijas spēlē ceturtajā ceturtdaļā salauza Tartu Universitātes pretestību – 80:63. Pēc 30 nospēlētām minūtēm mājinieču pārsvars bija pieci punkti (53:48), taču galotnē lieliski nospēlēja visa komanda.</p>
<p>Megana Rozenboma ceturtajā ceturtdaļā sameta 11 punktus. Līna Loceniece un Ketija Vihmane trāpīja pirmos tālmetienus, produktīvi spēlēja Rūta Veidere, Ilze Gotfrīda un Kristīna Petermane. Jāpiebilst, ka Vihmanei un Petermanei šī bija pirmā oficiālā spēlē sezonā, bet ārpus pieteikuma savainojuma dēļ palika Katrīna Trankale.</p>
<h2>Pirmā divīzija, 12. oktobris, Liepājas Olimpiskais centrs</h2>
<p>Liepāja/LSSS – Tartu University/Kalev 80:63 (24:20, 16:17, 13:11, 27:15)<br /><u>Liepāja</u>: Rozenboma 21 (2p 7/12, 3p 1/5, 1p 4/4; 6ab, 5ip, eff 20), Veidere 15 (2p 3/7, 1p 9/9; 12ab, 2pb, 6ip, eff 27), Petermane 14 (5ab), Gotfrīda 11 (9ab), Ansone 6 (5ab), Loceniece 5 (4ab, 8rp), Vihmane 3, Baumane 3, Kalna 2, Meļķe, Ruperte.<br /><u>Tartu</u>: Asi 27 (2p 7/10, 3p 3/6, 1p 4/4; 5ab, 4rp, 5pp, eff 27), Kals 8, Kass 8, Lepmets 8, Reinvald 5 (11ab), Vahi 4, Kaamer 2, Vaino 1 (8ab, 4rp), Jurissaar.<br />Tiesneši: Jānis Sudmalis, Ģirts Splīte, Olafs Ozols</p></div>


            
    
            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">sportacentrs.com</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="243474">
    <ul>
                            <li><a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-galotne-veic-izskiroso-izravienu-243474?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Liepāja galotnē veic izšķirošo izrāvienu', 'https://liepajniekiem.lv/243474');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Liepāja galotnē veic izšķirošo izrāvienu', 'https://liepajniekiem.lv/243474', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Liepāja galotnē veic izšķirošo izrāvienu', 'https://liepajniekiem.lv/243474', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-galotne-veic-izskiroso-izravienu-243474">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-galotne-veic-izskiroso-izravienu-243474?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1570906157.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu">+ skatīt visus</a>
        </div>
        <h4><a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu">Latvijas un Igaunijas sieviešu čempionāts</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-galotne-veic-izskiroso-izravienu-243474">
                            <img style="width:221px;height:140px" alt="Liepāja galotnē veic izšķirošo izrāvienu" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/03/20190317-0132-232212-5c8d87a2445d2-liepaja-lsss-ar-uzvaru-nosledz-baltijas-ligas-vajako-komandu-turniru.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-galotne-veic-izskiroso-izravienu-243474" >Liepāja galotnē veic izšķirošo izrāvienu</a>

    
    
    
    
                        </h3>


<p>"Douglas" Baltijas basketbola līgā sestdien, 12. oktobrī, notika trīs spēles. "TTT Rīga" (2-0) sagrāva Kauņas "Aistes...</p>

                                                                    <p class="date">12.10.2019                
                <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-galotne-veic-izskiroso-izravienu-243474" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepajai-pievienojas-latviesu-speletajas-ar-filadelfijas-un-ttt-pieredzi-241812">
                            <img style="width:221px;height:140px" alt="Liepājai pievienojas latviešu spēlētājas ar Filadelfijas un TTT pieredzi" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/09/20190921-2132-241812-5d866cada6253-liepajai-pievienojas-latviesu-speletajas-ar-filadelfijas-un-ttt-pieredzi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepajai-pievienojas-latviesu-speletajas-ar-filadelfijas-un-ttt-pieredzi-241812" >Liepājai pievienojas latviešu spēlētājas ar Filadelfijas un TTT pieredzi</a>

    
    
    
    
                        </h3>


<p>Sieviešu basketbola klubs "Liepāja" ceturtdien, 19. septembrī, noslēdza līgumus ar latviešu spēlētājām Rūtu Veideri...</p>

                                                                    <p class="date">21.09.2019                
                <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepajai-pievienojas-latviesu-speletajas-ar-filadelfijas-un-ttt-pieredzi-241812" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/ari-nakamaja-sezona-bus-apvienotais-latvijas-igaunijas-un-lietuvas-sieviesu-basketbola-cempionats-234918">
                            <img style="width:221px;height:140px" alt="Arī nākamajā sezonā būs apvienotais Latvijas, Igaunijas un Lietuvas sieviešu basketbola čempionāts" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/03/20190329-1033-232756-5c9dd8480c20f-musu-meitenem-pusfinals-liepaja-pret-specigo-ttt-riga.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/ari-nakamaja-sezona-bus-apvienotais-latvijas-igaunijas-un-lietuvas-sieviesu-basketbola-cempionats-234918" >Arī nākamajā sezonā būs apvienotais Latvijas, Igaunijas un Lietuvas sieviešu basketbola čempionāts</a>

    
    
    
    
                        </h3>


<p>Arī nākamajā sezonā būs trīs Baltijas valstu apvienotais čempionāts basketbolā sievietēm, ziņo Latvijas Basketbola...</p>

                                                                    <p class="date">15.05.2019                
                <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/ari-nakamaja-sezona-bus-apvienotais-latvijas-igaunijas-un-lietuvas-sieviesu-basketbola-cempionats-234918" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/jaunas-speletajas-izsauj-liepaja-pec-nesportiskas-piezimes-panem-bronzu-233701">
                            <img style="width:221px;height:140px" alt="Jaunās spēlētājas izšauj, Liepāja pēc nesportiskās piezīmes paņem bronzu" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/04/20190423-2148-233701-5cbf5e18b1a74-jaunas-speletajas-izsauj-liepaja-pec-nesportiskas-piezimes-panem-bronzu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/jaunas-speletajas-izsauj-liepaja-pec-nesportiskas-piezimes-panem-bronzu-233701" >Jaunās spēlētājas izšauj, Liepāja pēc nesportiskās piezīmes paņem bronzu</a>

    
    
    
    
                        </h3>


<p>"Liepāja/LSSS" basketbolistes (24-12) otrdien, 23. aprīlī, izbraukumā uzvarēja RSU (20-12) ar 73:49, sērijā līdz divām...</p>

                                                                    <p class="date">23.04.2019                
                <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/jaunas-speletajas-izsauj-liepaja-pec-nesportiskas-piezimes-panem-bronzu-233701" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepajniecem-zaudejums-cina-par-bronzu-turpinas-233466">
                            <img style="width:221px;height:140px" alt="Liepājniecēm zaudējums, cīņa par bronzu turpinās" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/04/20190416-2025-233466-5cb60ff794f9d-siev-bask.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepajniecem-zaudejums-cina-par-bronzu-turpinas-233466" >Liepājniecēm zaudējums, cīņa par bronzu turpinās</a>

                &nbsp;<a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepajniecem-zaudejums-cina-par-bronzu-turpinas-233466?cp=1">(4)</a>
    
    
    
    
                        </h3>


<p>SLatvijas čempionāta bronzas sērijā trešo gadu pēc kārtas būs nepieciešams maksimālais spēļu skaits. Otrdien, 16....</p>

                                                                    <p class="date">16.04.2019                
                <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepajniecem-zaudejums-cina-par-bronzu-turpinas-233466" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-iztur-un-uzvar-hanza-233348">
                            <img style="width:221px;height:140px" alt="Liepāja iztur un uzvar Hanzā" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/04/20190412-2357-233348-5cb0fbbf00c7d-liepaja-iztur-un-uzvar-hanza.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-iztur-un-uzvar-hanza-233348" >Liepāja iztur un uzvar Hanzā</a>

    
    
    
    
                        </h3>


<p>Piektdien, 12. aprīlī, sākās Latvijas čempionāta 28. sezonas bronzas sērija līdz divām uzvarām. "Liepāja/LSSS" (23-11)...</p>

                                                                    <p class="date">12.04.2019                
                <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepaja-iztur-un-uzvar-hanza-233348" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/nedelas-nogale-basketbolistiem-svarigas-un-intrigejosas-speles-243430">
                            <img style="width:58px;height:58px" alt="Nedēļas nogalē basketbolistiem svarīgas un intriģējošas spēles" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/09/20190930-0027-242813-5d9121cfdf655-liepaja-izgaz-sakumu-un-piekapjas-umbrasko-trenetajai-tarvas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/nedelas-nogale-basketbolistiem-svarigas-un-intrigejosas-speles-243430" >Nedēļas nogalē basketbolistiem svarīgas un intriģējošas spēles</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/orange-lions-talmetienu-krusa-nomac-liepajas-siksto-pretestibu-243113">
                            <img style="width:58px;height:58px" alt="&quot;Orange Lions&quot; tālmetienu krusa nomāc Liepājas sīksto pretestību" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/10/20191004-2055-243113-5d9787a714082-orange-lions-talmetienu-krusa-nomac-liepajas-siksto-pretestibu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/orange-lions-talmetienu-krusa-nomac-liepajas-siksto-pretestibu-243113" >"Orange Lions" tālmetienu krusa nomāc Liepājas sīksto pretestību</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/veidere-lapa-uzbrukumu-loceniece-uguno-liepaja-neatspelejas-pret-horizont-243071">
                            <img style="width:58px;height:58px" alt="Veidere lāpa uzbrukumu, Loceniece uguņo, Liepāja neatspēlējas pret &quot;Horizont&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/10/20191003-2302-243071-5d9653d1de469-veidere-lapa-uzbrukumu-loceniece-uguno-liepaja-neatspelejas-pret-horizont.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/veidere-lapa-uzbrukumu-loceniece-uguno-liepaja-neatspelejas-pret-horizont-243071" >Veidere lāpa uzbrukumu, Loceniece uguņo, Liepāja neatspēlējas pret "Horizont"</a>

                &nbsp;<a href="/sports/basketbols/veidere-lapa-uzbrukumu-loceniece-uguno-liepaja-neatspelejas-pret-horizont-243071?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/pinkk-pecsi-izskana-nesportiska-piezime-rozenboma-atnes-uzvaru-liepajai-243028">
                            <img style="width:58px;height:58px" alt="&quot;PINKK Pecsi&quot; izskaņā nesportiskā piezīme, Rozenboma atnes uzvaru Liepājai" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/10/20191002-1916-243028-5d94cd61e4bc3-pinkk-pecsi-izskana-nesportiska-piezime-rozenboma-atnes-uzvaru-liepajai.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/pinkk-pecsi-izskana-nesportiska-piezime-rozenboma-atnes-uzvaru-liepajai-243028" >"PINKK Pecsi" izskaņā nesportiskā piezīme, Rozenboma atnes uzvaru Liepājai</a>

                &nbsp;<a href="/sports/basketbols/pinkk-pecsi-izskana-nesportiska-piezime-rozenboma-atnes-uzvaru-liepajai-243028?cp=1">(3)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/basketbolistem-ceturta-vieta-parbaudes-turnira-lietuva-241908">
                            <img style="width:58px;height:58px" alt="Basketbolistēm ceturtā vieta pārbaudes turnīrā Lietuvā" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/10/20181030-2347-225872-5bd8d16d6c460-aizritejusas-pirmas-cinas-liepajas-pilsetas-cempionata-basketbola.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/basketbolistem-ceturta-vieta-parbaudes-turnira-lietuva-241908" >Basketbolistēm ceturtā vieta pārbaudes turnīrā Lietuvā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/majenieks-pieveic-tituleto-paulausku-liepajai-ceturta-vieta-druskininku-turnira-241817">
                            <img style="width:58px;height:58px" alt="Mājenieks pieveic titulēto Paulausku, Liepājai ceturtā vieta Druskininku turnīrā" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/09/20190922-1501-241817-5d8762846b0e3-majenieks-pieveic-tituleto-paulausku-liepajai-ceturta-vieta-druskininku-turnira.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/majenieks-pieveic-tituleto-paulausku-liepajai-ceturta-vieta-druskininku-turnira-241817" >Mājenieks pieveic titulēto Paulausku, Liepājai ceturtā vieta Druskininku turnīrā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepajai-pievienojas-latviesu-speletajas-ar-filadelfijas-un-ttt-pieredzi-241812">
                            <img style="width:58px;height:58px" alt="Liepājai pievienojas latviešu spēlētājas ar Filadelfijas un TTT pieredzi" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/09/20190921-2132-241812-5d866cada6253-liepajai-pievienojas-latviesu-speletajas-ar-filadelfijas-un-ttt-pieredzi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/liepajai-pievienojas-latviesu-speletajas-ar-filadelfijas-un-ttt-pieredzi-241812" >Liepājai pievienojas latviešu spēlētājas ar Filadelfijas un TTT pieredzi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/sieviesu-basketbola-klubs-liepaja-paraksta-ligumu-ar-amerikanu-aizsardzi-meganu-rozenbomu-240469">
                            <img style="width:58px;height:58px" alt="Sieviešu basketbola klubs “Liepāja” paraksta līgumu ar amerikāņu aizsardzi Meganu Rozenbomu" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/08/20190829-2341-240469-5d68387df09e4-sieviesu-basketbola-klubs-liepaja-paraksta-ligumu-ar-amerikanu-aizsardzi-meganu-rozenbomu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/sieviesu-basketbola-klubs-liepaja-paraksta-ligumu-ar-amerikanu-aizsardzi-meganu-rozenbomu-240469" >Sieviešu basketbola klubs “Liepāja” paraksta līgumu ar amerikāņu aizsardzi Meganu Rozenbomu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/liepaja-lsss-stajas-ttt-vieta-eiropas-basketbola-liga-239975">
                            <img style="width:58px;height:58px" alt="&quot;Liepāja/LSSS&quot; stājas TTT vietā Eiropas basketbola līgā" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/08/20190823-2106-239975-5d602b0bd72a3-liepaja-lsss-stajas-ttt-vieta-eiropas-basketbola-liga.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/liepaja-lsss-stajas-ttt-vieta-eiropas-basketbola-liga-239975" >"Liepāja/LSSS" stājas TTT vietā Eiropas basketbola līgā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/u18-izlase-gatavojas-iekarot-eiropu-236262">
                            <img style="width:58px;height:58px" alt="U18 izlase gatavojas iekarot Eiropu" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/03/20190320-2141-232350-5c92978560910-liepaja-panak-1-0-pret-daugavpili.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/u18-izlase-gatavojas-iekarot-eiropu-236262" >U18 izlase gatavojas iekarot Eiropu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/ari-nakamaja-sezona-bus-apvienotais-latvijas-igaunijas-un-lietuvas-sieviesu-basketbola-cempionats-234918">
                            <img style="width:58px;height:58px" alt="Arī nākamajā sezonā būs apvienotais Latvijas, Igaunijas un Lietuvas sieviešu basketbola čempionāts" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/03/20190329-1033-232756-5c9dd8480c20f-musu-meitenem-pusfinals-liepaja-pret-specigo-ttt-riga.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/ari-nakamaja-sezona-bus-apvienotais-latvijas-igaunijas-un-lietuvas-sieviesu-basketbola-cempionats-234918" >Arī nākamajā sezonā būs apvienotais Latvijas, Igaunijas un Lietuvas sieviešu basketbola čempionāts</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/jaunas-speletajas-izsauj-liepaja-pec-nesportiskas-piezimes-panem-bronzu-233701">
                            <img style="width:58px;height:58px" alt="Jaunās spēlētājas izšauj, Liepāja pēc nesportiskās piezīmes paņem bronzu" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/04/20190423-2148-233701-5cbf5e18b1a74-jaunas-speletajas-izsauj-liepaja-pec-nesportiskas-piezimes-panem-bronzu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu/jaunas-speletajas-izsauj-liepaja-pec-nesportiskas-piezimes-panem-bronzu-233701" >Jaunās spēlētājas izšauj, Liepāja pēc nesportiskās piezīmes paņem bronzu</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Bizness, finanses, juridiskais atbalsts</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/ekonomika/kur-aiznemties-naudu-iznemot-bankas-87107">Kur aizņemties naudu,izņemot b... (46)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/plastmasas-logi-liepaja-197743">Plastmasas logi Liepaja (19)<span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/satiksme-243354">Satiksme (5)<span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/labs-autoserviss-237306">Labs autoserviss (13)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/dziednieks-ekstrasenss-243165">Dziednieks/Ekstrasenss (2)<span class="icon"></span></a></li>                            <li><a href="/forums/skaistumkopsana/frizetava-217115">Frizētava (5)<span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/televizija-242995">televīzija <span class="icon"></span></a></li>                            <li><a href="/forums/izglitiba/kreditu-242836">kreditu <span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="https://widgets.skaties.lv/external/widget/skaties_v2/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/1182902244271906816" rel="external">LiepajasIP</a></h5>
                    <p>Pedagogs Kārlis Dovgvillo: Gadu skaits nav noteicošais, lai spētu ieinteresēt skolēnus https://t.co/6K3OiAQTKt via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@faustsdr" src="https://pbs.twimg.com/profile_images/675012093628796928/msR7AY7Y_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/faustsdr/status/1182898246374608896" rel="external">faustsdr</a></h5>
                    <p>@liepajniekiemlv Krievu laikos Liepājā bohēmas nebija. Bija plītēšana.</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@f_arnis" src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/f_arnis/status/1182895641963442176" rel="external">f_arnis</a></h5>
                    <p>Liepājai kapu tramvaja naudas nebūs, to meklēs citur https://t.co/xXVTMuXmmz via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2019</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/243474"
            });
        </script>
        <noscript>
            <img src="/statistics/243474" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
