<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru | liepajniekiem.lv" />
<meta name="description" content="Liepājā, “Lielā Dzintara” pievārtē kādai no 3x3 basketbola komandām sestdien, 7. jūlijā, sāksies ceļš uz Starptautiskās Basketbola federācijas (FIBA) Pasaules tūres posmu, jo “Ghetto Basket” desmitās sezonas trešajā izbraukuma turnīrā Pro..." />
<meta name="keywords" content="basketbols| ghetto basket|" />
<meta name="news_keywords" content="basketbols, ghetto basket," />
<meta property="og:title" content="Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Liepājā, “Lielā Dzintara” pievārtē kādai no 3x3 basketbola komandām sestdien, 7. jūlijā, sāksies ceļš uz Starptautiskās Basketbola federācijas (FIBA) Pasaules tūres posmu, jo “Ghetto Basket” desmitās sezonas trešajā izbraukuma turnīrā Pro..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2018/06/20180607-1458-219868-5b191dd55d316-pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru.jpg.jpg" />
<meta name="dr:say:title" content="Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/06/20180607-1458-219868-5b191dd55d316-pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/219868" />
<meta name="twitter:description" content="Liepājā, “Lielā Dzintara” pievārtē kādai no 3x3 basketbola komandām sestdien, 7. jūlijā, sāksies ceļš uz Starptautiskās Basketbola federācijas (FIBA) Pasaules tūres posmu, jo “Ghetto Basket” desmitās..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/06/20180607-1458-219868-5b191dd55d316-pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1527157282.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1527167771.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/sports/basketbols/pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru-219868" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body>                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Sports -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.cBFNq8mmY2nal7vluC01WaD.mOZS4dq8pyrfK2uier.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'basketbols, ghetto basket,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                    <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.12'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Ceturtdiena, 7. jūnijs <span class="icon"></span></p>
            <strong id="temperature">+14&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>DR</strong> 6.1 m/s</div>
<i class="wi wi-day-cloudy" title="Daļēji apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Arnis, Arno, Gaida</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="active">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-sports">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/sports/basketbols/pilsetas-basketbola-cempionats">Pilsētas basketbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/kalendars-rezultati/liepajas-cempionats-futbola-217792">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/turnira-tabula/pilsetas-basketbola-cempionata-turnira-tabula-193530">Turnīra tabula</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/194631">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/komandas/pilsetas-basketbola-cempionata-komandas-104107">Komandas</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-basketbola-cempionats/nolikums/liepajas-pilsetas-basketbola-cempionata-viriesiem-nolikums-60293">Nolikums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/pilsetas-futbola-cempionats">Pilsētas futbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/kalendars-rezultati/liepajas-cempionats-futbola-217792">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/turnira-tabulas/liepajas-cempionats-futbola-217791">Turnīra tabulas</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/rezultativakie-speletaji/pilsetas-cempionata-rezultativakie-speletaji-204156">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/nopelnitas-kartites/speletaju-nopelnitas-bridinajuma-kartites-204157">Nopelnītās kartītes</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/citi/pludmales-volejbola-liga">Pludmales volejbola līga <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/pludmales-volejbola-liga/kopvertejums">Kopvērtējums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/futbols">Futbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/futbols/virsliga">Virslīga</a></li>
                                                    <li><a href="/sports/futbols/pirma-liga">Pirmā līga</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/hokejs">Hokejs <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/hokejs/baltkrievijas-atklatais-cempio">Baltkrievijas atklātais čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/latvijas-cempionats">Latvijas čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/mhl-cepionats">MHL čepionāts</a></li>
                                                    <li><a href="/sports/liepajas-hokeja-cempionats">Liepājas hokeja čempionāts</a></li>
                                            </ul>
                            </li>
                                                                                                <li class=" active">
                <a href="/sports/basketbols">Basketbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/basketbols/baltijas-basketbola-liga">Baltijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga">Latvijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga-ii-di">Latvijas basketbola līga II divīzija</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu">Latvijas un Igaunijas sieviešu čempionāts</a></li>
                                                    <li><a href="/sports/bruga-bumba">Bruģa bumba</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/florbols">Florbols</a>
                            </li>
                                                                    <li>
                <a href="/sports/tehniskie-sporta-veidi">Tehniskie sporta veidi</a>
                            </li>
                                                                    <li>
                <a href="/sports/citi">Citi <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/liepajas-pusmaratons">Liepājas pusmaratons</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports" itemprop="url">
               <span itemprop="title">Sports</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports/basketbols" itemprop="url">
               <span itemprop="title">Basketbols</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/sports/basketbols/pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru-219868"  itemprop="name">Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru</a>

    
            <span class="date" itemprop="datePublished" content="2018-06-07">07.06.2018</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/basketbols">basketbols</a>
                                                             | <a href="/atslegvards/ghetto-basket">ghetto basket</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2018/06/20180607-1458-219868-5b191dd55d316-pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru.jpg.jpg" />                        <figcaption>Foto: ghetto.lv</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Liepājā, “Lielā Dzintara” pievārtē kādai no 3x3 basketbola komandām sestdien, 7. jūlijā, sāksies ceļš uz Starptautiskās Basketbola federācijas (FIBA) Pasaules tūres posmu, jo “Ghetto Basket” desmitās sezonas trešajā izbraukuma turnīrā Pro grupas uzvarētāju balva būs ceļazīme uz “Ghetto Basket Ventspils Challenger”. 3x3 basketbola svētkos notiks spēles arī amatieriem, sievietēm un vairāku vecuma grupu jauniešiem, portālam ziņoja “Ghetto Games” projektu direktore Sanda Gertnere.</p>
<p>Jaunā olimpiskā sporta veida 3x3 basketbola kalendārs šovasar papildināts ar Latvijā vēl nebijuša līmeņa sacensībām – 28. un 29. jūlijā notiekošo “Ghetto Basket Ventspils Challenger”. 16 komandas divu dienu turnīrā sacentīsies par iespēju piedalīties FIBA 3x3 Pasaules tūres posmā Lozannā (Šveice) 24. un 25. augustā.</p>
<p>Pirmais kvalifikācijas turnīrs uz Ventspils “Challenger” notika 26. maijā Ogrē, kad par uzvarētājiem kļuva Krievijas komandas “Piter” 3x3 basketbolisti. FIBA 3x3 basketbola Pasaules tūres “Satellite” kategorijas turnīrs 30. jūnijā notiks Jelgavā, 5. jūlijā – Liepājā, 21. jūlijā – Krāslavā un 22. jūlijā – Cēsīs.</p>
<p>Liepājas un tuvākās apkārtnes komandām šovasar būs lieliska iespēja labi sagatavoties “Ghetto Basket” turnīram, piedaloties Liepājas pilsētas Sporta pārvaldes organizētajā “Liepāja 3x3” čempionātā. Pirmie divi posmi notiks 6. jūnijā un 4. jūlijā.</p>
<p>“Ghetto Basket” Liepāja spēles notiks ne tikai Pro grupā, bet vēl sešās grupās – Amatieri, Sievietes, U16 zēni, U16 meitenes, U14 grupa un U12 grupā. Potenciālajiem dalībniekiem jāņem vērā, ka Amatieru grupā nedrīkst startēt basketbolisti, kuri pēdējās desmit sezonās devušies laukumā Latvijas Basketbola līgas pirmās divīzijas spēlē vai arī pēdējās trijās sezonās pārstāvējuši kādu LBL2 klubu.</p>
<p>“Ghetto Basket” spēles Liepājā notiks koncertzāles “Lielais Dzintars” automašīnu stāvvietā. Komandu pieteikšanās 7. jūlijā no pulksten 16 līdz 17, bet uzreiz pēc tam spēļu sākums. Īpaši šajā reizē, Liepājas pilsētas komandām dalība turnīrā – bez maksas.</p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="219868">
    <ul>
                            <li><a href="/sports/basketbols/pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru-219868?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru', 'https://liepajniekiem.lv/219868');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru', 'https://liepajniekiem.lv/219868', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru', 'https://liepajniekiem.lv/219868', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/sports/basketbols/pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru-219868">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/sports/basketbols/pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru-219868?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1528379642.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/sports/basketbols">+ skatīt visus</a>
        </div>
        <h4><a href="/sports/basketbols">Basketbols</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/aizvada-vasaras-ielu-basketbola-cempionata-pirmo-posmu-219871">
                            <img style="width:221px;height:140px" alt="Aizvada vasaras ielu basketbola čempionāta pirmo posmu" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/06/20180607-1502-219871-5b191ec65b06c-aizvada-vasaras-ielu-basketbola-cempionata-pirmo-posmu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/aizvada-vasaras-ielu-basketbola-cempionata-pirmo-posmu-219871" >Aizvada vasaras ielu basketbola čempionāta pirmo posmu</a>

    
    
    
    
                        </h3>


<p>Trešdienas, 6. jūnija, vakarpusē KP6 basketbola laukumā aizvadīts jaunizveidotā vasaras ielu basketbola čempionāta...</p>

                                                                    <p class="date">07.06.2018                
                <a href="/sports/basketbols/aizvada-vasaras-ielu-basketbola-cempionata-pirmo-posmu-219871" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru-219868">
                            <img style="width:221px;height:140px" alt="Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/06/20180607-1458-219868-5b191dd55d316-pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru-219868" >Pirmo reizi izcīnīs ceļazīmi uz FIBA Pasaules tūres turnīru</a>

    
    
    
    
                        </h3>


<p>Liepājā, “Lielā Dzintara” pievārtē kādai no 3x3 basketbola komandām sestdien, 7. jūlijā, sāksies ceļš uz Starptautiskās...</p>

                                                                    <p class="date">07.06.2018                
                <a href="/sports/basketbols/pirmo-reizi-izcinis-celazimi-uz-fiba-pasaules-tures-turniru-219868" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/kadeti-gatavojas-eiropas-iekarosanai-219730">
                            <img style="width:221px;height:140px" alt="Kadeti gatavojas Eiropas iekarošanai" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/03/20170313-1555-199086-58c6a4bc3988b-galotne-izlaista-uzvara.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/kadeti-gatavojas-eiropas-iekarosanai-219730" >Kadeti gatavojas Eiropas iekarošanai</a>

    
    
    
    
                        </h3>


<p>Latvijas U16 basketbola izlases galvenais treneris Mārtiņš Gulbis nosaucis kandidātus startam Eiropas U16 čempionātā,...</p>

                                                                    <p class="date">07.06.2018                
                <a href="/sports/basketbols/kadeti-gatavojas-eiropas-iekarosanai-219730" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/parbaudes-ciklu-saks-pret-somiju-219729">
                            <img style="width:221px;height:140px" alt="Pārbaudes ciklu sāks pret Somiju" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/01/20160125-1752-179632-56a644c6a665f-20-punktu-pret-pastaritem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/parbaudes-ciklu-saks-pret-somiju-219729" >Pārbaudes ciklu sāks pret Somiju</a>

    
    
    
    
                        </h3>


<p>Latvijas sieviešu basketbola izlase šonedēļ uzsāka pirmo treniņnometni, gatavojoties Pasaules kausa izcīņai, kas notiks...</p>

                                                                    <p class="date">06.06.2018                
                <a href="/sports/basketbols/parbaudes-ciklu-saks-pret-somiju-219729" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/grandiozakie-grozabumbas-viesi-219300">
                            <img style="width:221px;height:140px" alt="Grandiozākie grozabumbas viesi" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/05/20180524-1531-219300-5b06b09d7d5e0-grandiozakie-groza-bumbas-viesi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/grandiozakie-grozabumbas-viesi-219300" >Grandiozākie grozabumbas viesi</a>

                &nbsp;<a href="/sports/basketbols/grandiozakie-grozabumbas-viesi-219300?cp=1">(2)</a>
    
    
    
    
                        </h3>


<p>Vakar vakarā Liepājā norisinājās Krievijas basketbola čempionāta jeb VTB Vienotās līgas ceturtdaļfināla pirmā spēle,...</p>

                                                                    <p class="date">25.05.2018                
                <a href="/sports/basketbols/grandiozakie-grozabumbas-viesi-219300" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/sabine-lipe-parstaves-slaveno-utep-augstskolu-219231">
                            <img style="width:221px;height:140px" alt="Sabīne Lipe pārstāvēs slaveno UTEP augstskolu" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/05/20180523-1500-219231-5b0557d09ca1e-sabine-lipe-parstaves-slaveno-utep-augstskolu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/sabine-lipe-parstaves-slaveno-utep-augstskolu-219231" >Sabīne Lipe pārstāvēs slaveno UTEP augstskolu</a>

    
    
    
    
                        </h3>


<p>Aizsardze-uzbrucēja Sabīne Lipe no šā gada studēs un spēlēs NCAA pirmās divīzijas basketbola komandā "University of...</p>

                                                                    <p class="date">23.05.2018                
                <a href="/sports/basketbols/sabine-lipe-parstaves-slaveno-utep-augstskolu-219231" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/aizvada-vasaras-ielu-basketbola-cempionata-pirmo-posmu-219871">
                            <img style="width:58px;height:58px" alt="Aizvada vasaras ielu basketbola čempionāta pirmo posmu" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/06/20180607-1502-219871-5b191ec65b06c-aizvada-vasaras-ielu-basketbola-cempionata-pirmo-posmu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/aizvada-vasaras-ielu-basketbola-cempionata-pirmo-posmu-219871" >Aizvada vasaras ielu basketbola čempionāta pirmo posmu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/kadeti-gatavojas-eiropas-iekarosanai-219730">
                            <img style="width:58px;height:58px" alt="Kadeti gatavojas Eiropas iekarošanai" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/03/20170313-1555-199086-58c6a4bc3988b-galotne-izlaista-uzvara.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/kadeti-gatavojas-eiropas-iekarosanai-219730" >Kadeti gatavojas Eiropas iekarošanai</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/parbaudes-ciklu-saks-pret-somiju-219729">
                            <img style="width:58px;height:58px" alt="Pārbaudes ciklu sāks pret Somiju" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/01/20160125-1752-179632-56a644c6a665f-20-punktu-pret-pastaritem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/parbaudes-ciklu-saks-pret-somiju-219729" >Pārbaudes ciklu sāks pret Somiju</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/grandiozakie-grozabumbas-viesi-219300">
                            <img style="width:58px;height:58px" alt="Grandiozākie grozabumbas viesi" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/05/20180524-1531-219300-5b06b09d7d5e0-grandiozakie-groza-bumbas-viesi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/basketbols/grandiozakie-grozabumbas-viesi-219300" >Grandiozākie grozabumbas viesi</a>

                &nbsp;<a href="/sports/basketbols/grandiozakie-grozabumbas-viesi-219300?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/sabine-lipe-parstaves-slaveno-utep-augstskolu-219231">
                            <img style="width:58px;height:58px" alt="Sabīne Lipe pārstāvēs slaveno UTEP augstskolu" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/05/20180523-1500-219231-5b0557d09ca1e-sabine-lipe-parstaves-slaveno-utep-augstskolu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/sabine-lipe-parstaves-slaveno-utep-augstskolu-219231" >Sabīne Lipe pārstāvēs slaveno UTEP augstskolu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/liepaja-viesosies-eiroligas-grands-219116">
                            <img style="width:58px;height:58px" alt="Liepājā viesosies Eirolīgas grands" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/02/20170203-1110-197683-589448f698bb2-nedelas-nogale-basketbols-hokejs-futbols-bokss-un-florbols.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/liepaja-viesosies-eiroligas-grands-219116" >Liepājā viesosies Eirolīgas grands</a>

                &nbsp;<a href="/sports/basketbols/liepaja-viesosies-eiroligas-grands-219116?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/liepajas-basketbola-komandam-izvelas-trenerus-218826">
                            <img style="width:58px;height:58px" alt="&quot;Liepājas basketbola&quot; komandām izvēlās trenerus" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/05/20180514-1621-218826-5af98d462680d-liepajas-basketbola-komandas-trenes-arturs-stalbergs-un-kaspars-majenieks.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/liepajas-basketbola-komandam-izvelas-trenerus-218826" >"Liepājas basketbola" komandām izvēlās trenerus</a>

                &nbsp;<a href="/sports/basketbols/liepajas-basketbola-komandam-izvelas-trenerus-218826?cp=1">(14)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/3x3-basketbols-liepaja-218670">
                            <img style="width:58px;height:58px" alt="3x3 basketbols Liepājā" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/05/20180510-1202-218670-5af40a8b00fa0-3x3-basketbols-liepaja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/3x3-basketbols-liepaja-218670" >3x3 basketbols Liepājā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/divas-kandidates-218409">
                            <img style="width:58px;height:58px" alt="Divas kandidātes" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/05/20160512-1106-185436-57343975d15cb-latvijas-jaunatnes-basketbola-ligas-finali-liepaja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/divas-kandidates-218409" >Divas kandidātes</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/betsafe-liepaja-uzbrucejs-berzins-pieteicies-nba-draftam-218125">
                            <img style="width:58px;height:58px" alt="&quot;Betsafe&quot;/&quot;Liepāja&quot; uzbrucējs Bērziņš pieteicies NBA draftam" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/08/20160815-1720-189992-57b1cfb127829-sak-darbu-no-nulles.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/betsafe-liepaja-uzbrucejs-berzins-pieteicies-nba-draftam-218125" >"Betsafe"/"Liepāja" uzbrucējs Bērziņš pieteicies NBA draftam</a>

                &nbsp;<a href="/sports/basketbols/betsafe-liepaja-uzbrucejs-berzins-pieteicies-nba-draftam-218125?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/latvijas-basketbola-liga/betsafe-liepaja-izskirosaja-cina-zaude-un-neieklust-izslegsanas-speles-218091">
                            <img style="width:58px;height:58px" alt="''Betsafe''/''Liepāja'' izšķirošajā cīņā zaudē un neiekļūst izslēgšanas spēlēs" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/04/20180414-2022-217616-5ad238e3c4ded-betsafe-liepaja-palaiz-garam-izcilu-iespeju-ielauzties-play-off-zona.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/latvijas-basketbola-liga/betsafe-liepaja-izskirosaja-cina-zaude-un-neieklust-izslegsanas-speles-218091" >''Betsafe''/''Liepāja'' izšķirošajā cīņā zaudē un neiekļūst izslēgšanas spēlēs</a>

                &nbsp;<a href="/sports/basketbols/latvijas-basketbola-liga/betsafe-liepaja-izskirosaja-cina-zaude-un-neieklust-izslegsanas-speles-218091?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/liepajas-papirs-treneris-misus-uzteic-jauno-basketbolistu-progresu-218070">
                            <img style="width:58px;height:58px" alt="&quot;Liepājas papīrs&quot; treneris Misus uzteic jauno basketbolistu progresu" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/04/20180421-2009-217995-5adb702ec295a-liepajas-papirs-izcina-sudrabu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/liepajas-papirs-treneris-misus-uzteic-jauno-basketbolistu-progresu-218070" >"Liepājas papīrs" treneris Misus uzteic jauno basketbolistu progresu</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Biznesam</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/veselibas-aprupe/meditacija-219621">Meditācija (5)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/nahodka-219713">находка (1)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/zobarsts-219672">zobarsts (3)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/atsaucieties-tie-kuri-ari-reiz-pabija-tur-kur-cilvektiesibas-palika-aiz-durvim-219101">Atsaucieties tie,kuri arī reiz... (6)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/metala-durvis-kur-82727">Metāla durvis - kur? (23)<span class="icon"></span></a></li>                            <li><a href="/forums/izglitiba/apsardzes-sertifikats-219663">Apsardzes sertifikāts. (1)<span class="icon"></span></a></li>                            <li><a href="/forums/ekonomika/petertirgus-politika-219035">Pētertirgus politika (11)<span class="icon"></span></a></li>                            <li><a href="/forums/ekonomika/top-veikali-219599">TOP veikali (4)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Lappo357" src="https://pbs.twimg.com/profile_images/378800000531289099/5956bf18173cdcd6f5d157e6d4263690_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/Lappo357/status/1004412814008741888" rel="external">Lappo357</a></h5>
                    <p>Liepaya's local news in Latvian about our experience at European Masters Athletics Championships of road races in… https://t.co/pQadeVDCQf</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Zemessargs" src="https://pbs.twimg.com/profile_images/437333010346553344/wUbAH2iV_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/Zemessargs/status/1004268759559950337" rel="external">Zemessargs</a></h5>
                    <p>Mācības lidmašīnas avārijas seku likvidēšanā Liepājas ezerā vērtē kā izdevušās https://t.co/9TmtWp1lgU via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@liepuraksti" src="https://pbs.twimg.com/profile_images/910423981274075136/hDoVIqkd_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/liepuraksti/status/1004243545581027328" rel="external">liepuraksti</a></h5>
                    <p>Organizēs festivālus, izdos grāmatas https://t.co/aiW6C7ZeBB via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2018</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/219868"
            });
        </script>
        <noscript>
            <img src="/statistics/219868" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
