<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Badmintonistiem medaļu birums turnīrā &quot;Liepājas cerība 2019&quot; | liepajniekiem.lv" />
<meta name="description" content="23.novembrī Liepājas 8.vidusskolā norisinājās starptautiskais badmintona turnīrs &quot;Liepājas cerība 2019&quot;. Jau astoto reizi šīs sacensības vienkopus pulcēja spēcīgākos badmintona spēlētājus no Liepājas, Talsiem, Ventspils un Salaspils, kā..." />
<meta name="keywords" content="Liepājas cerība| badmintons| turnīrs|" />
<meta name="news_keywords" content="Liepājas cerība, badmintons, turnīrs," />
<meta property="og:title" content="Badmintonistiem medaļu birums turnīrā &quot;Liepājas cerība 2019&quot;" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="23.novembrī Liepājas 8.vidusskolā norisinājās starptautiskais badmintona turnīrs &quot;Liepājas cerība 2019&quot;. Jau astoto reizi šīs sacensības vienkopus pulcēja spēcīgākos badmintona spēlētājus no Liepājas, Talsiem, Ventspils un Salaspils, kā..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2019/11/20191125-1442-245270-5ddbcc1da1a9f-gyl.jpg.jpg" />
<meta name="dr:say:title" content="Badmintonistiem medaļu birums turnīrā &quot;Liepājas cerība 2019&quot;" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2019/11/20191125-1442-245270-5ddbcc1da1a9f-gyl.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Badmintonistiem medaļu birums turnīrā &quot;Liepājas cerība 2019&quot;" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/245270" />
<meta name="twitter:description" content="23.novembrī Liepājas 8.vidusskolā norisinājās starptautiskais badmintona turnīrs &quot;Liepājas cerība 2019&quot;. Jau astoto reizi šīs sacensības vienkopus pulcēja spēcīgākos badmintona spēlētājus no..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2019/11/20191125-1442-245270-5ddbcc1da1a9f-gyl.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Badmintonistiem medaļu birums turnīrā &quot;Liepājas cerība 2019&quot; | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1549569977.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1527167771.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/sports/citi/badmintonistiem-medalu-birums-turnira-liepajas-ceriba-2019-245270" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body>                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Sports -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.cBFNq8mmY2nal7vluC01WaD.mOZS4dq8pyrfK2uier.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'Liepājas cerība, badmintons, turnīrs,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                    <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.12'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Pirmdiena, 25. novembris <span class="icon"></span></p>
                    </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Kadrija, Kate, Katrīna, Katrīne, Trīne</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="active">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-sports">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/sports/basketbols/pilsetas-basketbola-cempionats">Pilsētas basketbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/kalendars-rezultati/pilsetas-basketbola-cempionata-kalendars-un-rezultati-225312">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/turnira-tabula/pilsetas-basketbola-cempionata-turnira-tabula-193530">Turnīra tabula</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/194631">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/komandas/pilsetas-basketbola-cempionata-komandas-104107">Komandas</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-basketbola-cempionats/nolikums/liepajas-pilsetas-basketbola-cempionata-viriesiem-nolikums-60293">Nolikums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/pilsetas-futbola-cempionats">Pilsētas futbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="https://www.liepajniekiem.lv/244777">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/244778">Turnīra tabulas</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/244804">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/244805">Nopelnītās kartītes</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/citi/pludmales-volejbola-liga">Pludmales volejbola līga <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/pludmales-volejbola-liga/kopvertejums">Kopvērtējums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/futbols">Futbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/futbols/virsliga">Virslīga</a></li>
                                                    <li><a href="/sports/futbols/pirma-liga">Pirmā līga</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/hokejs">Hokejs <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/hokejs/baltkrievijas-atklatais-cempio">Baltkrievijas atklātais čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/latvijas-cempionats">Latvijas čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/mhl-cepionats">MHL čepionāts</a></li>
                                                    <li><a href="/sports/liepajas-hokeja-cempionats">Liepājas hokeja čempionāts</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/basketbols">Basketbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/basketbols/baltijas-basketbola-liga">Baltijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga">Latvijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga-ii-di">Latvijas basketbola līga II divīzija</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu">Latvijas un Igaunijas sieviešu čempionāts</a></li>
                                                    <li><a href="/sports/bruga-bumba">Bruģa bumba</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/florbols">Florbols</a>
                            </li>
                                                                    <li>
                <a href="/sports/tehniskie-sporta-veidi">Tehniskie sporta veidi</a>
                            </li>
                                                                                                <li class=" active">
                <a href="/sports/citi">Citi <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/liepajas-pusmaratons">Liepājas pusmaratons</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports" itemprop="url">
               <span itemprop="title">Sports</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports/citi" itemprop="url">
               <span itemprop="title">Citi</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/sports/citi/badmintonistiem-medalu-birums-turnira-liepajas-ceriba-2019-245270"  itemprop="name">Badmintonistiem medaļu birums turnīrā "Liepājas cerība 2019"</a>

    
            <span class="date" itemprop="datePublished" content="2019-11-25">25.11.2019</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/liepajas-ceriba">Liepājas cerība</a>
                                                             | <a href="/atslegvards/badmintons">badmintons</a>
                                                             | <a href="/atslegvards/turnirs">turnīrs</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2019/11/20191125-1442-245270-5ddbcc1da1a9f-gyl.jpg.jpg" />                        <figcaption>Foto: Publicitātes</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>23.novembrī Liepājas 8.vidusskolā norisinājās starptautiskais badmintona turnīrs "Liepājas cerība 2019". Jau astoto reizi šīs sacensības vienkopus pulcēja spēcīgākos badmintona spēlētājus no Liepājas, Talsiem, Ventspils un Salaspils, kā arī viesus no Kretingas un Klaipēdas.  </p>
<p>Turnīrā tika sadalīti 13 medaļu komplekti četrās meistarības grupās, kur liepājnieku kontā piecas zelta, astoņas sudraba, piecas bronzas godalgas un piecās kategorijās izcīnītas 4.vietas. </p>
<h2>Turnīra "Liepājas cerība 2019" rezultāti:</h2>
<p><strong>A (elites grupa): pieaugušie un juniori U17-U19</strong></p>
<p>Vīriešu vienspēles:</p>
<p>1. G. Granovskis (Liepāja)   <br />2. G.D.Brečs (Liepāja)   <strong>      <br /></strong>3. M.Bisenieks (Talsi)<br />4. K.Vārna (Talsi)</p>
<p>Vīriešu dubultspēles:</p>
<p>1. G.D.Bečs / A.Zaķis (Liepāja)<br />2. K.Vārna / M.Vārna (Talsi)<br />3. I.Bušs / G.Garnovskis ( Liepāja)<br />4. M.Bisenieks / H.G.Jankevics (Talsi)</p>
<p><strong>B grupa: seniori, U19 un meistarīgākie U15 juniori</strong></p>
<p>Vīriešu vienspēles:</p>
<p>1. L.Golovčenko (Liepāja) <br />2. M.Laizāns (Ventspils)<br />3. Ģ.Sermulis (Liepāja)<br />4. D.Bronka (Liepāja)</p>
<p>Sieviešu vienspēles:</p>
<p>1. L.Pociūte (Klaipēda)<br />2. A.Cmaite (Klaipēda)<br />3. E.Puncule (Liepāja)<br />4. I.Gūtmane (Liepāja)</p>
<p>Vīriešu dubultspēles:</p>
<p>1. A.Lečas / Ģ.Sermulis (Klaipēda/Liepāja)<br />2. D.Bronka / L.Goločenko (Liepāja)   <br />3. A.E.Kviesis / E.Kviesis (Talsi)  <br />4. T.Anšmits / N.Jansons (Talsi) </p>
<p>Sieviešu dubultspēles:</p>
<p>1. A.Comaite / L.Pociute (Klaipēda)<br />2. I.Korjukina / M.Varslavāne (Liepāja)<br />3. Ž.Griniece / M.Heize (Liepāja)<br />4. S.Bronka / E.Puncule (Liepāja)</p>
<p><strong>Jauktās dubultspēles B grupa:  </strong></p>
<p>1. J.Saksaganskis /S.Tarvydaite (Ventspils/Klaipēda) <br />2. A.Brečs / K.Buša (Liepāja)<br />3. A.Lācis / M.Varslavāne (Liepāja)<br />4. R.Galuza / I.Gūtmane ( Liepāja)   </p>
<p><strong>Jauktās dubultspēles U13/U15 grupa:</strong></p>
<p>1. A.Lečas / L.Pociūte (Klaipēda)<br />2. L.Golovčenko / M.Heize (Liepāja)<br />3. A.E.Kviesis / M.Romaņuka (Talsi)<br />4. M.Šialis / B.Cirtautaite (Klaipēda)</p>
<p><strong>U15 grupa:</strong></p>
<p>Puišu vienspēles: </p>
<p>1. R.Barkovs (Ventspils) <br />2. K.Balodis (Liepāja) <br />3. V.Žilinskas (Klaipēda)  <br />4. A.Tiļļa (Liepāja)   </p>
<p>Meiteņu vienspēles:</p>
<p>1. B.Cirtautaite (Klaipēda)<br />2. M.Černiauskaite (Klaipēda)<br />3. E.Gārde (Liepāja)<br />4. M.Romaņuka (Talsi)</p>
<p>Puišu dubultspēles</p>
<p>1. R.Barkovs /L.R.Brečs (Liepāja) <br />2. K.Balodis/ A.Tiļļa (Liepāja) <br />3. G.Ostrovskis / N.Šiaulys (Klaipēda)<br />4. A.Pocius / J.Šimaitis (Klaipēda)</p>
<p>Meiteņu dubultspēles</p>
<p>1. M.Černiauskaite/B.Cirtautaite (Klaipēda)<br />2. D.Čaika / E.Gārde (Liepāja)<br />3. U.Januškevičiūte/DStonkute (Klaipēda)<br />4. M.Bārbale / M.Romaņuka (Talsi)</p>
<p><strong>Puišu vienspēles U13 grupa:</strong></p>
<p>1. N.Šiaulys (Klaipēda)            <br /> 2. D.Černauskas (Klaipēda)            <br /> 3. G.Ostrovskis (Klaipēda)            <br /> 4. A.Pociuss (Klaipēda)            </p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="245270">
    <ul>
                            <li><a href="/sports/citi/badmintonistiem-medalu-birums-turnira-liepajas-ceriba-2019-245270?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Badmintonistiem medaļu birums turnīrā Liepājas cerība 2019', 'https://liepajniekiem.lv/245270');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Badmintonistiem medaļu birums turnīrā Liepājas cerība 2019', 'https://liepajniekiem.lv/245270', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Badmintonistiem medaļu birums turnīrā Liepājas cerība 2019', 'https://liepajniekiem.lv/245270', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/sports/citi/badmintonistiem-medalu-birums-turnira-liepajas-ceriba-2019-245270">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/sports/citi/badmintonistiem-medalu-birums-turnira-liepajas-ceriba-2019-245270?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1574687982.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/sports/citi">+ skatīt visus</a>
        </div>
        <h4><a href="/sports/citi">Citi</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/badmintonistiem-medalu-birums-turnira-liepajas-ceriba-2019-245270">
                            <img style="width:221px;height:140px" alt="Badmintonistiem medaļu birums turnīrā &quot;Liepājas cerība 2019&quot;" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/11/20191125-1442-245270-5ddbcc1da1a9f-gyl.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/badmintonistiem-medalu-birums-turnira-liepajas-ceriba-2019-245270" >Badmintonistiem medaļu birums turnīrā "Liepājas cerība 2019"</a>

    
    
    
    
                        </h3>


<p>23.novembrī Liepājas 8.vidusskolā norisinājās starptautiskais badmintona turnīrs "Liepājas cerība 2019". Jau astoto...</p>

                                                                    <p class="date">25.11.2019                
                <a href="/sports/citi/badmintonistiem-medalu-birums-turnira-liepajas-ceriba-2019-245270" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/vainodei-sesta-uzvara-245238">
                            <img style="width:221px;height:140px" alt="&quot;Vaiņodei&quot; sestā uzvara" itemprop="" src="/uploads/thumbnails/221x140/articles/2014/12/20141202-1558-156500-547dc585dd0b6-parsteiguma-atkartojums-neizdevas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/vainodei-sesta-uzvara-245238" >"Vaiņodei" sestā uzvara</a>

    
    
    
    
                        </h3>


<p>Šodien "SynotTip" handbola Virslīgā tika aizvadītas divas spēles – HK "Vaiņode" svinēja sesto panākumu, savā laukumā ar...</p>

                                                                    <p class="date">24.11.2019                
                <a href="/sports/citi/vainodei-sesta-uzvara-245238" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajas-sporta-spelu-skolas-volejbolisti-ierindojas-2-vieta-245112">
                            <img style="width:221px;height:140px" alt="Liepājas Sporta spēļu skolas volejbolisti ierindojas 2.vietā" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/11/20191120-1647-245112-5dd551e46c8aa-lvf-kausa-izcinas-posma-gan-u19-meitenes-gan-puisi-otrie.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/liepajas-sporta-spelu-skolas-volejbolisti-ierindojas-2-vieta-245112" >Liepājas Sporta spēļu skolas volejbolisti ierindojas 2.vietā</a>

    
    
    
    
                        </h3>


<p>Volejbola LVF Kausa izcīņā aizvadītas spēles U19 vecuma grupā puišiem un meitenēm, informē Liepājas Sporta spēļu skolas...</p>

                                                                    <p class="date">20.11.2019                
                <a href="/sports/citi/liepajas-sporta-spelu-skolas-volejbolisti-ierindojas-2-vieta-245112" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajniece-elza-tomase-triumfe-lts-kausa-piektaja-posma-245106">
                            <img style="width:221px;height:140px" alt="Liepājniece Elza Tomase triumfē LTS kausa piektajā posmā" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/08/20190812-1406-239426-5d514844aa2df-tenisiste-elza-tomase-izcina-uzvaru-latvijas-cempionata.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/liepajniece-elza-tomase-triumfe-lts-kausa-piektaja-posma-245106" >Liepājniece Elza Tomase triumfē LTS kausa piektajā posmā</a>

    
    
    
    
                        </h3>


<p>No 15. līdz 17.novembrim Jūrmalā norisinājās LTS kausa pieaugušajiem 5.posma sacensības. Liepājniece Elza Tomase...</p>

                                                                    <p class="date">20.11.2019                
                <a href="/sports/citi/liepajniece-elza-tomase-triumfe-lts-kausa-piektaja-posma-245106" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajas-badmintonisti-izcina-sudraba-medalas-245091">
                            <img style="width:221px;height:140px" alt="Liepājas badmintonisti izcīna sudraba medaļas" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/11/20191120-1204-245091-5dd50fa19f872-ioh.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/liepajas-badmintonisti-izcina-sudraba-medalas-245091" >Liepājas badmintonisti izcīna sudraba medaļas</a>

    
    
    
    
                        </h3>


<p>16.novembrī Rīgā norisinājās badmintona turnīrs "Zelta volāns", kas kopā pulcēja 163 spēlētājus un vienlaicīgi...</p>

                                                                    <p class="date">20.11.2019                
                <a href="/sports/citi/liepajas-badmintonisti-izcina-sudraba-medalas-245091" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/sevastova-viesojas-liepaja-aizvada-koptreninu-un-sniedz-autografus-245036">
                            <img style="width:221px;height:140px" alt="Sevastova viesojas Liepājā, aizvada koptreniņu un sniedz autogrāfus" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/11/20191118-1724-245036-5dd2b7a9355c9-sevastova-viesojas-liepaja-aizvada-koptreninu-un-sniedz-autografus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/citi/sevastova-viesojas-liepaja-aizvada-koptreninu-un-sniedz-autografus-245036" >Sevastova viesojas Liepājā, aizvada koptreniņu un sniedz autogrāfus</a>

    
    
    
    
                        </h3>


<p>14.novembrī Liepājas Tenisa sporta skolas audzēkņi tika aicināti uz LOC Tenisa halli, kurā viesojās liepājniece, WTA...</p>

                                                                    <p class="date">18.11.2019                
                <a href="/sports/citi/sevastova-viesojas-liepaja-aizvada-koptreninu-un-sniedz-autografus-245036" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajas-badmintonisti-izcina-sudraba-medalas-245091">
                            <img style="width:58px;height:58px" alt="Liepājas badmintonisti izcīna sudraba medaļas" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/11/20191120-1204-245091-5dd50fa19f872-ioh.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/liepajas-badmintonisti-izcina-sudraba-medalas-245091" >Liepājas badmintonisti izcīna sudraba medaļas</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/u14-vecuma-grupas-badmintonisti-gust-pieredzi-baltijas-cempionata-244347">
                            <img style="width:58px;height:58px" alt="U14 vecuma grupas badmintonisti gūst pieredzi Baltijas čempionātā" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/11/20181116-1243-226720-5bee9f43ed0c1-badmintonistiem-medalas-talsu-kausa.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/u14-vecuma-grupas-badmintonisti-gust-pieredzi-baltijas-cempionata-244347" >U14 vecuma grupas badmintonisti gūst pieredzi Baltijas čempionātā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/latvijas-cempionata-badmintona-senioriem-godalgu-birums-244267">
                            <img style="width:58px;height:58px" alt="Latvijas čempionātā badmintonā senioriem godalgu birums" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/11/20191104-1315-244267-5dc0085a46544-latvijas-cempionata-badmintona-senioriem-godalgu-birums.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/citi/latvijas-cempionata-badmintona-senioriem-godalgu-birums-244267" >Latvijas čempionātā badmintonā senioriem godalgu birums</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajnieki-ieklust-u14-latvijas-izlase-badmintona-244190">
                            <img style="width:58px;height:58px" alt="Liepājnieki iekļūst U14 Latvijas izlasē badmintonā" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/09/20190916-1243-241638-5d7f592940deb-ioy.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/liepajnieki-ieklust-u14-latvijas-izlase-badmintona-244190" >Liepājnieki iekļūst U14 Latvijas izlasē badmintonā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/uzspelesim-sadabu-turnirs-tumsas-un-mosku-noskanas-243928">
                            <img style="width:58px;height:58px" alt="Uzspēlēsim? &quot;Sadabū turnīrs&quot; tumsas un mošķu noskaņās" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/10/20191023-1548-243928-5db04c37ac7a2-uzspelesim-sadabu-turnirs-tumsas-un-mosku-noskanas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/aktiva-zona/uzspelesim-sadabu-turnirs-tumsas-un-mosku-noskanas-243928" >Uzspēlēsim? "Sadabū turnīrs" tumsas un mošķu noskaņās</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajas-badmintonisti-saglaba-izredzes-ieklut-u15-latvijas-izlase-243770">
                            <img style="width:58px;height:58px" alt="Liepājas badmintonisti saglabā izredzes iekļūt U15 Latvijas izlasē" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/10/20191018-1706-243770-5da9c6e25cb0e-liepajas-badmintonisti-saglaba-izredzes-ieklut-u15-latvijas-izlase.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/liepajas-badmintonisti-saglaba-izredzes-ieklut-u15-latvijas-izlase-243770" >Liepājas badmintonisti saglabā izredzes iekļūt U15 Latvijas izlasē</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/lsss-basketbolisti-piedalas-pieminas-turniros-242730">
                            <img style="width:58px;height:58px" alt="LSSS basketbolisti piedalās piemiņas turnīros" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/09/20190925-1219-242730-5d8b3121f128d-lsss-basketbolisti-septembri-piedalijusies-divos-turnirus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/lsss-basketbolisti-piedalas-pieminas-turniros-242730" >LSSS basketbolisti piedalās piemiņas turnīros</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/badmintonistiem-pieticigs-starts-eiropas-cempionata-241851">
                            <img style="width:58px;height:58px" alt="Badmintonistiem pieticīgs starts Eiropas čempionātā" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/06/20150622-1122-168855-5587c5c0bc092-sudrabs-un-bronza-liepajas-jaunajiem-badmintonistiem-lietuva.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/badmintonistiem-pieticigs-starts-eiropas-cempionata-241851" >Badmintonistiem pieticīgs starts Eiropas čempionātā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/atsaksies-liepajas-boulinga-cempionata-sezona-240853">
                            <img style="width:58px;height:58px" alt="Atsāksies Liepājas boulinga čempionāta sezona" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/09/20190909-1248-240853-5d761ff0cb5eb-atsaksies-liepajas-boulinga-cempionata-sezona.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/atsaksies-liepajas-boulinga-cempionata-sezona-240853" >Atsāksies Liepājas boulinga čempionāta sezona</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/hokejs/aizvadits-amber-puck-hokeja-turnirs-u11-un-u13-vecuma-grupas-239730">
                            <img style="width:58px;height:58px" alt="Aizvadīts &quot;Amber Puck&quot; hokeja turnīrs U11 un U13 vecuma grupās" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/08/20190819-1623-239730-5d5aa2de4680e-aizvadits-amber-puck-2019-turnirs-u11-un-u13-grupas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/hokejs/aizvadits-amber-puck-hokeja-turnirs-u11-un-u13-vecuma-grupas-239730" >Aizvadīts "Amber Puck" hokeja turnīrs U11 un U13 vecuma grupās</a>

                &nbsp;<a href="/sports/hokejs/aizvadits-amber-puck-hokeja-turnirs-u11-un-u13-vecuma-grupas-239730?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/hokejs/hokeja-turnira-amber-puck-noskaidroti-cempioni-amatieru-grupa-239097">
                            <img style="width:58px;height:58px" alt="Hokeja turnīrā &quot;Amber Puck&quot; noskaidroti čempioni amatieru grupā" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/08/20190805-1403-239097-5d480cf53804d-hokeja-turnira-amber-puck-noskaidroti-cempioni-amatieru-grupa.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/hokejs/hokeja-turnira-amber-puck-noskaidroti-cempioni-amatieru-grupa-239097" >Hokeja turnīrā "Amber Puck" noskaidroti čempioni amatieru grupā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/hokejs/liepaja-norisinasies-amber-puck-hokeja-turnirs-238848">
                            <img style="width:58px;height:58px" alt="Liepājā norisināsies &quot;Amber Puck&quot; hokeja turnīrs" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/07/20190730-1643-238848-5d404987c9a72-norisinasies-amber-puck-hokeja-turnirs.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/hokejs/liepaja-norisinasies-amber-puck-hokeja-turnirs-238848" >Liepājā norisināsies "Amber Puck" hokeja turnīrs</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Bizness, finanses, juridiskais atbalsts</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/ekonomika/vajag-aizdevumu-84138">Vajag aizdevumu! (7)<span class="icon"></span></a></li>                            <li><a href="/forums/skaistumkopsana/zobu-arstnieciba-apdrosinasana-229758">Zobu arstniecība/Apdrošināšana (6)<span class="icon"></span></a></li>                            <li><a href="/forums/tehnologijas/micro-sd-244758">Micro sd (2)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/tejas-sene-237534">tējas sēne (1)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/tejas-sene-237533">tējas sēne (2)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/dzivoklu-uzkopsna-245037">dzīvokļu uzkopšna (10)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/senukai-visdargaka-prece-ddddd-244923">senukai !visdārgākā prece!!! D... (7)<span class="icon"></span></a></li>                            <li><a href="/forums/izklaide/you-tube-donati-244792">You tube Donāti (5)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="https://widgets.skaties.lv/external/widget/skaties_v2/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/1198860255586922501" rel="external">LiepajasIP</a></h5>
                    <p>Vislabāk mācīt ar savu piemēru. Vecākiem ir jābūt bērna galvenajiem padomdevējiem digitālās pratības jautājumos… https://t.co/hyTAgOoOzj</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Prusis" src="https://pbs.twimg.com/profile_images/920321315684409344/xh_32V6V_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/Prusis/status/1198673643435364353" rel="external">Prusis</a></h5>
                    <p>@Kaspars712 @Norrmis @LiepajaSEZ @meteozinas @LVGMC_Meteo @liepajniekiemlv @breakinglv Šajā vietā tas nav aktuāli,… https://t.co/m6AS3Ojw5P</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Kaspars712" src="https://pbs.twimg.com/profile_images/732456251745927172/w9rr8uDZ_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/Kaspars712/status/1198654603203633153" rel="external">Kaspars712</a></h5>
                    <p>@Prusis @Norrmis @LiepajaSEZ @meteozinas @LVGMC_Meteo @liepajniekiemlv @breakinglv Jzdevīgs brīdisbar bukdozeru sas… https://t.co/AWdcPz7zfH</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2019</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/245270"
            });
        </script>
        <noscript>
            <img src="/statistics/245270" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
