<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Noslēdzas Liepājas boulinga čempionāta sezona | liepajniekiem.lv" />
<meta name="description" content="Otrdien, 4. decembrī, atpūtas un izklaides centrā „Dzintara boulings” tika aizvadīts 2018. gada sezonas fināla posms Liepājas atklātajā čempionātā boulingā. Otro reizi par čempionu kļuva Kristaps Ruicēns.
Kā jau ierasts, pēdējos čempionāta..." />
<meta name="keywords" content="boulings| dzintara boulings| čempionāts|" />
<meta name="news_keywords" content="boulings, dzintara boulings, čempionāts," />
<meta property="og:title" content="Noslēdzas Liepājas boulinga čempionāta sezona" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Otrdien, 4. decembrī, atpūtas un izklaides centrā „Dzintara boulings” tika aizvadīts 2018. gada sezonas fināla posms Liepājas atklātajā čempionātā boulingā. Otro reizi par čempionu kļuva Kristaps Ruicēns.
Kā jau ierasts, pēdējos čempionāta..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2018/12/20181206-1301-227521-5c090175881f0-nosledzas-liepajas-boulinga-cempionata-sezona.jpg.jpg" />
<meta name="dr:say:title" content="Noslēdzas Liepājas boulinga čempionāta sezona" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/12/20181206-1301-227521-5c090175881f0-nosledzas-liepajas-boulinga-cempionata-sezona.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Noslēdzas Liepājas boulinga čempionāta sezona" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/227521" />
<meta name="twitter:description" content="Otrdien, 4. decembrī, atpūtas un izklaides centrā „Dzintara boulings” tika aizvadīts 2018. gada sezonas fināla posms Liepājas atklātajā čempionātā boulingā. Otro reizi par čempionu kļuva Kristaps..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/12/20181206-1301-227521-5c090175881f0-nosledzas-liepajas-boulinga-cempionata-sezona.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Noslēdzas Liepājas boulinga čempionāta sezona | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1538509801.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1527167771.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/sports/citi/nosledzas-liepajas-boulinga-cempionata-sezona-227521" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body>                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Sports -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.cBFNq8mmY2nal7vluC01WaD.mOZS4dq8pyrfK2uier.w7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'boulings, dzintara boulings, čempionāts,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                    <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.12'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Ceturtdiena, 6. decembris <span class="icon"></span></p>
            <strong id="temperature">+6&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>D</strong> 8.1 m/s</div>
<i class="wi wi-cloudy" title="Apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Niklāvs, Nikolajs, Niks</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="active">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-sports">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/sports/basketbols/pilsetas-basketbola-cempionats">Pilsētas basketbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/kalendars-rezultati/pilsetas-basketbola-cempionata-kalendars-un-rezultati-225312">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/turnira-tabula/pilsetas-basketbola-cempionata-turnira-tabula-193530">Turnīra tabula</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/194631">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/basketbols/pilsetas-basketbola-cempionats/komandas/pilsetas-basketbola-cempionata-komandas-104107">Komandas</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-basketbola-cempionats/nolikums/liepajas-pilsetas-basketbola-cempionata-viriesiem-nolikums-60293">Nolikums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/pilsetas-futbola-cempionats">Pilsētas futbola čempionāts <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/kalendars-rezultati/liepajas-cempionats-futbola-2018-224427">Kalendārs/Rezultāti</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/turnira-tabulas/liepajas-cempionats-futbola-2018-224426">Turnīra tabulas</a></li>
                                                    <li><a href="https://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/rezultativakie-speletaji/pilsetas-cempionata-rezultativakie-speletaji-225408">Rezultatīvākie spēlētāji</a></li>
                                                    <li><a href="http://www.liepajniekiem.lv/sports/pilsetas-futbola-cempionats/nopelnitas-kartites/speletaju-nopelnitas-bridinajuma-kartites-204157">Nopelnītās kartītes</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/citi/pludmales-volejbola-liga">Pludmales volejbola līga <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/pludmales-volejbola-liga/kopvertejums">Kopvērtējums</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/futbols">Futbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/futbols/virsliga">Virslīga</a></li>
                                                    <li><a href="/sports/futbols/pirma-liga">Pirmā līga</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/hokejs">Hokejs <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/hokejs/baltkrievijas-atklatais-cempio">Baltkrievijas atklātais čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/latvijas-cempionats">Latvijas čempionāts</a></li>
                                                    <li><a href="/sports/hokejs/mhl-cepionats">MHL čepionāts</a></li>
                                                    <li><a href="/sports/liepajas-hokeja-cempionats">Liepājas hokeja čempionāts</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/basketbols">Basketbols <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/basketbols/baltijas-basketbola-liga">Baltijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga">Latvijas basketbola līga</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-basketbola-liga-ii-di">Latvijas basketbola līga II divīzija</a></li>
                                                    <li><a href="/sports/basketbols/latvijas-un-igaunijas-sieviesu">Latvijas un Igaunijas sieviešu čempionāts</a></li>
                                                    <li><a href="/sports/bruga-bumba">Bruģa bumba</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/sports/florbols">Florbols</a>
                            </li>
                                                                    <li>
                <a href="/sports/tehniskie-sporta-veidi">Tehniskie sporta veidi</a>
                            </li>
                                                                                                <li class=" active">
                <a href="/sports/citi">Citi <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/sports/citi/liepajas-pusmaratons">Liepājas pusmaratons</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports" itemprop="url">
               <span itemprop="title">Sports</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/sports/citi" itemprop="url">
               <span itemprop="title">Citi</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                                                <div id="gallery-wrapper">
                <div class="current-image">
                    <figure>
                        <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2018/12/20181206-1301-227521-5c090175881f0-nosledzas-liepajas-boulinga-cempionata-sezona.jpg.jpg" />                    </figure>
                </div>
                                                <section class="author-data">
                                                                <p>Foto: <strong>Dzintara boulings</strong><span class="icon"></span></p>
                                    </section>
            </div>
                                                
        <h1>
                
    
    
                
    <a href="/sports/citi/nosledzas-liepajas-boulinga-cempionata-sezona-227521"  itemprop="name">Noslēdzas Liepājas boulinga čempionāta sezona</a>

    
            <span class="date" itemprop="datePublished" content="2018-12-06">06.12.2018</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/boulings">boulings</a>
                                                             | <a href="/atslegvards/dzintara-boulings">dzintara boulings</a>
                                                             | <a href="/atslegvards/cempionats">čempionāts</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Otrdien, 4. decembrī, atpūtas un izklaides centrā „Dzintara boulings” tika aizvadīts 2018. gada sezonas fināla posms Liepājas atklātajā čempionātā boulingā. Otro reizi par čempionu kļuva Kristaps Ruicēns.</p>
<p>Kā jau ierasts, pēdējos čempionāta posmos konkurenci papildināja Lietuvas sportistu delegācija no Klaipēdas un Plunģes. Pēc sešām kvalifikācijas spēlēm finālā iekļuva Edgars Lībeks ar 1049 punktiem, Pāvels Goroškovs (1053), Kristaps Ruicēns un Artis Lanka (abiem pa 1066 punktiem), Gints Dzenis(1073), iepriekšējā gada čempions Konstantīns Solovjovs(1078), triju līdzšinējo čempionātu medaļnieks Juris Kibaļčičs(1087) un Jānis Treimanis ar 1111 punktiem.</p>
<p>Pēc pirmās spēļu partijas izkristalizējās līderu trio – Juris Kibaļčičs (210), Kristaps Ruicēns (193) un sezonas līderis Pāvels Goroškovs (191 punkts). Otrajā partijā pagalam neveiksmīga spēle sanāca J.Kibaļčičam ar 153 punktiem, bet abi sezonas kopvērtējuma līderi P.Goroškovs un K.Ruicēns turpināja stabili ar identiskiem 193 punktiem katrs.</p>
<p>Fināla pēdējā spēlē nedaudz sadeldēt punktu starpību izdevās J.Kibaļčičam ar 182 punktiem, bet ar to bija par maz, jo P.Goroškovs ar K.Ruicēnu uzmeta attiecīgi 171 un 169 punktus, kas nozīmēja, ka J.Kibaļčičs paliek trešais ar 549 punktiem un bronzas godalgu, bet abiem līderiem identiski 555 punkti un nepieciešama čempiona pārspēle.</p>
<p>Pārspēlē svaru kausi no sākuma bija par labu P.Goroškovam, kad spēles vidū pēc trim secīgiem <em>straikiem</em> pārsvars sasniedza pat +46 punktus. Taču K.Ruicēnam izdevās lauzt spēles gaitu un, aizvadot stabilu un teicamu partijas nobeigumu, par sešiem punktiem apsteidza pretinieka rezultātu. Kristaps Ruicēns triumfēja turnīrā, kļūstot par divkārtējo Liepājas boulinga čempionu pēdējos trijos gados.</p>
<p>Līdz ar to Liepājas boulinga čempionāts 2018 ir noslēdzies. Pēc Jaunā gada februārī sāksies jaunā sezona, kad jau ar pašu sezonas sākumu tas sauksies Liepājas atklātais čempionāts boulingā, jo dalību apstiprināja Lietuvas sportisti, tā ceļot čempionāta līmeni un konkurenci. </p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="227521">
    <ul>
                            <li><a href="/sports/citi/nosledzas-liepajas-boulinga-cempionata-sezona-227521?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Noslēdzas Liepājas boulinga čempionāta sezona', 'https://liepajniekiem.lv/227521');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Noslēdzas Liepājas boulinga čempionāta sezona', 'https://liepajniekiem.lv/227521', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Noslēdzas Liepājas boulinga čempionāta sezona', 'https://liepajniekiem.lv/227521', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/sports/citi/nosledzas-liepajas-boulinga-cempionata-sezona-227521">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/sports/citi/nosledzas-liepajas-boulinga-cempionata-sezona-227521?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1544100452.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/sports/citi">+ skatīt visus</a>
        </div>
        <h4><a href="/sports/citi">Citi</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/nosledzas-liepajas-boulinga-cempionata-sezona-227521">
                            <img style="width:221px;height:140px" alt="Noslēdzas Liepājas boulinga čempionāta sezona" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/12/20181206-1301-227521-5c090175881f0-nosledzas-liepajas-boulinga-cempionata-sezona.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/nosledzas-liepajas-boulinga-cempionata-sezona-227521" >Noslēdzas Liepājas boulinga čempionāta sezona</a>

    
    
    
    
                        </h3>


<p>Otrdien, 4. decembrī, atpūtas un izklaides centrā „Dzintara boulings” tika aizvadīts 2018. gada sezonas fināla posms...</p>

                                                                    <p class="date">06.12.2018                
                <a href="/sports/citi/nosledzas-liepajas-boulinga-cempionata-sezona-227521" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/rudens-kausa-jaunas-volejbolistes-ierindojas-10-vieta-227462">
                            <img style="width:221px;height:140px" alt="“Rudens Kausā” jaunās volejbolistes ierindojas 10. vietā" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/12/20181204-1621-227462-5c068d550f753-rudens-kausa-jaunas-volejbolistes-ierindojas-10-vieta.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/rudens-kausa-jaunas-volejbolistes-ierindojas-10-vieta-227462" >“Rudens Kausā” jaunās volejbolistes ierindojas 10. vietā</a>

    
    
    
    
                        </h3>


<p>Decembra sākumā Rīgas volejbola skolā notika Latvijas Volejbola federācijas rīkotais “Rudens Kauss” U12 vecuma grupas...</p>

                                                                    <p class="date">04.12.2018                
                <a href="/sports/citi/rudens-kausa-jaunas-volejbolistes-ierindojas-10-vieta-227462" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/sevastova-un-ostapenko-kandide-uz-fanu-milakas-tenisistes-balvu-227453">
                            <img style="width:221px;height:140px" alt="Sevastova un Ostapenko kandidē uz fanu mīļākās tenisistes balvu" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/12/20181204-1510-227453-5c067cb30420e-sevastova-un-ostapenko-kandide-uz-fanu-milakas-tenisistes-balvu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/sevastova-un-ostapenko-kandide-uz-fanu-milakas-tenisistes-balvu-227453" >Sevastova un Ostapenko kandidē uz fanu mīļākās tenisistes balvu</a>

    
    
    
    
                        </h3>


<p>Latvijas zvaigznes Anastasija Sevastova un Aļona Ostapenko iekļautas balsojumā starp 26 kandidātēm uz 2018. gada...</p>

                                                                    <p class="date">04.12.2018                
                <a href="/sports/citi/sevastova-un-ostapenko-kandide-uz-fanu-milakas-tenisistes-balvu-227453" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/gada-balvai-sporta-izvirzits-jonass-sesks-un-sevastova-227451">
                            <img style="width:221px;height:140px" alt="Gada balvai sportā izvirzīts Jonass, Sesks un Sevastova" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/10/20181025-1740-225724-5bd1d5c220919-jonass-paraksta-ligumu-ar-husqvarna-rupnicas-komandu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/gada-balvai-sporta-izvirzits-jonass-sesks-un-sevastova-227451" >Gada balvai sportā izvirzīts Jonass, Sesks un Sevastova</a>

    
    
    
    
                        </h3>


<p>Latvijas Olimpiskajā komitejā (LOK) otrdien paziņoja nominantus "Latvijas Gada balvai sportā 2018".
Labākā sportista...</p>

                                                                    <p class="date">04.12.2018                
                <a href="/sports/citi/gada-balvai-sporta-izvirzits-jonass-sesks-un-sevastova-227451" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/latvijas-cempionata-badmintonisti-izcina-sudraba-un-bronzas-godalgas-227443">
                            <img style="width:221px;height:140px" alt="Latvijas čempionātā badmintonisti izcīna sudraba un bronzas godalgas" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/12/20181204-1201-227443-5c065082836ce-latvijas-cempionata-badmintonisti-izcina-sudraba-un-bronzas-godalgas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/citi/latvijas-cempionata-badmintonisti-izcina-sudraba-un-bronzas-godalgas-227443" >Latvijas čempionātā badmintonisti izcīna sudraba un bronzas godalgas</a>

    
    
    
    
                        </h3>


<p>1.un 2. decembrī Valmierā paralēli notika U11 un U19 Latvijas čempionāts un U13 Latvijas kausa 1.posms kopumā pulcējot...</p>

                                                                    <p class="date">04.12.2018                
                <a href="/sports/citi/latvijas-cempionata-badmintonisti-izcina-sudraba-un-bronzas-godalgas-227443" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajnieki-aizvada-telpu-orientesanas-sacensibas-227417">
                            <img style="width:221px;height:140px" alt="Liepājnieki aizvada telpu orientēšanās sacensības" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/12/20181203-1644-227417-5c05413a6d2a8-liepajnieki-aizvada-telpu-orientesanas-sacensibas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/citi/liepajnieki-aizvada-telpu-orientesanas-sacensibas-227417" >Liepājnieki aizvada telpu orientēšanās sacensības</a>

    
    
    
    
                        </h3>


<p>Vairāk nekā 130 liepājnieki un Liepājas viesi nedēļas nogalē izaicināja sevi un izmantoja unikālu iespēju – kartē...</p>

                                                                    <p class="date">03.12.2018                
                <a href="/sports/citi/liepajnieki-aizvada-telpu-orientesanas-sacensibas-227417" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/hokejs/veterani-divas-speles-gust-21-vartus-227446">
                            <img style="width:58px;height:58px" alt="Veterāni divās spēlēs gūst 21 vārtus" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/12/20181204-1318-227446-5c06629dcaa54-21-vartu-guvums-2-speles.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/sports/hokejs/veterani-divas-speles-gust-21-vartus-227446" >Veterāni divās spēlēs gūst 21 vārtus</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/hokejs/veteranu-cempionata-spele-ezermala-piedzivo-zaudejumu-227394">
                            <img style="width:58px;height:58px" alt="Veterānu čempionāta spēlē “Ezermala” piedzīvo zaudējumu" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/12/20181203-1201-227394-5c04feeb8d75b-veteranu-cempionata-spele-ezermala-piedzivo-zaudejumu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/hokejs/veteranu-cempionata-spele-ezermala-piedzivo-zaudejumu-227394" >Veterānu čempionāta spēlē “Ezermala” piedzīvo zaudējumu</a>

                &nbsp;<a href="/sports/hokejs/veteranu-cempionata-spele-ezermala-piedzivo-zaudejumu-227394?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/uzvar-ventspili-un-jelgava-227238">
                            <img style="width:58px;height:58px" alt="Uzvar Ventspilī un Jelgavā" itemprop="" src="/uploads/thumbnails/58x58/articles/2012/07/20130224-2306-75712-512a80e4253ab-latvijas-iii-olimpiade-burasana-un-peldesana.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/uzvar-ventspili-un-jelgava-227238" >Uzvar Ventspilī un Jelgavā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/boulinga-cempionata-posma-atkal-triumfe-lietuvietis-226891">
                            <img style="width:58px;height:58px" alt="Boulinga čempionāta posmā atkal triumfē lietuvietis" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/11/20181121-1217-226891-5bf530d5a4812-liepajas-boulinga-cempionata-posma-atkal-triumfe-lietuvietis.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/boulinga-cempionata-posma-atkal-triumfe-lietuvietis-226891" >Boulinga čempionāta posmā atkal triumfē lietuvietis</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/futbols/sezonas-starts-paredzets-marta-sakuma-226651">
                            <img style="width:58px;height:58px" alt="Sezonas starts paredzēts marta sākumā" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/11/20181115-1447-226651-5bed6add27ba1-sezonas-starts-paredzets-marta-sakuma.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/futbols/sezonas-starts-paredzets-marta-sakuma-226651" >Sezonas starts paredzēts marta sākumā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajniekam-labs-starts-baltijas-atklataja-cempionata-226074">
                            <img style="width:58px;height:58px" alt="Liepājniekam labs starts Baltijas atklātajā čempionātā" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/05/20160502-1106-184693-57270a86f167f-divas-augstaka-kaluma-medalas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/liepajniekam-labs-starts-baltijas-atklataja-cempionata-226074" >Liepājniekam labs starts Baltijas atklātajā čempionātā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/hokejs/sakas-veteranu-cempionats-hokeja-226072">
                            <img style="width:58px;height:58px" alt="Sākas veterānu čempionāts hokejā" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/11/20181105-1232-226072-5be01c4de1f9c-sacies-veteranu-cempionats-hokeja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/hokejs/sakas-veteranu-cempionats-hokeja-226072" >Sākas veterānu čempionāts hokejā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajniekam-bronza-latvijas-cempionata-225848">
                            <img style="width:58px;height:58px" alt="Liepājniekam bronza Latvijas čempionātā" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/04/20160418-1132-183972-57149ba88de08-badmintonisti-izcina-sudrabu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/liepajniekam-bronza-latvijas-cempionata-225848" >Liepājniekam bronza Latvijas čempionātā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/liepajas-cempionata-posms-ar-starptautisku-verienu-225151">
                            <img style="width:58px;height:58px" alt="Liepājas čempionāta posms ar starptautisku vērienu" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/10/20181012-1639-225151-5bc0a404155b0-liepajas-cempionata-posms-ar-starptautisku-verienu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/liepajas-cempionata-posms-ar-starptautisku-verienu-225151" >Liepājas čempionāta posms ar starptautisku vērienu</a>

                &nbsp;<a href="/sports/citi/liepajas-cempionata-posms-ar-starptautisku-verienu-225151?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/citi/majiniekiem-lidz-godalgam-pietruka-224686">
                            <img style="width:58px;height:58px" alt="Mājiniekiem līdz godalgām pietrūka" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/08/20160814-1246-189945-57b03dddd1913-preiss-iegust-treso-vietu-eiropas-cempionata-vindserfinga.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/citi/majiniekiem-lidz-godalgam-pietruka-224686" >Mājiniekiem līdz godalgām pietrūka</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/tehniskie-sporta-veidi/daugava-kluva-par-baltijas-cempionu-222776">
                            <img style="width:58px;height:58px" alt="Daugavā kļuva par Baltijas čempionu" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/08/20140825-1556-120953-53fb326540424-tirdzniecibas-kanals-ir-augstakas-sarezgitibas-trase-atrumlaivam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/tehniskie-sporta-veidi/daugava-kluva-par-baltijas-cempionu-222776" >Daugavā kļuva par Baltijas čempionu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/sports/basketbols/bez-medalam-bet-ar-celazimi-uz-pasaules-kausu-222508">
                            <img style="width:58px;height:58px" alt="Bez medaļām, bet ar ceļazīmi uz Pasaules kausu" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/12/20141211-1210-157168-54896dad42665-liepajas-pasvaldibas-policija-tiek-pie-otras-uzvaras-cempionata.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/sports/basketbols/bez-medalam-bet-ar-celazimi-uz-pasaules-kausu-222508" >Bez medaļām, bet ar ceļazīmi uz Pasaules kausu</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Bizness, finanses, juridiskais atbalsts</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/dzivoklu-saimnieciba/no-rekina-pazud-nauda-227367">No rēķina pazūd nauda (10)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/labakie-gimenes-arsti-liepaja-227356">Labakie ģimenes arsti Liepaja (4)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/kas-notika-vakar-4-12-ar-elektribu-pilseta-227498">kas notika vakar 4.12  ar elek... <span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/vai-kadam-ir-velasmasina-riga-17-227342">Vai kādam ir Veļasmašīna Rīga 17? (4)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/kodesana-227044">Kodēšana (6)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/doktorats-un-rati-227199">Doktorāts un rati (2)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/zemes-cenas-227257">Zemes cenas (3)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/kruku-noma-226025">Kruķu noma (7)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@rotinnss" src="https://pbs.twimg.com/profile_images/1013505963683385344/aHxLMbbv_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/rotinnss/status/1070627534969155584" rel="external">rotinnss</a></h5>
                    <p>@liepajniekiemlv Šādā veidā mēs pēc gadiem iegūsim labu ķīmiķi, farmaceitu, dakteri utt. Nevis kārtējo automehāniķi… https://t.co/7wLt6HOcyb</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@rotinnss" src="https://pbs.twimg.com/profile_images/1013505963683385344/aHxLMbbv_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/rotinnss/status/1070626829831192577" rel="external">rotinnss</a></h5>
                    <p>@liepajniekiemlv Latvijā jau no sākumskolas ražo viduvējības visos priekšmetos. Ja bērnam labi padodas kāds priekšm… https://t.co/5oom6dXgqy</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@liepajalv" src="https://pbs.twimg.com/profile_images/918449269786447877/LUe3It1v_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/liepajalv/status/1070602902866149376" rel="external">liepajalv</a></h5>
                    <p>Pēc veiksmīga un stabila darba Liepājas Biznesa centrā, uzņēmums “Trelleborg Wheel Systems Liepāja” jau 2018. gada… https://t.co/fBvdKWorI8</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2018</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/227521"
            });
        </script>
        <noscript>
            <img src="/statistics/227521" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
