<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti? | liepajniekiem.lv" />
<meta name="description" content="Pirms mēneša darbu sākuši jaunievēlētie Eiropas Parlamenta deputāti, kuri iesaistījušies vairākās komitejās. Lai veiksmīgāk pārstāvētu Latvijas valsts intereses, ievēlētie deputāti plāno veidot ciešu savstarpēju sadarbību, tajā pašā laikā..." />
<meta name="keywords" content="eiropas parlaments| deputāti|" />
<meta name="news_keywords" content="eiropas parlaments, deputāti," />
<meta property="og:title" content="Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti?" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Pirms mēneša darbu sākuši jaunievēlētie Eiropas Parlamenta deputāti, kuri iesaistījušies vairākās komitejās. Lai veiksmīgāk pārstāvētu Latvijas valsts intereses, ievēlētie deputāti plāno veidot ciešu savstarpēju sadarbību, tajā pašā laikā..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2019/08/20190805-1711-239110-5d4839047f040-ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati.jpg.jpg" />
<meta name="dr:say:title" content="Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti?" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2019/08/20190805-1711-239110-5d4839047f040-ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti?" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/239110" />
<meta name="twitter:description" content="Pirms mēneša darbu sākuši jaunievēlētie Eiropas Parlamenta deputāti, kuri iesaistījušies vairākās komitejās. Lai veiksmīgāk pārstāvētu Latvijas valsts intereses, ievēlētie deputāti plāno veidot ciešu..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2019/08/20190805-1711-239110-5d4839047f040-ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti? | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1549569977.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1527167771.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body class="tv-kurzeme">                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / TV Kurzeme -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'baCa0U7Y.73HJ5JHLu4je5PZ3w3Gl3sWrbTkVU6rXkz.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'eiropas parlaments, deputāti,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                    <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.12'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/tv-kurzeme" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo-tv-kurzeme.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Otrdiena, 6. augusts <span class="icon"></span></p>
                    </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Aisma, Askolds</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-tv-kurzeme">
            <nav id="submenu">
    <ul>
                                                                                                <li class=" active">
                <a href="/tv-kurzeme/sizeti">Sižeti</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/zinu-izlaidumi">Ziņu izlaidumi</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/raidijumi">Raidījumi <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/tv-kurzeme/raidijumu-cikls-zala-istaba">Raidījumu cikls "Zaļā istaba"</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/novadi-izvelas">Novadi izvēlas</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/ka-pieci-pirksti">"Kā pieci pirksti"</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/tv-programma">TV programma</a>
                            </li>
                                                                    <li>
                <a href="http://www.liepajniekiem.lv/tv-kurzeme/kontakti/kontakti-52181">Par mums</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/ta-tolaik-dzivojam">Tā tolaik dzīvojām</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv-kurzeme" itemprop="url">
               <span itemprop="title">TV Kurzeme</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv-kurzeme/sizeti" itemprop="url">
               <span itemprop="title">Sižeti</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                
        <h1>
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110"  itemprop="name">Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti?</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110?cp=1">(2)</a>
    
            <span class="date" itemprop="datePublished" content="2019-08-06">06.08.2019</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/eiropas-parlaments">eiropas parlaments</a>
                                                             | <a href="/atslegvards/deputati">deputāti</a>
                        </p>

                                                            <div class="current-video">
                            <iframe width="640" height="360" src="https://www.liepajniekiem.lv/embed/11906" frameborder="0" allowfullscreen></iframe>
                </div>
            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Pirms mēneša darbu sākuši jaunievēlētie Eiropas Parlamenta deputāti, kuri iesaistījušies vairākās komitejās. Lai veiksmīgāk pārstāvētu Latvijas valsts intereses, ievēlētie deputāti plāno veidot ciešu savstarpēju sadarbību, tajā pašā laikā vairāki atzīst, ka ar visiem tas nebūs iespējams. </p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

                            <div class="embed-video clearfix">
                    <span>Ievieto savā lapā</span>
                    <input type="text" readonly="readonly" value="&lt;iframe width=&quot;640&quot; height=&quot;360&quot; src=&quot;https://www.liepajniekiem.lv/embed/11906&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;">
                </div>
            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">TV Kurzeme</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="239110">
    <ul>
                            <li><a href="/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110?cp=1" class="comments">Komentāri <strong>(2)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti?', 'https://liepajniekiem.lv/239110');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti?', 'https://liepajniekiem.lv/239110', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti?', 'https://liepajniekiem.lv/239110', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1565066443.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/tv-kurzeme/sizeti">+ skatīt visus</a>
        </div>
        <h4><a href="/tv-kurzeme/sizeti">Sižeti</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/atceras-latvijas-militaras-jurniecibas-dibinataju-arcibaldu-keizerlingu-239114">
                            <img style="width:221px;height:140px" alt="Atceras Latvijas militārās jūrniecības dibinātāju Arčibaldu Keizerlingu" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/08/20190805-1717-239114-5d483a5c8de3d-atceras-latvijas-militaras-jurniecibas-dibinataju.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/atceras-latvijas-militaras-jurniecibas-dibinataju-arcibaldu-keizerlingu-239114" >Atceras Latvijas militārās jūrniecības dibinātāju Arčibaldu Keizerlingu</a>

    
    
    
    
                        </h3>


<p>Šogad saistībā ar Latvijas Kara flotes simtgadi Grobiņā atjaunota piemiņas vieta admirālim Arčibaldam Keizerlingam,...</p>

                                                                    <p class="date">06.08.2019                
                <a href="/tv-kurzeme/sizeti/atceras-latvijas-militaras-jurniecibas-dibinataju-arcibaldu-keizerlingu-239114" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/grobina-iedzivotaji-ir-neizpratne-par-jaunajam-stop-zimem-239112">
                            <img style="width:221px;height:140px" alt="Grobiņā iedzīvotāji ir neizpratnē par jaunajām “STOP” zīmēm" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/08/20190805-1936-239112-5d485b0a31a4e-grobina-iedzivotaji-ir-neizpratne-par-jaunajam-stop-zimem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/grobina-iedzivotaji-ir-neizpratne-par-jaunajam-stop-zimem-239112" >Grobiņā iedzīvotāji ir neizpratnē par jaunajām “STOP” zīmēm</a>

    
    
    
    
                        </h3>


<p>Grobiņā jau otro reizi šajā vasarā mainīta ceļu satiksmes organizācija. Iedzīvotāji ir neizpratnē par jaunajām “STOP”...</p>

                                                                    <p class="date">06.08.2019                
                <a href="/tv-kurzeme/sizeti/grobina-iedzivotaji-ir-neizpratne-par-jaunajam-stop-zimem-239112" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110">
                            <img style="width:221px;height:140px" alt="Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti?" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/08/20190805-1711-239110-5d4839047f040-ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110" >Ko apņēmušies paveikt no Latvijas ievēlētie Eiropas Parlamenta deputāti?</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110?cp=1">(2)</a>
    
    
    
    
                        </h3>


<p>Pirms mēneša darbu sākuši jaunievēlētie Eiropas Parlamenta deputāti, kuri iesaistījušies vairākās komitejās. Lai...</p>

                                                                    <p class="date">06.08.2019                
                <a href="/tv-kurzeme/sizeti/ko-apnemusies-paveikt-no-latvijas-ieveletie-eiropas-parlamenta-deputati-239110" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/laikrakstu-redaktori-pauz-bazas-par-avizu-nakotni-239092">
                            <img style="width:221px;height:140px" alt="Laikrakstu redaktori pauž bažas par avīžu nākotni" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/08/20190805-1340-239092-5d4807a62a0b8-laikrakstu-redaktori-pauz-bazas-par-avizu-nakotni.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/laikrakstu-redaktori-pauz-bazas-par-avizu-nakotni-239092" >Laikrakstu redaktori pauž bažas par avīžu nākotni</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/laikrakstu-redaktori-pauz-bazas-par-avizu-nakotni-239092?cp=1">(1)</a>
    
    
    
    
                        </h3>


<p>Latvijas Preses izdevēju asociācija Valsts prezidentam un citiem valdības pārstāvjiem nosūtījusi vēstuli, kurā paustas...</p>

                                                                    <p class="date">03.08.2019                
                <a href="/tv-kurzeme/sizeti/laikrakstu-redaktori-pauz-bazas-par-avizu-nakotni-239092" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/juras-speku-karaviri-dodas-vairak-neka-cetrus-menesus-ilga-misija-239091">
                            <img style="width:221px;height:140px" alt="Jūras spēku karavīri dodas vairāk nekā četrus mēnešus ilgā misijā" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/07/20190729-1925-238834-5d3f1de61bd44-kugis.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/juras-speku-karaviri-dodas-vairak-neka-cetrus-menesus-ilga-misija-239091" >Jūras spēku karavīri dodas vairāk nekā četrus mēnešus ilgā misijā</a>

    
    
    
    
                        </h3>


<p>Šonedēļ dežūru NATO 1. pastāvīgajā jūras pretmīnu grupā sāka Jūras spēku karavīri ar Mīnu kuģu eskadras mīnu kuģi M06...</p>

                                                                    <p class="date">03.08.2019                
                <a href="/tv-kurzeme/sizeti/juras-speku-karaviri-dodas-vairak-neka-cetrus-menesus-ilga-misija-239091" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/lejaskurzemes-novadi-un-liepaja-nevelas-apvienoties-238851">
                            <img style="width:221px;height:140px" alt="Lejaskurzemes novadi un Liepāja nevēlas apvienoties" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/07/20190730-0854-238835-5d3fdb8566af3-liepaja-reformas-laika-nevelas-apvienoties-ar-citam-pasvaldibam.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/lejaskurzemes-novadi-un-liepaja-nevelas-apvienoties-238851" >Lejaskurzemes novadi un Liepāja nevēlas apvienoties</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/lejaskurzemes-novadi-un-liepaja-nevelas-apvienoties-238851?cp=1">(12)</a>
    
    
    
    
                        </h3>


<p>Liepājas pilsēta kā atsevišķa teritoriāla vienība, kas nav apvienota ne ar vienu novadu – šādu modeli pēc...</p>

                                                                    <p class="date">31.07.2019                
                <a href="/tv-kurzeme/sizeti/lejaskurzemes-novadi-un-liepaja-nevelas-apvienoties-238851" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/augsup-238231">
                            <img style="width:58px;height:58px" alt="Augšup!" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/07/20190710-1737-238231-5d25f835ca612-augsup.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/augsup-238231" >Augšup!</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/iedalija-sliktas-kartis-235548">
                            <img style="width:58px;height:58px" alt="Iedalīja sliktas kārtis" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/10/20161006-1528-192460-57f64380ddd27-skoleniem-iespeja-doties-uz-eiropas-parlamentu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/iedalija-sliktas-kartis-235548" >Iedalīja sliktas kārtis</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/liepaja-pieaugusi-veletaju-aktivitate-235472">
                            <img style="width:58px;height:58px" alt="Liepājā pieaugusi vēlētāju aktivitāte" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/05/20190527-1728-235472-5cebf402887e1-liepaja-pieaugusi-veletaju-aktivitate.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/liepaja-pieaugusi-veletaju-aktivitate-235472" >Liepājā pieaugusi vēlētāju aktivitāte</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/ari-liepaja-vislielakais-atbalsts-valdim-dombrovskim-235428">
                            <img style="width:58px;height:58px" alt="Arī Liepājā vislielākais atbalsts Valdim Dombrovskim" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/05/20130521-1457-92842-519b612321bb6-valdis-dombrovskis-ieguvumus-dalit-paragri.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/ari-liepaja-vislielakais-atbalsts-valdim-dombrovskim-235428" >Arī Liepājā vislielākais atbalsts Valdim Dombrovskim</a>

                &nbsp;<a href="/zinas/sabiedriba/ari-liepaja-vislielakais-atbalsts-valdim-dombrovskim-235428?cp=1">(39)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/cvk-pazino-ep-ieveleto-deputatu-vardus-235427">
                            <img style="width:58px;height:58px" alt="CVK paziņo EP ievēlēto deputātu vārdus" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/04/20130407-2248-89680-5161cda515b80-uz-briseli-brauks-skaidrite-seglina-un-marita-freimane.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/cvk-pazino-ep-ieveleto-deputatu-vardus-235427" >CVK paziņo EP ievēlēto deputātu vārdus</a>

                &nbsp;<a href="/zinas/sabiedriba/cvk-pazino-ep-ieveleto-deputatu-vardus-235427?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/laikraksta-kurzemes-vards/kur-ir-griba-tur-nav-slinkuma-235424">
                            <img style="width:58px;height:58px" alt="Kur ir griba, tur nav slinkuma" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/05/20190526-1914-235424-5ceabb6b98d93-kur-ir-griba-tur-nav-slinkuma.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/laikraksta-kurzemes-vards/kur-ir-griba-tur-nav-slinkuma-235424" >Kur ir griba, tur nav slinkuma</a>

                &nbsp;<a href="/laikraksta-kurzemes-vards/kur-ir-griba-tur-nav-slinkuma-235424?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/viedokli/politologs-latvijas-deputatiem-ep-butu-javeido-vienots-kodols-ar-citam-austrumeiropas-valstim-235415">
                            <img style="width:58px;height:58px" alt="Politologs: Latvijas deputātiem EP būtu jāveido vienots kodols ar citām Austrumeiropas valstīm" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/05/20190526-1141-235415-5cea5123e2ef2-politologs-latvijas-deputatiem-ep-butu-javeido-vienots-kodols-ar-citam-austrumeiropas-valstim.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/viedokli/politologs-latvijas-deputatiem-ep-butu-javeido-vienots-kodols-ar-citam-austrumeiropas-valstim-235415" >Politologs: Latvijas deputātiem EP būtu jāveido vienots kodols ar citām Austrumeiropas valstīm</a>

                &nbsp;<a href="/viedokli/politologs-latvijas-deputatiem-ep-butu-javeido-vienots-kodols-ar-citam-austrumeiropas-valstim-235415?cp=1">(11)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/pa-diviem-ep-deputata-mandatiem-varetu-iegut-jv-saskana-un-vl-tb-lnnk-235412">
                            <img style="width:58px;height:58px" alt="Pa diviem EP deputāta mandātiem varētu iegūt JV, &quot;Saskaņa&quot; un VL-TB/LNNK" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/05/20190526-1251-235412-5cea6184ae1a0-pa-diviem-ep-deputata-mandatiem-varetu-iegut-jv-saskana-un-vl-tb-lnnk.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/pa-diviem-ep-deputata-mandatiem-varetu-iegut-jv-saskana-un-vl-tb-lnnk-235412" >Pa diviem EP deputāta mandātiem varētu iegūt JV, "Saskaņa" un VL-TB/LNNK</a>

                &nbsp;<a href="/zinas/sabiedriba/pa-diviem-ep-deputata-mandatiem-varetu-iegut-jv-saskana-un-vl-tb-lnnk-235412?cp=1">(27)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/eiropas-parlamenta-velesanas-kopuma-nobalsojusi-33-51-proc-veletaju-235402">
                            <img style="width:58px;height:58px" alt="Eiropas Parlamenta vēlēšanās kopumā nobalsojuši 33,51% vēlētāju" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/05/20140524-1418-115767-5380800e0dc2c-papildinats-eiropas-parlamenta-velesanas-aktivakie-ir-mikrorajonu-iedzivotaji.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/eiropas-parlamenta-velesanas-kopuma-nobalsojusi-33-51-proc-veletaju-235402" >Eiropas Parlamenta vēlēšanās kopumā nobalsojuši 33,51% vēlētāju</a>

                &nbsp;<a href="/zinas/sabiedriba/eiropas-parlamenta-velesanas-kopuma-nobalsojusi-33-51-proc-veletaju-235402?cp=1">(9)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/papildinats-neapstiprinas-informacija-par-balsu-pirksanu-ep-velesanas-sanemts-vel-viens-signals-235405">
                            <img style="width:58px;height:58px" alt="Papildināts - Neapstiprinās informācija par balsu pirkšanu EP vēlēšanās; saņemts vēl viens signāls" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/05/20190525-1509-235405-5ce93071a0e0c-sanemts-viens-signals-par-iespejamo-balsu-pirksanu-ep-velesanas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/papildinats-neapstiprinas-informacija-par-balsu-pirksanu-ep-velesanas-sanemts-vel-viens-signals-235405" >Papildināts - Neapstiprinās informācija par balsu pirkšanu EP vēlēšanās; saņemts vēl viens signāls</a>

                &nbsp;<a href="/zinas/sabiedriba/papildinats-neapstiprinas-informacija-par-balsu-pirksanu-ep-velesanas-sanemts-vel-viens-signals-235405?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/sakusies-balsosana-eiropas-parlamenta-velesanas-235244">
                            <img style="width:58px;height:58px" alt="Sākusies balsošana Eiropas parlamenta vēlēšanās" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/05/20190524-2232-235244-5ce846b4b555e-celvedis-veletajiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/sakusies-balsosana-eiropas-parlamenta-velesanas-235244" >Sākusies balsošana Eiropas parlamenta vēlēšanās</a>

                &nbsp;<a href="/zinas/sabiedriba/sakusies-balsosana-eiropas-parlamenta-velesanas-235244?cp=1">(22)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/ep-velesanu-iepriekseja-balsosana-pie-urnam-devusies-11-15-proc-veletaju-235396">
                            <img style="width:58px;height:58px" alt="EP vēlēšanu iepriekšējā balsošanā pie urnām devušies 11,15% vēlētāju" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/02/20180228-1514-215835-5a96ab4ebdd0d-saka-nebus-velesanu-iecirkna.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/ep-velesanu-iepriekseja-balsosana-pie-urnam-devusies-11-15-proc-veletaju-235396" >EP vēlēšanu iepriekšējā balsošanā pie urnām devušies 11,15% vēlētāju</a>

                &nbsp;<a href="/zinas/sabiedriba/ep-velesanu-iepriekseja-balsosana-pie-urnam-devusies-11-15-proc-veletaju-235396?cp=1">(3)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Bizness, finanses, juridiskais atbalsts</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/tehnologijas/plazmas-udens-griezeis-238411">Plazmas/udens griezeis (1)<span class="icon"></span></a></li>                            <li><a href="/forums/par-liepajniekiem-lv/darbs-237419">Darbs (4)<span class="icon"></span></a></li>                            <li><a href="/forums/ekonomika/nva-nekam-neder-238687">NVA nekam neder. (6)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/koka-karkasa-majas-239016">koka karkasa mājas (4)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/ortodonti-liepaja-238644">ortodonti liepājā (1)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/kvalitativi-pvc-logi-174919">Kvalitatīvi PVC logi (6)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/ginekologe-hilda-treimane-ludzu-atsauksmes-238608">Ginekoloģe Hilda Treimane. Lūd... (6)<span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/instruktors-238796">Instruktors <span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="https://widgets.skaties.lv/external/widget/skaties_v2/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@TVKurzeme" src="https://pbs.twimg.com/profile_images/1680926438/TVK_logo2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/TVKurzeme/status/1158327982806712320" rel="external">TVKurzeme</a></h5>
                    <p>Laikrakstu redaktori pauž bažas par avīžu nākotni https://t.co/uL72pctmf3 via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@vazembergainbo1" src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/vazembergainbo1/status/1158011580723924993" rel="external">vazembergainbo1</a></h5>
                    <p>Festivālu Summer Sound apmeklējuši 32 tūkstoši cilvēku https://t.co/wyp764KKm1 via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@vazembergainbo1" src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/vazembergainbo1/status/1157611183895191552" rel="external">vazembergainbo1</a></h5>
                    <p>Liepājā pārspēts aukstākās 3.augusta nakts rekords https://t.co/UJrhv5GOTy via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2019</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

                        </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/239110"
            });
        </script>
        <noscript>
            <img src="/statistics/239110" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
