<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Narkotiku izplatība Kurzemē nesamazinās | liepajniekiem.lv" />
<meta name="description" content="&#039;&#039;Narkotiku lietotāju skaits Kurzemes reģionā nesamazinās&#039;&#039; – šādu informāciju &#039;&#039;TV Kurzemei&#039;&#039; sniedza Valsts policijas pārstāvji, kuri šogad par psihotropo vielu lietošanu vai pārdošanu Kurzemē ierosinātas astoņdesmit trīs krimināllietas...." />
<meta name="keywords" content="narkotikas| narkomāni|" />
<meta name="news_keywords" content="narkotikas, narkomāni," />
<meta property="og:title" content="Narkotiku izplatība Kurzemē nesamazinās" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="&#039;&#039;Narkotiku lietotāju skaits Kurzemes reģionā nesamazinās&#039;&#039; – šādu informāciju &#039;&#039;TV Kurzemei&#039;&#039; sniedza Valsts policijas pārstāvji, kuri šogad par psihotropo vielu lietošanu vai pārdošanu Kurzemē ierosinātas astoņdesmit trīs krimināllietas...." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2017/11/20171117-1632-211406-5a0ef2e10a1e2-video-20171117-163200-tvkurzeme-17-11-17-atkariibu-profilakses-centrs-narkomaani-mp4.jpg.jpg" />
<meta name="dr:say:title" content="Narkotiku izplatība Kurzemē nesamazinās" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/11/20171117-1632-211406-5a0ef2e10a1e2-video-20171117-163200-tvkurzeme-17-11-17-atkariibu-profilakses-centrs-narkomaani-mp4.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Narkotiku izplatība Kurzemē nesamazinās" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/211406" />
<meta name="twitter:description" content="&#039;&#039;Narkotiku lietotāju skaits Kurzemes reģionā nesamazinās&#039;&#039; – šādu informāciju &#039;&#039;TV Kurzemei&#039;&#039; sniedza Valsts policijas pārstāvji, kuri šogad par psihotropo vielu lietošanu vai pārdošanu Kurzemē..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2017/11/20171117-1632-211406-5a0ef2e10a1e2-video-20171117-163200-tvkurzeme-17-11-17-atkariibu-profilakses-centrs-narkomaani-mp4.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Narkotiku izplatība Kurzemē nesamazinās | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1510782195.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1510782195.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/tv-kurzeme/sizeti/narkotiku-izplatiba-kurzeme-nesamazinas-211406" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.lielais_labas_puses_baneris = 2;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
</script>
<script type="text/javascript" src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body class="tv-kurzeme">                                <script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / TV Kurzeme -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'baCa0U7Y.73HJ5JHLu4je5PZ3w3Gl3sWrbTkVU6rXkz.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'narkotikas, narkomāni,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/tv-kurzeme" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo-tv-kurzeme.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Sestdiena, 18. novembris <span class="icon"></span></p>
            <strong id="temperature">+8&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>DR</strong> 10.3 m/s</div>
<i class="wi wi-showers" title="Lietus"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Aleksandrs, Brīve, Doloresa</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-tv-kurzeme">
            <nav id="submenu">
    <ul>
                                                                                                <li class=" active">
                <a href="/tv-kurzeme/sizeti">Sižeti</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/zinu-izlaidumi">Ziņu izlaidumi</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/raidijumi">Raidījumi <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/tv-kurzeme/raidijumu-cikls-zala-istaba">Raidījumu cikls "Zaļā istaba"</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/novadi-izvelas">Novadi izvēlas</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/ka-pieci-pirksti">"Kā pieci pirksti"</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/tv-programma">TV programma</a>
                            </li>
                                                                    <li>
                <a href="http://www.liepajniekiem.lv/tv-kurzeme/kontakti/kontakti-52181">Par mums</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv-kurzeme" itemprop="url">
               <span itemprop="title">TV Kurzeme</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv-kurzeme/sizeti" itemprop="url">
               <span itemprop="title">Sižeti</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                
        <h1>
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/narkotiku-izplatiba-kurzeme-nesamazinas-211406"  itemprop="name">Narkotiku izplatība Kurzemē nesamazinās</a>

    
            <span class="date" itemprop="datePublished" content="2017-11-18">18.11.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/narkotikas">narkotikas</a>
                                                             | <a href="/atslegvards/narkomani">narkomāni</a>
                        </p>

                                                            <div class="current-video">
                            <iframe width="640" height="360" src="https://www.liepajniekiem.lv/embed/10474" frameborder="0" allowfullscreen></iframe>
                </div>
            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>''Narkotiku lietotāju skaits Kurzemes reģionā nesamazinās'' – šādu informāciju ''TV Kurzemei'' sniedza Valsts policijas pārstāvji, kuri šogad par psihotropo vielu lietošanu vai pārdošanu Kurzemē ierosinātas astoņdesmit trīs krimināllietas. Kā liecina Slimību profilakses un kontroles centra ziņojums - šogad visā valstī konstatēti aptuveni 7500 ar narkotikām saistīti likumpārkāpumi. Visbiežāk atbildīgie dienesti to ietvaros konfiscē hašišu un marihuānu.</p>
<p><strong> </strong></p><div class="banner-wrapper" data-zonename="atverts_raksts"><script type="text/javascript">OA_show('atverts_raksts');</script></div></div>


                            <div class="embed-video clearfix">
                    <span>Ievieto savā lapā</span>
                    <input type="text" readonly="readonly" value="&lt;iframe width=&quot;640&quot; height=&quot;360&quot; src=&quot;https://www.liepajniekiem.lv/embed/10474&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;">
                </div>
            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">TV Kurzeme</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="211406">
    <ul>
                            <li><a href="/tv-kurzeme/sizeti/narkotiku-izplatiba-kurzeme-nesamazinas-211406?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Narkotiku izplatība Kurzemē nesamazinās', 'https://liepajniekiem.lv/211406');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Narkotiku izplatība Kurzemē nesamazinās', 'https://liepajniekiem.lv/211406', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Narkotiku izplatība Kurzemē nesamazinās', 'https://liepajniekiem.lv/211406', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/tv-kurzeme/sizeti/narkotiku-izplatiba-kurzeme-nesamazinas-211406">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/tv-kurzeme/sizeti/narkotiku-izplatiba-kurzeme-nesamazinas-211406?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1510987300.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/tv-kurzeme/sizeti">+ skatīt visus</a>
        </div>
        <h4><a href="/tv-kurzeme/sizeti">Sižeti</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/krasni-atzimes-valsts-svetkus-211410">
                            <img style="width:221px;height:140px" alt="Krāšņi atzīmēs valsts svētkus" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/11/20171115-1133-211330-5a0c09fac4a99-latvijas-dzimsanas-diena-bus-svetku-koncerts-un-krasna-ugunosana.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/krasni-atzimes-valsts-svetkus-211410" >Krāšņi atzīmēs valsts svētkus</a>

    
    
    
    
                        </h3>


<p>




Atzīmējot Latvijas Neatkarības proklamēšanas 99. gadadienu, Liepājā tiek organizēti dažādi pasākumi patriotiskās...</p>

                                                                    <p class="date">18.11.2017                
                <a href="/tv-kurzeme/sizeti/krasni-atzimes-valsts-svetkus-211410" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/narkotiku-izplatiba-kurzeme-nesamazinas-211406">
                            <img style="width:221px;height:140px" alt="Narkotiku izplatība Kurzemē nesamazinās" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/11/20171117-1632-211406-5a0ef2e10a1e2-video-20171117-163200-tvkurzeme-17-11-17-atkariibu-profilakses-centrs-narkomaani-mp4.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/narkotiku-izplatiba-kurzeme-nesamazinas-211406" >Narkotiku izplatība Kurzemē nesamazinās</a>

    
    
    
    
                        </h3>


<p>''Narkotiku lietotāju skaits Kurzemes reģionā nesamazinās'' – šādu informāciju ''TV Kurzemei'' sniedza Valsts policijas...</p>

                                                                    <p class="date">18.11.2017                
                <a href="/tv-kurzeme/sizeti/narkotiku-izplatiba-kurzeme-nesamazinas-211406" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/liepaja-atklaj-jaunu-skanu-ierakstu-studiju-211409">
                            <img style="width:221px;height:140px" alt="Liepājā atklāj jaunu skaņu ierakstu studiju" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/11/20171117-1646-211409-5a0ef65750b35-video-20171117-164647-tvkurzeme-17-11-17-skanju-ierakstu-studija-muuzikas-skolaa-lmmdv-mp4.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/liepaja-atklaj-jaunu-skanu-ierakstu-studiju-211409" >Liepājā atklāj jaunu skaņu ierakstu studiju</a>

    
    
    
    
                        </h3>


<p>




Šodien Liepājas Mūzikas, mākslas un dizaina vidusskolā tika atklāta jaunizveidotā skaņu ierakstu studija. Tajā...</p>

                                                                    <p class="date">18.11.2017                
                <a href="/tv-kurzeme/sizeti/liepaja-atklaj-jaunu-skanu-ierakstu-studiju-211409" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/zivju-masveida-bojaeju-skaidro-ar-nosisanos-pret-akmeniem-211351">
                            <img style="width:221px;height:140px" alt="Zivju masveida bojāeju skaidro ar nosišanos pret akmeņiem" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/11/20171115-1721-211351-5a0c5b6548239-video-20171115-172109-tvkurzeme-17-11-15-beigtas-zivis-pludmalee-grundulis-mp4.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/zivju-masveida-bojaeju-skaidro-ar-nosisanos-pret-akmeniem-211351" >Zivju masveida bojāeju skaidro ar nosišanos pret akmeņiem</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/zivju-masveida-bojaeju-skaidro-ar-nosisanos-pret-akmeniem-211351?cp=1">(33)</a>
    
    
    
    
                        </h3>


<p>Liepājas pludmalē trešdien jau otro dienu pēc kārtas norisinājās tur izskalotu beigtu zivju savākšanas darbi. Pēc...</p>

                                                                    <p class="date">16.11.2017                
                <a href="/tv-kurzeme/sizeti/zivju-masveida-bojaeju-skaidro-ar-nosisanos-pret-akmeniem-211351" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/kurzemes-gredzena-ieskanas-put-vejini-211350">
                            <img style="width:221px;height:140px" alt="&quot;Kurzemes gredzenā&quot; ieskanas “Pūt, vējiņi”" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/11/20171115-1716-211350-5a0c5a4a2d94c-video-20171115-171625-tvkurzeme-17-11-15-latvijas-gredzens-koncerts-dzintaraa-mp4.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/kurzemes-gredzena-ieskanas-put-vejini-211350" >"Kurzemes gredzenā" ieskanas “Pūt, vējiņi”</a>

    
    
    
    
                        </h3>


<p>"Pūt, vējiņi, dzen laiviņu, aizdzen mani Kurzemē" – skan pazīstamās tautasdziesmas pirmās rindas. Ar to kā galveno un...</p>

                                                                    <p class="date">16.11.2017                
                <a href="/tv-kurzeme/sizeti/kurzemes-gredzena-ieskanas-put-vejini-211350" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/izvertes-iespeju-ieejas-karsu-sistemu-ieviest-ari-citas-liepajas-macibu-iestades-211352">
                            <img style="width:221px;height:140px" alt="Izvērtēs iespēju ieejas karšu sistēmu ieviest arī citās Liepājas mācību iestādēs" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/09/20170918-1646-208927-59bfce3aefe1e-uz-skolu-ar-caurlaidi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/izvertes-iespeju-ieejas-karsu-sistemu-ieviest-ari-citas-liepajas-macibu-iestades-211352" >Izvērtēs iespēju ieejas karšu sistēmu ieviest arī citās Liepājas mācību iestādēs</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/izvertes-iespeju-ieejas-karsu-sistemu-ieviest-ari-citas-liepajas-macibu-iestades-211352?cp=1">(23)</a>
    
    
    
    
                        </h3>


<p>Nepilnus trīs mēnešus Draudzīgā aicinājuma Liepājas pilsētas 5. vidusskolā darbojas ieejas karšu sistēma ar mērķi...</p>

                                                                    <p class="date">16.11.2017                
                <a href="/tv-kurzeme/sizeti/izvertes-iespeju-ieejas-karsu-sistemu-ieviest-ari-citas-liepajas-macibu-iestades-211352" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/novadi-doma/tris-gadus-ka-purva-210802">
                            <img style="width:58px;height:58px" alt="Trīs gadus kā purvā" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/11/20171101-1942-210802-59fa0792ed54d-tris-gadus-ka-purva.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/novadi-doma/tris-gadus-ka-purva-210802" >Trīs gadus kā purvā</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/kriminallietu-par-narkotiku-glabasanu-un-realizaciju-liela-apmera-liepajas-tiesa-turpinas-skatit-jan-195225">
                            <img style="width:58px;height:58px" alt="Krimināllietu par narkotiku glabāšanu un realizāciju lielā apmērā Liepājas tiesa turpinās skatīt janvārī" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/09/20150924-1633-173898-5603fbc54893f-izvarotajam-sodu-nemaina.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/kriminallietu-par-narkotiku-glabasanu-un-realizaciju-liela-apmera-liepajas-tiesa-turpinas-skatit-jan-195225" >Krimināllietu par narkotiku glabāšanu un realizāciju lielā apmērā Liepājas tiesa turpinās skatīt janvārī</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/kriminallietu-par-narkotiku-glabasanu-un-realizaciju-liela-apmera-liepajas-tiesa-turpinas-skatit-jan-195225?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/es-pateiksu-visu-patiesibu-193949">
                            <img style="width:58px;height:58px" alt="Es pateikšu visu patiesību!" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/09/20150924-1633-173898-5603fbc54893f-izvarotajam-sodu-nemaina.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/es-pateiksu-visu-patiesibu-193949" >Es pateikšu visu patiesību!</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/es-pateiksu-visu-patiesibu-193949?cp=1">(13)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/atsavina-lielu-daudzumu-narkotiku-185796">
                            <img style="width:58px;height:58px" alt="Atsavina lielu daudzumu narkotiku" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/05/20160519-1433-185796-573da49f9c78f-atsavina-lielu-daudzumu-narkotiku.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/atsavina-lielu-daudzumu-narkotiku-185796" >Atsavina lielu daudzumu narkotiku</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/atsavina-lielu-daudzumu-narkotiku-185796?cp=1">(25)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/narkotiku-serga-plesas-plasuma-185640">
                            <img style="width:58px;height:58px" alt="Narkotiku sērga plešas plašumā" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/05/20160516-1600-185640-5739c468e20f4-narkotiku-serga-plesas-plasuma.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/narkotiku-serga-plesas-plasuma-185640" >Narkotiku sērga plešas plašumā</a>

                &nbsp;<a href="/zinas/sabiedriba/narkotiku-serga-plesas-plasuma-185640?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/atsavinats-ieverojams-daudzums-apreibinosu-vielu-183791">
                            <img style="width:58px;height:58px" alt="Atsavināts ievērojams daudzums apreibinošu vielu" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/10/20141022-1019-153610-54475a7823ce8-par-narkotiku-realizaciju-un-glabasanu-aiztur-vairakas-personas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/atsavinats-ieverojams-daudzums-apreibinosu-vielu-183791" >Atsavināts ievērojams daudzums apreibinošu vielu</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/atsavinats-ieverojams-daudzums-apreibinosu-vielu-183791?cp=1">(9)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/pieker-dzerajsoferi-slimnica-nogada-apreibusu-jaunieti-179096">
                            <img style="width:58px;height:58px" alt="Pieķer dzērājšoferi; slimnīcā nogādā apreibušu jaunieti" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/01/20160113-1225-179096-56962623bd1d5-pieker-dzerajsoferi-slimnica-nogada-apreibusu-jaunieti.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/pieker-dzerajsoferi-slimnica-nogada-apreibusu-jaunieti-179096" >Pieķer dzērājšoferi; slimnīcā nogādā apreibušu jaunieti</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/aktuala-ari-sals-lietosana-175708">
                            <img style="width:58px;height:58px" alt="Aktuāla arī &quot;sāls&quot; lietošana" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/10/20151028-1935-175708-5631077607820-aktuala-ari-sals-lietosana.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/aktuala-ari-sals-lietosana-175708" >Aktuāla arī "sāls" lietošana</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/aktuala-ari-sals-lietosana-175708?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/spaisa-lietosana-joprojam-aktuala-175320">
                            <img style="width:58px;height:58px" alt="&quot;Spaisa&quot; lietošana joprojām aktuāla" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/10/20151021-1907-175320-5627b858a02e0-spaisa-lietosana-joprojam-aktuala.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/spaisa-lietosana-joprojam-aktuala-175320" >"Spaisa" lietošana joprojām aktuāla</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/spaisa-lietosana-joprojam-aktuala-175320?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/ludz-uzsakt-kriminalvajasanu-saistiba-ar-narkotiskajam-vielam-172053">
                            <img style="width:58px;height:58px" alt="Lūdz uzsākt kriminālvajāšanu saistībā ar narkotiskajām vielām" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/08/20150825-1921-172053-55dc95f3400c9-video-20150825-192106-tvkurzeme-15-08-25-shteinbergas-komentaars-narkotikas-mp4.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/ludz-uzsakt-kriminalvajasanu-saistiba-ar-narkotiskajam-vielam-172053" >Lūdz uzsākt kriminālvajāšanu saistībā ar narkotiskajām vielām</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/viedokli/gints-esenvalds-uzlabojusies-situacija-narkotiku-aprites-joma-169814">
                            <img style="width:58px;height:58px" alt="Gints Ešenvalds: Uzlabojusies situācija narkotiku aprites jomā" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/05/20140529-1310-116127-538707b2ccad1-bez-drosibas-nebus-attistibas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/viedokli/gints-esenvalds-uzlabojusies-situacija-narkotiku-aprites-joma-169814" >Gints Ešenvalds: Uzlabojusies situācija narkotiku aprites jomā</a>

                &nbsp;<a href="/viedokli/gints-esenvalds-uzlabojusies-situacija-narkotiku-aprites-joma-169814?cp=1">(8)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/festivala-registreti-devini-ar-narkotikam-saistiti-parkapumi-ari-duru-vicinasana-un-zadzibas-169805">
                            <img style="width:58px;height:58px" alt="Festivālā reģistrēti deviņi ar narkotikām saistīti pārkāpumi; arī dūru vicināšana un zādzības" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/07/20150713-1002-169805-55a3626c37007-festivala-registreti-devini-ar-narkotikam-saistiti-parkapumi-ari-duru-vicinasana-un-zadzibas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/festivala-registreti-devini-ar-narkotikam-saistiti-parkapumi-ari-duru-vicinasana-un-zadzibas-169805" >Festivālā reģistrēti deviņi ar narkotikām saistīti pārkāpumi; arī dūru vicināšana un zādzības</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/festivala-registreti-devini-ar-narkotikam-saistiti-parkapumi-ari-duru-vicinasana-un-zadzibas-169805?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script type="text/javascript">OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Biznesam</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/veselibas-aprupe/miega-lidzekli-211415">miega lidzekli <span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/anglu-valodas-skolotajs-211252">Angļu valodas skolotājs. (2)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/darba-iekartosana-ar-nordic-staff-sia-211298">Darba iekārtošana ar Nordic St... (2)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/gimenes-arsts-211296">Gimenes arsts (1)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/pvc-logi-211291">PVC logi (1)<span class="icon"></span></a></li>                            <li><a href="/forums/izglitiba/krievu-valodas-privatstundas-209599">Krievu valodas privātstundas (3)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/kur-liepaja-ieperk-211190">Kur Liepajā iepērk? (4)<span class="icon"></span></a></li>                            <li><a href="/forums/skaistumkopsana/solarijs-svetdiena-211170">Solārijs svētdienā (1)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@kurzeme1" src="https://pbs.twimg.com/profile_images/552110481393991680/7vtD6EIG_normal.jpeg" />                    </figure>
                    <h5><a href="https://twitter.com/kurzeme1/status/931144244177272833" rel="external">kurzeme1</a></h5>
                    <p>Meklē par zādzību izdarīšanu https://t.co/PEwyYnxoT7 via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@NPitkevics" src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" />                    </figure>
                    <h5><a href="https://twitter.com/NPitkevics/status/931139204066742275" rel="external">NPitkevics</a></h5>
                    <p>Latvijas dzimšanas dienā būs svētku koncerts un krāšņa uguņošana https://t.co/tm30Avnssc via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LOClv" src="https://pbs.twimg.com/profile_images/905316836702597121/bKsFWJsC_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LOClv/status/931097077068771328" rel="external">LOClv</a></h5>
                    <p>Betsafe/Liepāja bezcerīgi zaudē Raplai, piedzīvo ceturto zaudējumu BBL https://t.co/Il26P7MTDo via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

                        </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/211406"
            });
        </script>
        <noscript>
            <img src="/statistics/211406" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                        </body>
</html>
