<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai | liepajniekiem.lv" />
<meta name="description" content="Līdz šim Latvijā īstenotā sabiedrības integrācijas politika ir nesusi pozitīvus rezultātus - ievērojami ir palielinājusies mazākumtautību pārstāvju piederība mūsu valstij un lepnums par to. Par to liecina pēc Kultūras ministrijas..." />
<meta name="keywords" content="mazākumtautības| integrācija|" />
<meta name="news_keywords" content="mazākumtautības, integrācija," />
<meta property="og:title" content="Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Līdz šim Latvijā īstenotā sabiedrības integrācijas politika ir nesusi pozitīvus rezultātus - ievērojami ir palielinājusies mazākumtautību pārstāvju piederība mūsu valstij un lepnums par to. Par to liecina pēc Kultūras ministrijas..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2015/06/20150613-1847-168463-557c5084ae3e8-gulbju-dika-muzikala-pecpusdiena.jpg.jpg" />
<meta name="dr:say:title" content="Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2015/06/20150613-1847-168463-557c5084ae3e8-gulbju-dika-muzikala-pecpusdiena.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/210017" />
<meta name="twitter:description" content="Līdz šim Latvijā īstenotā sabiedrības integrācijas politika ir nesusi pozitīvus rezultātus - ievērojami ir palielinājusies mazākumtautību pārstāvju piederība mūsu valstij un lepnums par to. Par to..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2015/06/20150613-1847-168463-557c5084ae3e8-gulbju-dika-muzikala-pecpusdiena.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1507067706.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1507067706.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script type="text/javascript">
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.lielais_labas_puses_baneris = 2;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
</script>
<script type="text/javascript" src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body class="tv-kurzeme">                                <script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / TV Kurzeme -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'baCa0U7Y.73HJ5JHLu4je5PZ3w3Gl3sWrbTkVU6rXkz.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'mazākumtautības, integrācija,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.6'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script type="text/javascript">OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/tv-kurzeme" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo-tv-kurzeme.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Otrdiena, 17. oktobris <span class="icon"></span></p>
            <strong id="temperature">+13&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>DR</strong> 7.1 m/s</div>
<i class="wi wi-day-cloudy" title="Daļēji apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Gaitis, Gaits, Karīna</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script type="text/javascript">OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script type="text/javascript">OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-tv-kurzeme">
            <nav id="submenu">
    <ul>
                                                                                                <li class=" active">
                <a href="/tv-kurzeme/sizeti">Sižeti</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/zinu-izlaidumi">Ziņu izlaidumi</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/raidijumi">Raidījumi <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/tv-kurzeme/raidijumu-cikls-zala-istaba">Raidījumu cikls "Zaļā istaba"</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/novadi-izvelas">Novadi izvēlas</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/ka-pieci-pirksti">"Kā pieci pirksti"</a>
                            </li>
                                                                    <li>
                <a href="/tv-kurzeme/tv-programma">TV programma</a>
                            </li>
                                                                    <li>
                <a href="http://www.liepajniekiem.lv/tv-kurzeme/kontakti/kontakti-52181">Par mums</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv-kurzeme" itemprop="url">
               <span itemprop="title">TV Kurzeme</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/tv-kurzeme/sizeti" itemprop="url">
               <span itemprop="title">Sižeti</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                
        <h1>
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017"  itemprop="name">Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017?cp=1">(6)</a>
    
            <span class="date" itemprop="datePublished" content="2017-10-17">17.10.2017</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/mazakumtautibas">mazākumtautības</a>
                                                             | <a href="/atslegvards/integracija">integrācija</a>
                        </p>

                                                            <div class="current-video">
                            <iframe width="640" height="360" src="https://www.liepajniekiem.lv/embed/10382" frameborder="0" allowfullscreen></iframe>
                </div>
            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Līdz šim Latvijā īstenotā sabiedrības integrācijas politika ir nesusi pozitīvus rezultātus - ievērojami ir palielinājusies mazākumtautību pārstāvju piederība mūsu valstij un lepnums par to. Par to liecina pēc Kultūras ministrijas pasūtījuma šogad veiktais pētījums “Mazākumtautību līdzdalība demokrātiskajos procesos Latvijā”. Pēc Centrālās Statistikas pārvaldes datiem Latvijā iedzīvotāji pārstāv vairāk nekā 150 dažādas tautības.</p></div>


                            <div class="embed-video clearfix">
                    <span>Ievieto savā lapā</span>
                    <input type="text" readonly="readonly" value="&lt;iframe width=&quot;640&quot; height=&quot;360&quot; src=&quot;https://www.liepajniekiem.lv/embed/10382&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;">
                </div>
            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">TV Kurzeme</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="210017">
    <ul>
                            <li><a href="/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017?cp=1" class="comments">Komentāri <strong>(6)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai', 'https://liepajniekiem.lv/210017');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai', 'https://liepajniekiem.lv/210017', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai', 'https://liepajniekiem.lv/210017', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script type="text/javascript">
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script type="text/javascript">
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1508228833.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/tv-kurzeme/sizeti">+ skatīt visus</a>
        </div>
        <h4><a href="/tv-kurzeme/sizeti">Sižeti</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/nepilngadigajiem-sodu-aizstas-ar-paraudzinasanu-210015">
                            <img style="width:221px;height:140px" alt="Nepilngadīgajiem sodu aizstās ar pāraudzināšanu" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/07/20160722-1546-188952-579215abe3469-nepilngadigie-tukso-energijas-dzerienus-ka-vini-pie-tiem-tika.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/nepilngadigajiem-sodu-aizstas-ar-paraudzinasanu-210015" >Nepilngadīgajiem sodu aizstās ar pāraudzināšanu</a>

    
    
    
    
                        </h3>


<p>Pašlaik Tieslietu ministrijā top jauns likums, kas pieļaus nesodīt nepilngadīgas personas par administratīvajiem...</p>

                                                                    <p class="date">17.10.2017                
                <a href="/tv-kurzeme/sizeti/nepilngadigajiem-sodu-aizstas-ar-paraudzinasanu-210015" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017">
                            <img style="width:221px;height:140px" alt="Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/06/20150613-1847-168463-557c5084ae3e8-gulbju-dika-muzikala-pecpusdiena.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017" >Palielinājusies mazākumtautību pārstāvju piederība latviešu sabiedrībai</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017?cp=1">(6)</a>
    
    
    
    
                        </h3>


<p>Līdz šim Latvijā īstenotā sabiedrības integrācijas politika ir nesusi pozitīvus rezultātus - ievērojami ir...</p>

                                                                    <p class="date">17.10.2017                
                <a href="/tv-kurzeme/sizeti/palielinajusies-mazakumtautibu-parstavju-piederiba-latviesu-sabiedribai-210017" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/tapis-jauns-likums-dzivoklu-irnieku-vieglakai-izliksanai-210016">
                            <img style="width:221px;height:140px" alt="Tapis jauns likums dzīvokļu īrnieku vieglākai izlikšanai " itemprop="" src="/uploads/thumbnails/221x140/articles/2017/03/20170328-1753-200027-58da78cf41d92-macis-par-plakanajiem-jumtiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/tapis-jauns-likums-dzivoklu-irnieku-vieglakai-izliksanai-210016" >Tapis jauns likums dzīvokļu īrnieku vieglākai izlikšanai </a>

                &nbsp;<a href="/tv-kurzeme/sizeti/tapis-jauns-likums-dzivoklu-irnieku-vieglakai-izliksanai-210016?cp=1">(7)</a>
    
    
    
    
                        </h3>


<p>Vairākas Latvijas īrnieku apvienības ir iesniegušas protestu valdībai ar aicinājumu nākamgad tomēr neieviest Ekonomikas...</p>

                                                                    <p class="date">17.10.2017                
                <a href="/tv-kurzeme/sizeti/tapis-jauns-likums-dzivoklu-irnieku-vieglakai-izliksanai-210016" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/velas-uzlabot-bernu-paliativo-aprupi-209914">
                            <img style="width:221px;height:140px" alt="Vēlas uzlabot bērnu paliatīvo aprūpi" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/02/20150218-1453-161102-54e48b670c206-popularakie-vardi-evelina-un-adrians.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/velas-uzlabot-bernu-paliativo-aprupi-209914" >Vēlas uzlabot bērnu paliatīvo aprūpi</a>

    
    
    
    
                        </h3>


<p>Nākamgad valsts piešķirs finansējumu, lai atalgotu tos kapelānus un sociālos darbiniekus, kuri nodrošina smagi slimu...</p>

                                                                    <p class="date">14.10.2017                
                <a href="/tv-kurzeme/sizeti/velas-uzlabot-bernu-paliativo-aprupi-209914" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/lielie-uznemumi-ar-augstu-elektribas-paterinu-grutas-izveles-prieksa-209912">
                            <img style="width:221px;height:140px" alt="Lielie uzņēmumi ar augstu elektrības patēriņu grūtas izvēles priekšā " itemprop="" src="/uploads/thumbnails/221x140/articles/2015/07/20150721-0944-170249-55adea577fe6e-elektroenergijas-parravumu-karosta-radijis-bojajums-kabeltikla.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/lielie-uznemumi-ar-augstu-elektribas-paterinu-grutas-izveles-prieksa-209912" >Lielie uzņēmumi ar augstu elektrības patēriņu grūtas izvēles priekšā </a>

                &nbsp;<a href="/tv-kurzeme/sizeti/lielie-uznemumi-ar-augstu-elektribas-paterinu-grutas-izveles-prieksa-209912?cp=1">(13)</a>
    
    
    
    
                        </h3>


<p>Piektdien Liepājas Latviešu biedrības namā uzņēmumi un lielie elektrības patērētāji diskutēja par elektroenerģijas...</p>

                                                                    <p class="date">14.10.2017                
                <a href="/tv-kurzeme/sizeti/lielie-uznemumi-ar-augstu-elektribas-paterinu-grutas-izveles-prieksa-209912" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/pazinoti-liepajas-vizualas-makslas-izstades-laureati-209913">
                            <img style="width:221px;height:140px" alt="Paziņoti Liepājas vizuālās mākslas izstādes laureāti" itemprop="" src="/uploads/thumbnails/221x140/articles/2017/10/20171013-1929-209913-59e0e9fb3edcf-vizualas-makslas-izstadei-iesniegts-rekordliels-darbu-skaits.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/pazinoti-liepajas-vizualas-makslas-izstades-laureati-209913" >Paziņoti Liepājas vizuālās mākslas izstādes laureāti</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/pazinoti-liepajas-vizualas-makslas-izstades-laureati-209913?cp=1">(11)</a>
    
    
    
    
                        </h3>


<p>13.oktobrī, Liepājas muzejā tika atklāta Liepājas vizuālās mākslas izstāde, portālu informēja Liepājas muzeja...</p>

                                                                    <p class="date">14.10.2017                
                <a href="/tv-kurzeme/sizeti/pazinoti-liepajas-vizualas-makslas-izstades-laureati-209913" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/tautas-draudzesies-pie-ugunskura-192101">
                            <img style="width:58px;height:58px" alt="Tautas draudzēsies pie ugunskura" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/09/20150918-1216-173503-55fbd676c3a9d-aizvadits-pirmais-mazakumtautibu-pasakums-tautu-draudzibas-ugunskurs-liepaja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/tautas-draudzesies-pie-ugunskura-192101" >Tautas draudzēsies pie ugunskura</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/aicina-pieteikties-bezmaksas-latviesu-valodas-kursos-175223">
                            <img style="width:58px;height:58px" alt="Aicina pieteikties bezmaksas latviešu valodas kursos" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/10/20141028-1401-154560-544f85a450146-var-pieteikties-bezmaksas-latviesu-valodas-kursiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/aicina-pieteikties-bezmaksas-latviesu-valodas-kursos-175223" >Aicina pieteikties bezmaksas latviešu valodas kursos</a>

                &nbsp;<a href="/zinas/sabiedriba/aicina-pieteikties-bezmaksas-latviesu-valodas-kursos-175223?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/aizvadits-pirmais-mazakumtautibu-pasakums-tautu-draudzibas-ugunskurs-liepaja-173503">
                            <img style="width:58px;height:58px" alt="Aizvadīts pirmais mazākumtautību pasākums &quot;Tautu draudzības ugunskurs Liepājā&quot;" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/09/20150918-1216-173503-55fbd676c3a9d-aizvadits-pirmais-mazakumtautibu-pasakums-tautu-draudzibas-ugunskurs-liepaja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/kultura/aizvadits-pirmais-mazakumtautibu-pasakums-tautu-draudzibas-ugunskurs-liepaja-173503" >Aizvadīts pirmais mazākumtautību pasākums "Tautu draudzības ugunskurs Liepājā"</a>

                &nbsp;<a href="/zinas/kulturvide/kultura/aizvadits-pirmais-mazakumtautibu-pasakums-tautu-draudzibas-ugunskurs-liepaja-173503?cp=1">(3)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/tiksies-pie-draudzibas-ugunskura-172950">
                            <img style="width:58px;height:58px" alt="Tiksies pie draudzības ugunskura" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/06/20150611-0958-168328-557931adccf61-put-vejini-uzsaks-koncertsezonu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/tiksies-pie-draudzibas-ugunskura-172950" >Tiksies pie draudzības ugunskura</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/noslegusies-atbalsta-un-zinasanu-darba-mekletajiem-apguves-programma-163550">
                            <img style="width:58px;height:58px" alt="Noslēgusies atbalsta un zināšanu darba meklētājiem apguves programma" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/03/20150327-1219-163550-55152ec270fa7-noslegusies-atbalsta-un-zinasanu-darba-mekletajiem-apguves-programma.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/sabiedriba/noslegusies-atbalsta-un-zinasanu-darba-mekletajiem-apguves-programma-163550" >Noslēgusies atbalsta un zināšanu darba meklētājiem apguves programma</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/a-puskina-2-vidusskola-piedava-plasas-interaktivas-latviesu-valodas-apguves-metodes-160298">
                            <img style="width:58px;height:58px" alt="A.Puškina 2.vidusskola piedāvā plašas, interaktīvas latviešu valodas apguves metodes" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/02/20150205-1318-160298-54d3518a426bc-a-puskina-2-vidusskola-piedava-plasas-interaktivas-latviesu-valodas-apguves-metodes.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/sabiedriba/a-puskina-2-vidusskola-piedava-plasas-interaktivas-latviesu-valodas-apguves-metodes-160298" >A.Puškina 2.vidusskola piedāvā plašas, interaktīvas latviešu valodas apguves metodes</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/liepaja-pulcesies-latvijas-mazakumtautibu-amatierkolektivu-vaditaji-120392">
                            <img style="width:58px;height:58px" alt="Liepājā pulcēsies Latvijas mazākumtautību amatierkolektīvu vadītāji" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/08/20140801-1518-119867-53db8590b32ae-makslinieku-apvienibas-fonartgroup-izstade.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/liepaja-pulcesies-latvijas-mazakumtautibu-amatierkolektivu-vaditaji-120392" >Liepājā pulcēsies Latvijas mazākumtautību amatierkolektīvu vadītāji</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/skaidro-vai-liepaju-sasniegs-imigranti-90354">
                            <img style="width:58px;height:58px" alt="Skaidro, vai Liepāju sasniegs imigranti" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/04/20130415-2226-90354-516c547311209-skaidro-vai-liepaju-sasniegs-imigranti.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/sabiedriba/skaidro-vai-liepaju-sasniegs-imigranti-90354" >Skaidro, vai Liepāju sasniegs imigranti</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/stastis-par-integraciju-89809">
                            <img style="width:58px;height:58px" alt="Stāstīs par integrāciju" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/04/20130408-1858-89809-5162e941694a5-stastis-par-integraciju.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/stastis-par-integraciju-89809" >Stāstīs par integrāciju</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                            <h3>
                            
                
    
    
                
    <a href="/zinas/sabiedriba/veicinas-polu-nevalstisko-organizaciju-kapacitati-89310" >Veicinās poļu nevalstisko organizāciju kapacitāti</a>

                &nbsp;<a href="/zinas/sabiedriba/veicinas-polu-nevalstisko-organizaciju-kapacitati-89310?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/latvijas-mazakumtautibu-kolektivi-gatavojas-dziesmu-un-deju-svetkiem-72004">
                            <img style="width:58px;height:58px" alt="Latvijas mazākumtautību kolektīvi gatavojas Dziesmu un deju svētkiem" itemprop="" src="/uploads/thumbnails/58x58/articles/2013/01/20130224-1816-72004-512a3ccfaf09c-latvijas-mazakumtautibu-kolektivi-gatavojas-dziesmu-un-deju-svetkiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/latvijas-mazakumtautibu-kolektivi-gatavojas-dziesmu-un-deju-svetkiem-72004" >Latvijas mazākumtautību kolektīvi gatavojas Dziesmu un deju svētkiem</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                            <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/mazakumtautibu-kolektivi-gatavojas-dziesmu-un-deju-svetkiem-71846" >Mazākumtautību kolektīvi gatavojas Dziesmu un deju svētkiem</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script type="text/javascript">OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script type="text/javascript">OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script type="text/javascript">OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script type="text/javascript">OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="142">--Pērk</option>
                            <option value="143">--Pārdod</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="106">-Transports</option>
                            <option value="149">--Pērk</option>
                            <option value="150">--Pārdod</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Serviss</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="152">--Pērk</option>
                            <option value="153">--Pārdod</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Serviss</option>
                            <option value="108">-Sadzīvei</option>
                            <option value="155">--Pērk</option>
                            <option value="156">--Pārdod</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Serviss</option>
                            <option value="383">--Pērk</option>
                            <option value="384">--Pārdod</option>
                            <option value="386">--Pērk</option>
                            <option value="387">--Pārdod</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="365">--Pērk</option>
                            <option value="366">--Pārdod</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="109">-Pakalpojumi</option>
                            <option value="111">-Dažādi</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script type="text/javascript">OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script type="text/javascript">OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script type="text/javascript">OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script type="text/javascript">OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script type="text/javascript">OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script type="text/javascript">OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/turisms/rit-liepaja-riga-209999">Rīt Liepāja-Rīga <span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/rit-liepaja-riga-209998">Rīt Liepāja-Rīga <span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/liepaja-palangas-lidosta-208701">Liepāja-Palangas lidosta (9)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/satiksme-209977">satiksme <span class="icon"></span></a></li>                            <li><a href="/forums/sports/telpu-futbols-liepaja-209805">Telpu futbols Liepājā (1)<span class="icon"></span></a></li>                            <li><a href="/forums/izklaide/muzikas-grupas-un-dziedataji-209917">Mūzikas grupas un dziedātāji (2)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/dr-dermatologe-kristine-poisa-209751">dr. dermatoloģe Kristīne Poiša (1)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/uztura-specialists-209564">Uztura speciālists (2)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Prusis" src="https://pbs.twimg.com/profile_images/594541071293620224/p0S7A2bv_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/Prusis/status/919958402134102018" rel="external">Prusis</a></h5>
                    <p>@Takuzinis @LiepajaTravel @liepajalv @liepajniekiemlv @Liepajasmuzejs It kā jau savā vietā. Blakus viesnīcai "Amrita".</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@Takuzinis" src="https://pbs.twimg.com/profile_images/1594957081/me_normal.JPG" />                    </figure>
                    <h5><a href="https://twitter.com/Takuzinis/status/919944590702112769" rel="external">Takuzinis</a></h5>
                    <p>@Prusis @LiepajaTravel @liepajalv @liepajniekiemlv @Liepajasmuzejs Jā, žēl ka norāva to plāksni Jaunliepājā, kur fr… https://t.co/sdOrSZ9ale</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@PavelsJurs" src="https://pbs.twimg.com/profile_images/813746667925204992/7s64hutM_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/PavelsJurs/status/919883978097741824" rel="external">PavelsJurs</a></h5>
                    <p>@Liepajasteatris top muzikāla izrāde “Esi sveicināta, bohēma!” https://t.co/Zryk6WPFwe via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<script type="text/javascript" src="//keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<!-- Position: go.adlv.bbelements.com liepajniekiem.lv(15474) / SSP_section(2) / SSP_300x250_2(3) / 300x250(2) -->
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    /* ]]> */</script>
<script type='text/javascript' charset='utf-8' src='//go.eu.bbelements.com/please/code?j-15474.2.3.2.0.0._blank'></script>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2017</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

                        </div>
        </div>
                                <script type="text/javascript">
            $.ajax({
              url: "/statistics/210017"
            });
        </script>
        <noscript>
            <img src="/statistics/210017" style="width:0px;height:0px" alt="" />
        </noscript>
                        <!--/* Slīdošā rinda 800x40 */-->
<script type="text/javascript">
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script type="text/javascript">OA_show('reklamas_tikli');</script>

                        </body>
</html>
