<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Zog veikalos un atpūtas vietās | liepajniekiem.lv" />
<meta name="description" content="Aizvadītās nedēļas nogalē Valsts policijā saņemts ievērojams skaits sūdzību par zādzībām, pastāstīja Valsts policijas Kurzemes reģiona pārvaldes priekšnieka palīdze Signe Šteinberga.
22.februārī pēc trijiem dienā Liepājā, kādā veikalā..." />
<meta name="keywords" content="policijas informācija| zādzības| naudas maks|" />
<meta name="news_keywords" content="policijas informācija, zādzības, naudas maks," />
<meta property="og:title" content="Zog veikalos un atpūtas vietās" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Aizvadītās nedēļas nogalē Valsts policijā saņemts ievērojams skaits sūdzību par zādzībām, pastāstīja Valsts policijas Kurzemes reģiona pārvaldes priekšnieka palīdze Signe Šteinberga.
22.februārī pēc trijiem dienā Liepājā, kādā veikalā..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2013/08/20130816-1111-98584-520dde94dd151-paliek-bez-naudas-maka-un-dokumentiem.jpg.jpg" />
<meta name="dr:say:title" content="Zog veikalos un atpūtas vietās" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2013/08/20130816-1111-98584-520dde94dd151-paliek-bez-naudas-maka-un-dokumentiem.jpg.jpg" />
<meta name="dr:say:category" content="Kriminālziņas, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Zog veikalos un atpūtas vietās" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/231086" />
<meta name="twitter:description" content="Aizvadītās nedēļas nogalē Valsts policijā saņemts ievērojams skaits sūdzību par zādzībām, pastāstīja Valsts policijas Kurzemes reģiona pārvaldes priekšnieka palīdze Signe Šteinberga.
22.februārī pēc..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2013/08/20130816-1111-98584-520dde94dd151-paliek-bez-naudas-maka-un-dokumentiem.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Zog veikalos un atpūtas vietās | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1549569977.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1527167771.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-atputas-vietas-231086" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body>                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Zinas / Kriminalzinas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.W.lFK_2iY3hOxTJJZeICWYl.oOZH4d6KOOLEoAWIRj.v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'policijas informācija, zādzības, naudas maks,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                    <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.12'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Pirmdiena, 25. februāris <span class="icon"></span></p>
            <strong id="temperature">+4&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>ZR</strong> 6.5 m/s</div>
<i class="wi wi-day-cloudy" title="Daļēji apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Alma, Annemarija</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-zinas">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/zinas/sabiedriba">Sabiedrība <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/sabiedriba/novadi-zalo">Novadi zaļo</a></li>
                                                    <li><a href="/zinas/sabiedriba/novadi-gaida">Novadi gaida</a></li>
                                                    <li><a href="/zinas/sabiedriba/novadi-saprot">Novadi saprot</a></li>
                                            </ul>
                            </li>
                                                                                                <li class=" active">
                <a href="/zinas/kriminalzinas-negadijumi">Kriminālziņas, negadījumi</a>
                            </li>
                                                                    <li>
                <a href="/zinas/bizness">Bizness</a>
                            </li>
                                                                    <li>
                <a href="/zinas/kulturvide">Kultūrvide <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/kulturvide/kultura">Kultūra</a></li>
                                                    <li><a href="/zinas/kulturvide/3k">3K</a></li>
                                                    <li><a href="/zinas/kulturvide/muzika">Mūzika</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/zinas/novados">Novados</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas" itemprop="url">
               <span itemprop="title">Ziņas</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas/kriminalzinas-negadijumi" itemprop="url">
               <span itemprop="title">Kriminālziņas, negadījumi</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                
        <h1>
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-atputas-vietas-231086"  itemprop="name">Zog veikalos un atpūtas vietās</a>

    
            <span class="date" itemprop="datePublished" content="2019-02-25">25.02.2019</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/policijas-informacija">policijas informācija</a>
                                                             | <a href="/atslegvards/zadzibas">zādzības</a>
                                                             | <a href="/atslegvards/naudas-maks">naudas maks</a>
                        </p>

                                                                                        <figure>
                <img style="width:336px;height:224px" alt="" itemprop="image" src="/uploads/thumbnails/336x224/articles/2013/08/20130816-1111-98584-520dde94dd151-paliek-bez-naudas-maka-un-dokumentiem.jpg.jpg" />                        <figcaption>Foto: liepajniekiem.lv</figcaption>
            </figure>
                                                    
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Aizvadītās nedēļas nogalē Valsts policijā saņemts ievērojams skaits sūdzību par zādzībām, pastāstīja Valsts policijas Kurzemes reģiona pārvaldes priekšnieka palīdze Signe Šteinberga.</p>
<p>22.februārī pēc trijiem dienā Liepājā, kādā veikalā O.Kalpaka ielā, notverts 2004.gadā dzimis jauneklis, kurš no tirdzniecības vietas mēģinājis nozagt alkoholiskos dzērienus. Likumpārkāpums nav izdevies – pēc jaunekļa pieķeršanas prece nebojāta atgriezta veikalam.</p>
<p>Tajā pašā dienā un laikā veikalā Liepājā, Zemnieku ielā, par zādzību aizturēts 1955.gadā dzimis vīrietis.</p>
<p>Bet 1996.gadā dzimis vīrietis no Veikala Liepājā, Vītolu ielā, mēģinājis nozagt alkoholisko dzērienu “Moka”.</p>
<p>23.februārī ap pieciem no rīta Valsts policijā saņemta informācija, ka naktsklubā Liepājā, Baznīcas ielā, vīrietim nozagta virsjaka.</p>
<p>Bet 24.februārī ap vieniem naktī izklaides vietā Liepājā, Dzirnavu ielā, jaunietis konstatējis, ka viņam pazudis maks ar naudu un dokumentiem. Jaunajam cilvēkam radīti ievērojami zaudējumi, jo pazudušajā makā pēc cietušā teiktā atradušies vairāki simti eiro.</p>
<p>Policija izmeklē notikušās zādzības.</p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">liepajniekiem.lv</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="231086">
    <ul>
                            <li><a href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-atputas-vietas-231086?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Zog veikalos un atpūtas vietās', 'https://liepajniekiem.lv/231086');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Zog veikalos un atpūtas vietās', 'https://liepajniekiem.lv/231086', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Zog veikalos un atpūtas vietās', 'https://liepajniekiem.lv/231086', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/zinas/kriminalzinas-negadijumi/zog-veikalos-un-atputas-vietas-231086">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-atputas-vietas-231086?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1551101316.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/zinas/kriminalzinas-negadijumi">+ skatīt visus</a>
        </div>
        <h4><a href="/zinas/kriminalzinas-negadijumi">Kriminālziņas, negadījumi</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/brauksana-kunga-dusa-beidzas-bedigi-231087">
                            <img style="width:221px;height:140px" alt="Braukšana kunga dūšā beidzas bēdīgi" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/06/20150609-1147-168224-5576a80e72871-papildinats-izgaz-zogu-un-iebrauc-kapseta.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/brauksana-kunga-dusa-beidzas-bedigi-231087" >Braukšana kunga dūšā beidzas bēdīgi</a>

    
    
    
    
                        </h3>


<p>Aizvadītās nedēļas nogalē mūspusē pieķerti divi dzērājšoferi. Turklāt abi reibumā braukušie izraisīja avārijas,...</p>

                                                                    <p class="date">25.02.2019                
                <a href="/zinas/kriminalzinas-negadijumi/brauksana-kunga-dusa-beidzas-bedigi-231087" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-atputas-vietas-231086">
                            <img style="width:221px;height:140px" alt="Zog veikalos un atpūtas vietās" itemprop="" src="/uploads/thumbnails/221x140/articles/2013/08/20130816-1111-98584-520dde94dd151-paliek-bez-naudas-maka-un-dokumentiem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-atputas-vietas-231086" >Zog veikalos un atpūtas vietās</a>

    
    
    
    
                        </h3>


<p>Aizvadītās nedēļas nogalē Valsts policijā saņemts ievērojams skaits sūdzību par zādzībām, pastāstīja Valsts policijas...</p>

                                                                    <p class="date">25.02.2019                
                <a href="/zinas/kriminalzinas-negadijumi/zog-veikalos-un-atputas-vietas-231086" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/satiksmes-negadijumos-cies-zveri-231085">
                            <img style="width:221px;height:140px" alt="Satiksmes negadījumos cieš zvēri" itemprop="" src="/uploads/thumbnails/221x140/articles/2015/12/20151229-0951-178403-56823b9e204a2-nenovalda-sturi-un-uzbrauc-skersliem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/satiksmes-negadijumos-cies-zveri-231085" >Satiksmes negadījumos cieš zvēri</a>

    
    
    
    
                        </h3>


<p>Aizvadītās nedēļas nogalē mūspusē notikuši vairāki satiksmes negadījumi, kuros iesaistīti meža dzīvnieki, pastāstīja...</p>

                                                                    <p class="date">25.02.2019                
                <a href="/zinas/kriminalzinas-negadijumi/satiksmes-negadijumos-cies-zveri-231085" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/zino-par-aizdomigiem-zvaniem-231084">
                            <img style="width:221px;height:140px" alt="Ziņo par aizdomīgiem zvaniem" itemprop="" src="/uploads/thumbnails/221x140/articles/2016/04/20160425-1145-184322-571dd922e6f5a-ienak-dzivokli-un-atnem-mobilo-telefonu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/zino-par-aizdomigiem-zvaniem-231084" >Ziņo par aizdomīgiem zvaniem</a>

    
    
    
    
                        </h3>


<p>Valsts policijā aizvadītās nedēļas nogalē vērsušās divas sievietes, kuras likumsargus informējušas par aizdomīgiem...</p>

                                                                    <p class="date">25.02.2019                
                <a href="/zinas/kriminalzinas-negadijumi/zino-par-aizdomigiem-zvaniem-231084" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/iebrauc-kapas-231083">
                            <img style="width:221px;height:140px" alt="Iebrauc kāpās" itemprop="" src="/uploads/thumbnails/221x140/articles/2014/04/20140424-1737-113879-53592197e5f3e-mekles-dizakas-kapu-priedes.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/iebrauc-kapas-231083" >Iebrauc kāpās</a>

    
    
    
    
                        </h3>


<p>Aizvadītajā piektdienā, 22.februārī, ap pustrijiem dienā Valsts policijā saņemta informācija par kāpu izbraukātājiem,...</p>

                                                                    <p class="date">25.02.2019                
                <a href="/zinas/kriminalzinas-negadijumi/iebrauc-kapas-231083" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/deg-telpa-mantas-gruzi-un-kula-231058">
                            <img style="width:221px;height:140px" alt="Deg telpa, mantas, gruži un kūla" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/02/20190225-1013-231058-5c73a39215aaf-deg-telpa-mantas-gruzi-un-kula.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kriminalzinas-negadijumi/deg-telpa-mantas-gruzi-un-kula-231058" >Deg telpa, mantas, gruži un kūla</a>

    
    
    
    
                        </h3>


<p>Aizvadītās nedēļas nogalē ugunsdzēsējiem glābējiem darba bija pilnas rokas, pastāstīja VUGD Prevencijas un sabiedrības...</p>

                                                                    <p class="date">25.02.2019                
                <a href="/zinas/kriminalzinas-negadijumi/deg-telpa-mantas-gruzi-un-kula-231058" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/brauksana-kunga-dusa-beidzas-bedigi-231087">
                            <img style="width:58px;height:58px" alt="Braukšana kunga dūšā beidzas bēdīgi" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/06/20150609-1147-168224-5576a80e72871-papildinats-izgaz-zogu-un-iebrauc-kapseta.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/brauksana-kunga-dusa-beidzas-bedigi-231087" >Braukšana kunga dūšā beidzas bēdīgi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/satiksmes-negadijumos-cies-zveri-231085">
                            <img style="width:58px;height:58px" alt="Satiksmes negadījumos cieš zvēri" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/12/20151229-0951-178403-56823b9e204a2-nenovalda-sturi-un-uzbrauc-skersliem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/satiksmes-negadijumos-cies-zveri-231085" >Satiksmes negadījumos cieš zvēri</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/zino-par-aizdomigiem-zvaniem-231084">
                            <img style="width:58px;height:58px" alt="Ziņo par aizdomīgiem zvaniem" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/04/20160425-1145-184322-571dd922e6f5a-ienak-dzivokli-un-atnem-mobilo-telefonu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/zino-par-aizdomigiem-zvaniem-231084" >Ziņo par aizdomīgiem zvaniem</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/iebrauc-kapas-231083">
                            <img style="width:58px;height:58px" alt="Iebrauc kāpās" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/04/20140424-1737-113879-53592197e5f3e-mekles-dizakas-kapu-priedes.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/iebrauc-kapas-231083" >Iebrauc kāpās</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/internetkrapnieki-rosas-ar-izdomu-231030">
                            <img style="width:58px;height:58px" alt="Internetkrāpnieki rosās ar izdomu" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/02/20190211-1337-230475-5c615e920ace8-baidities-ne-sargat-sevi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kriminalzinas-negadijumi/internetkrapnieki-rosas-ar-izdomu-231030" >Internetkrāpnieki rosās ar izdomu</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/internetkrapnieki-rosas-ar-izdomu-231030?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/puikas-pipe-elektroniskas-cigaretes-231018">
                            <img style="width:58px;height:58px" alt="Puikas pīpē elektroniskās cigaretes" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/02/20170214-1541-198093-58a30920ca5fb-vai-elektroniskas-cigaretes-drikst-smeket-jebkur.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/puikas-pipe-elektroniskas-cigaretes-231018" >Puikas pīpē elektroniskās cigaretes</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/puikas-pipe-elektroniskas-cigaretes-231018?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/uzbruk-vagoninam-231017">
                            <img style="width:58px;height:58px" alt="Uzbrūk vagoniņam" itemprop="" src="/uploads/thumbnails/58x58/articles/2016/08/20160809-1213-189695-57a99ea7cafab-paplaka-jaunbuvei-izdauza-logus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/uzbruk-vagoninam-231017" >Uzbrūk vagoniņam</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/censoties-iegadaties-tehniku-krit-krapnieku-ketnas-231003">
                            <img style="width:58px;height:58px" alt="Cenšoties iegādāties tehniku, krīt krāpnieku ķetnās" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/09/20150929-1412-174169-560a721e66e76-krustojumu-nesadala-kravas-auto-un-traktors.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/censoties-iegadaties-tehniku-krit-krapnieku-ketnas-231003" >Cenšoties iegādāties tehniku, krīt krāpnieku ķetnās</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/censoties-iegadaties-tehniku-krit-krapnieku-ketnas-231003?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/sieviete-gust-traumas-nokritot-no-kvadricikla-230990">
                            <img style="width:58px;height:58px" alt="Sieviete gūst traumas, nokrītot no kvadricikla" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/12/20151201-0929-177195-565d4c43a31e5-glabj-mednieku.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/sieviete-gust-traumas-nokritot-no-kvadricikla-230990" >Sieviete gūst traumas, nokrītot no kvadricikla</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/sieviete-gust-traumas-nokritot-no-kvadricikla-230990?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/nozog-urbjmasinas-un-instrumentus-230989">
                            <img style="width:58px;height:58px" alt="Nozog urbjmašīnas un instrumentus" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/10/20151015-1549-174972-561fa0c40a030-apzog-neaizslegtu-dzivokli.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/nozog-urbjmasinas-un-instrumentus-230989" >Nozog urbjmašīnas un instrumentus</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/nozog-urbjmasinas-un-instrumentus-230989?cp=1">(2)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/noker-velozagli-230954">
                            <img style="width:58px;height:58px" alt="Noķer velozagli" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/03/20150303-1012-161885-54f56d01d8657-nozog-kalnu-velosipedu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/noker-velozagli-230954" >Noķer velozagli</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/noker-velozagli-230954?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kriminalzinas-negadijumi/uzstumjas-stavosam-auto-un-aizbeg-230940">
                            <img style="width:58px;height:58px" alt="Uzstumjas stāvošam auto un aizbēg" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/01/20190130-1129-229950-5c516e896033e-dzerajsoferis-ar-bmw-trapa-staba.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kriminalzinas-negadijumi/uzstumjas-stavosam-auto-un-aizbeg-230940" >Uzstumjas stāvošam auto un aizbēg</a>

                &nbsp;<a href="/zinas/kriminalzinas-negadijumi/uzstumjas-stavosam-auto-un-aizbeg-230940?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Bizness, finanses, juridiskais atbalsts</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/viss-par-visu/pokera-turnirs-80318">Pokera turnirs.. (2)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/jureckis-un-ko-afera-230278">Jureckis un Ko afēra (16)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/vanna-vannaa-231054">vanna vannaa (1)<span class="icon"></span></a></li>                            <li><a href="/forums/izklaide/vajadzigs-striptizdejotajs-230965">Vajadzīgs Striptīzdejotājs (6)<span class="icon"></span></a></li>                            <li><a href="/forums/tehnologijas/video-noverosanas-kamera-230445">Video novērošanas kamera. (31)<span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/ventspils-liepaja-23-02-230896">Ventspils-Liepājā 23.02. <span class="icon"></span></a></li>                            <li><a href="/forums/tehnologijas/ostkom-interaktiva-tv-229775">Ostkom interaktīvā tv (5)<span class="icon"></span></a></li>                            <li><a href="/forums/tehnologijas/avtotransport-230693">Автотранспорт (4)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@artursreiljans" src="https://pbs.twimg.com/profile_images/1051506193796132871/agfMTn6N_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/artursreiljans/status/1099987057378840577" rel="external">artursreiljans</a></h5>
                    <p>@KarlisPeda @Prusis @liepajniekiemlv @kpliepaja @LiepajaTravel @Liepajasmuzejs https://t.co/cJhC6XsODi https://t.co/GtAMoE4r6S</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/1099944403693699072" rel="external">LiepajasIP</a></h5>
                    <p>Koru karos izdzied Liepāju https://t.co/FgJoWz2Dqh via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/1099943908321177600" rel="external">LiepajasIP</a></h5>
                    <p>Uz priekšu dzen jautājums, nevis atbilde https://t.co/Iid3NQOR5h via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2019</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/231086"
            });
        </script>
        <noscript>
            <img src="/statistics/231086" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
