<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Intonācijās dzirdami bērni | liepajniekiem.lv" />
<meta name="description" content="Liepājas Tautas mākslas un kultūras centra Bērnu teātris šogad svin 50 gadu jubileju. Bez ievērības šāds apaļš gada skaitlis atstāts netiks, tāpēc Biedrības nama telpās, ziediem rokās sveikt savu skolotāju Vitu Pētersoni ieradās nu jau..." />
<meta name="keywords" content="bērnu teātris| uzvedums| tautas mākslas un kultūras centrs| jubileja| vita pētersone|" />
<meta name="news_keywords" content="bērnu teātris, uzvedums, tautas mākslas un kultūras centrs, jubileja, vita pētersone," />
<meta property="og:title" content="Intonācijās dzirdami bērni" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Liepājas Tautas mākslas un kultūras centra Bērnu teātris šogad svin 50 gadu jubileju. Bez ievērības šāds apaļš gada skaitlis atstāts netiks, tāpēc Biedrības nama telpās, ziediem rokās sveikt savu skolotāju Vitu Pētersoni ieradās nu jau..." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2019/06/20190618-1838-236997-5d09058ac9a3d-intonacijas-dzirdami-berni.jpg.jpg" />
<meta name="dr:say:title" content="Intonācijās dzirdami bērni" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2019/06/20190618-1838-236997-5d09058ac9a3d-intonacijas-dzirdami-berni.jpg.jpg" />
<meta name="dr:say:category" content="Kultūra, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Intonācijās dzirdami bērni" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/236997" />
<meta name="twitter:description" content="Liepājas Tautas mākslas un kultūras centra Bērnu teātris šogad svin 50 gadu jubileju. Bez ievērības šāds apaļš gada skaitlis atstāts netiks, tāpēc Biedrības nama telpās, ziediem rokās sveikt savu..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2019/06/20190618-1838-236997-5d09058ac9a3d-intonacijas-dzirdami-berni.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Intonācijās dzirdami bērni | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1549569977.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1527167771.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/zinas/kulturvide/kultura/intonacijas-dzirdami-berni-236997" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script id="ibbTagEngine" src="//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js"></script>
<script>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
    adserver.manageAdSlot('Pixel_LV', '15474.1.10.21');
    adserver.manageAdSlot('LIELV01_300x250', '15474.2.1.2');
    adserver.manageAdSlot('LIELV02_300x250', '15474.2.2.2');
    adserver.manageAdSlot('LIELV03_300x250', '15474.2.3.2');
    ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
        var id = event.getData().getCustomId();
        document.getElementById(id).style.display= "none";
    });
</script>
<script src="//banners.adnetmedia.lt/keytarget/keytarget_async.js" async></script>
<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>

	</head>
    <body>                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Zinas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'p4.lFDc6iY3mXHWVYFsQ6ZQ57AjGh2vx1xZiM0uktBf.F7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'bērnu teātris, uzvedums, tautas mākslas un kultūras centrs, jubileja, vita pētersone,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                    <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.12'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Trešdiena, 19. jūnijs <span class="icon"></span></p>
                    </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Nils, Viktors</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>

    <div class="banner-wrapper" data-zonename="giga"><script>OA_show('lielais_baneris');</script></div>

        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-zinas">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/zinas/sabiedriba">Sabiedrība <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/sabiedriba/novadi-zalo">Novadi zaļo</a></li>
                                                    <li><a href="/zinas/sabiedriba/novadi-gaida">Novadi gaida</a></li>
                                                    <li><a href="/zinas/sabiedriba/novadi-saprot">Novadi saprot</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/zinas/kriminalzinas-negadijumi">Kriminālziņas, negadījumi</a>
                            </li>
                                                                    <li>
                <a href="/zinas/bizness">Bizness</a>
                            </li>
                                                                    <li>
                <a href="/zinas/kulturvide">Kultūrvide <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/kulturvide/kultura">Kultūra</a></li>
                                                    <li><a href="/zinas/kulturvide/3k">3K</a></li>
                                                    <li><a href="/zinas/kulturvide/muzika">Mūzika</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/zinas/novados">Novados</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas" itemprop="url">
               <span itemprop="title">Ziņas</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas/kulturvide" itemprop="url">
               <span itemprop="title">Kultūrvide</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas/kulturvide/kultura" itemprop="url">
               <span itemprop="title">Kultūra</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                                                <div id="gallery-wrapper">
                <div class="current-image">
                    <figure>
                        <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2019/06/20190618-1838-236997-5d09058ac9a3d-intonacijas-dzirdami-berni.jpg.jpg" />                    </figure>
                </div>
                                                    <section class="gallery-description">
                        <p>Vita Pētersona (vidū) ļoti nopietni ķērusies klāt Bērnu teātra 50 gadu jubilejas pasākuma plānošanai. Uz tikšanos ieradās vairāk kā padsmit bijušie audzēkņi, tajā skaitā arī viens no pirmajiem aktieriem - Māris Ošenieks (no labās) un V.Pētersones mazmeita Emīlija Kūlaine (no kreisās).</p>
                    </section>
                                <section class="author-data">
                                                                <p>Foto: <strong>Ģirts Gertsons</strong><span class="icon"></span></p>
                                    </section>
            </div>
                                                
        <h1>
                
    
    
                
    <a href="/zinas/kulturvide/kultura/intonacijas-dzirdami-berni-236997"  itemprop="name">Intonācijās dzirdami bērni</a>

    
            <span class="date" itemprop="datePublished" content="2019-06-19">19.06.2019</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/bernu-teatris">bērnu teātris</a>
                                                             | <a href="/atslegvards/uzvedums">uzvedums</a>
                                                             | <a href="/atslegvards/tautas-makslas-un-kulturas-cen">tautas mākslas un kultūras centrs</a>
                                                             | <a href="/atslegvards/jubileja">jubileja</a>
                                                             | <a href="/atslegvards/vita-petersone">vita pētersone</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Liepājas Tautas mākslas un kultūras centra Bērnu teātris šogad svin 50 gadu jubileju. Bez ievērības šāds apaļš gada skaitlis atstāts netiks, tāpēc Biedrības nama telpās, ziediem rokās sveikt savu skolotāju Vitu Pētersoni ieradās nu jau izauguši bērni. Pēc sirsnīgiem apsveikuma vārdiem, viņi sasēžas omulīgā pusaplī un plāno svētku uzvedumu.</p>
<p>“Es jau saprotu, ka dažiem no viņiem ir vairāk kā 50 gadi, bet kad viņi man te tā sēž un runā, viņu balsīs es dzirdu tos bērnus, kas reiz kāpa uz skatuves vēl pavisam mazi būdami. Skatos uz viņiem un joprojām redzu mazus,” jubilejas sajūtas laikrakstam atklāj Bērnu teātra vadītāja V.Pētersone. Liepājas Tautas mākslas un kultūras centra Bērnu teātris dibināts 1969. gadā un visus šos gadus kolektīva dalībnieki bijuši Liepājas pilsētas skolēni. Bērnu uzvestās izrādes rādītas kā pilsētas, tā valsts mērogā, arī konkursos ieguvušas godalgotas vietas. V.Pētersone Bērnu teātra kolektīvu vada no pašiem pirmsākumiem un lepojas, ka 2009. gadā ieguva “Gada Liepājnieka” īpašo nomināciju par ieguldījumu bērnu teātra mākslas attīstībā Liepājā, teātra mīlestību ieaudzinot vairākām liepājnieku paaudzēm.</p>
<p>“Par to mīlestību uz teātri esmu pārliecināta. Šī tikšanās to visu tikai apstiprināja – redzu, ka mani pieaugušie bērni dzīvē ir sasnieguši daudz, ir inteliģenti, spēj sevi pasniegt un pārstāvēt arī publiski. Es lepojos, jo redzu, ka mans ieguldītais darbs viņiem ir ko devis,” saka V.Pētersone. Lai arī sarunas ritēja raiti, satikšanās ilga veselas trīs stundas, jo vieta tika atvēlēta ne tikai plānošanai, bet arī atmiņām, ko katrs atnesis sev līdz. V.Pētersones meita Solveiga Kūlaine atzinās, ka tas “Pauks un Šmauks” viņai nemaz tik ļoti pie sirds neesot gājis un smējās, ja būs jāuzved tas gabaliņš kur viņa toreiz sēdējusi katlā, tagad viņa tur īsti neielīdīšot, nāksies vien nest katlu rokās. Arī citi neslēpa savas atmiņas, stāstīja un ļāvās smiekliem. V.Pētersoni visvairāk pārsteidzis tas, ka šie pieaugušie cilvēki, kas 40 un vairāk gadus atpakaļ spēlēja bērnu izrādēs, joprojām atceras kā dziesmu vārdus, tā spilgtākos tekstu fragmentus. “Tas ir neiedomājami, es nebiju domājusi, ka tas iespiedies tik dziļi viņu atmiņās,” smaida V.Pētersone.</p>
<p>Atmiņu pasākumā, ko plānots rīkot 2019.gada nogalē V.Pēterone, kopā ar saviem lielajiem un mazajiem bērniem izlēmusi atainot pa fragmentam no iemīļotākajām izrādēm, lai klātesošajiem uzburtu ilgo ceļu, ko bērnu teātris veicis. Uzvedumā būs iekļauti spilgtākie brīži no izrādēm: “Sarkangalvīte”, “Maija un Paija”, “Pauks un Šmauks”, “Rūķīša zelta cimdiņi”, kas bija V.Pētersones diplomdarbs, “Raganas trīs noslēpumi”, “Palīgā”, “Gliemezītis riteņbraucējs”, “Eņģeļi varavīksnes krāsās”, “Kaķīša dzirnaviņas”, “Zelta atslēdziņa”, varbūt arī “Ansītis un Grietiņa”. Ar “Pauku un Šmauku” esot pavisam interesanti, tā rādīta vairāk kā 100 reizes, spēlēta ļoti ilgu laiku un zaķi ar mainījušies vairākās paaudzēs, sākot no 70. gadiem. Tomēr par to, vai mūsdienu bērns saprastu šo izrādi, režisore šaubās: “Šodienas bērniem tā varētu būt pārāk naiva, viņi tur muļķojās un delverējās. Tomēr pārveidot es to nevaru, vienkārši nespēju šajā izrādē ienest kādu ļaunumu.”</p>
<p>Tā kā priekšā vēl gaida lieli plānošanas darbi un arī mēģinājumiem jāierēķina laiks, nākamā jubilejas pasākuma plānošana paredzēta 13.augustā. “Ļoti priecāšos, ja mums piebiedrosies vēl kāds bijušais dalībnieks,” piebilst V.Pētersone.</p></div>


            
    
            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">"Kurzemes Vārds"</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="236997">
    <ul>
                            <li><a href="/zinas/kulturvide/kultura/intonacijas-dzirdami-berni-236997?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Intonācijās dzirdami bērni', 'https://liepajniekiem.lv/236997');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Intonācijās dzirdami bērni', 'https://liepajniekiem.lv/236997', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Intonācijās dzirdami bērni', 'https://liepajniekiem.lv/236997', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/zinas/kulturvide/kultura/intonacijas-dzirdami-berni-236997">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/zinas/kulturvide/kultura/intonacijas-dzirdami-berni-236997?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1560921964.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/zinas/kulturvide/kultura">+ skatīt visus</a>
        </div>
        <h4><a href="/zinas/kulturvide/kultura">Kultūra</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/intonacijas-dzirdami-berni-236997">
                            <img style="width:221px;height:140px" alt="Intonācijās dzirdami bērni" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/06/20190618-1838-236997-5d09058ac9a3d-intonacijas-dzirdami-berni.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/intonacijas-dzirdami-berni-236997" >Intonācijās dzirdami bērni</a>

    
    
    
    
                        </h3>


<p>Liepājas Tautas mākslas un kultūras centra Bērnu teātris šogad svin 50 gadu jubileju. Bez ievērības šāds apaļš gada...</p>

                                                                    <p class="date">19.06.2019                
                <a href="/zinas/kulturvide/kultura/intonacijas-dzirdami-berni-236997" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/liepaja-latvijas-galvaspilseta-nomineta-spelmanu-nakts-gada-izrades-titulam-237190">
                            <img style="width:221px;height:140px" alt="&quot;Liepāja-Latvijas galvaspilsēta&quot; nominēta ''Spēlmaņu nakts'' gada izrādes titulam" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/06/20190618-1419-237190-5d08c8b82b93c-spelmanu-nakts-gada-izrades-titulam-nomineta-izrade-liepaja-latvijas-galvaspilseta.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/liepaja-latvijas-galvaspilseta-nomineta-spelmanu-nakts-gada-izrades-titulam-237190" >"Liepāja-Latvijas galvaspilsēta" nominēta ''Spēlmaņu nakts'' gada izrādes titulam</a>

    
    
    
    
                        </h3>


<p>Gada balvai teātrī "Spēlmaņu nakts" nominācijā "Gada lielās formas izrāde" izvirzīti pieci iestudējumi. Uz balvu šajā...</p>

                                                                    <p class="date">18.06.2019                
                <a href="/zinas/kulturvide/kultura/liepaja-latvijas-galvaspilseta-nomineta-spelmanu-nakts-gada-izrades-titulam-237190" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/universitates-makslas-gaiteni-alda-klavina-darbu-izstade-237100">
                            <img style="width:221px;height:140px" alt="Universitātes mākslas gaitenī – Alda Kļaviņa darbu izstāde" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/06/20190617-1600-237100-5d078ed4d2500-universitates-makslas-gaiteni-alda-klavina-darbu-izstade.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/kultura/universitates-makslas-gaiteni-alda-klavina-darbu-izstade-237100" >Universitātes mākslas gaitenī – Alda Kļaviņa darbu izstāde</a>

    
    
    
    
                        </h3>


<p>Liepājas Universitātē jau par tradīciju ir kļuvušas universitātes mākslinieku un studentu darbu izstādes. Pirms pēdējās...</p>

                                                                    <p class="date">17.06.2019                
                <a href="/zinas/kulturvide/kultura/universitates-makslas-gaiteni-alda-klavina-darbu-izstade-237100" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/namina-ieskandinas-vasaras-saulgriezus-237098">
                            <img style="width:221px;height:140px" alt="&quot;Namīnā&quot; ieskandinās Vasaras saulgriežus" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/06/20190617-1544-237098-5d078b149a3d5-namina-ieligos-vasaras-saulgriezus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/namina-ieskandinas-vasaras-saulgriezus-237098" >"Namīnā" ieskandinās Vasaras saulgriežus</a>

    
    
    
    
                        </h3>


<p>Trešdien, 19.jūnijā, pulksten 18 folkloras centrā “Namīns”, Bāriņu ielā 32, notiks Saulgriežu dziesmu vakaru, lai kopā...</p>

                                                                    <p class="date">17.06.2019                
                <a href="/zinas/kulturvide/kultura/namina-ieskandinas-vasaras-saulgriezus-237098" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/ligo-vakara-pirmizrade-zalumballes-noskana-237081">
                            <img style="width:221px;height:140px" alt="Līgo vakarā – pirmizrāde zaļumballes noskaņā" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/06/20190617-1211-237081-5d075948eb72b-oj.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/ligo-vakara-pirmizrade-zalumballes-noskana-237081" >Līgo vakarā – pirmizrāde zaļumballes noskaņā</a>

    
    
    
    
                        </h3>


<p>Līgo svētku vakarā pirmizrādi piedzīvos Annas Brigaderes komēdija “Sievu kari ar Belcebulu”, ko zaļumballes noskaņās...</p>

                                                                    <p class="date">17.06.2019                
                <a href="/zinas/kulturvide/kultura/ligo-vakara-pirmizrade-zalumballes-noskana-237081" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/par-labakajiem-aktieriem-atziti-egons-dombrovskis-un-agnese-jekabsone-237082">
                            <img style="width:221px;height:140px" alt="Par labākajiem aktieriem atzīti Egons Dombrovskis un Agnese Jēkabsone" itemprop="" src="/uploads/thumbnails/221x140/articles/2019/06/20190617-1217-237082-5d075ab348b75-par-labakajiem-aktieriem-atziti-egons-dombrovskis-un-agnese-jekabsone.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/kultura/par-labakajiem-aktieriem-atziti-egons-dombrovskis-un-agnese-jekabsone-237082" >Par labākajiem aktieriem atzīti Egons Dombrovskis un Agnese Jēkabsone</a>

    
    
    
    
                        </h3>


<p>16.jūnijā, kad ar izrādi “Ķiršu dārzs” tika slēgta Liepājas teātra 112. sezona, skatītāji uzzināja aptaujas rezultātus....</p>

                                                                    <p class="date">17.06.2019                
                <a href="/zinas/kulturvide/kultura/par-labakajiem-aktieriem-atziti-egons-dombrovskis-un-agnese-jekabsone-237082" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/vienotas-receptes-biznesam-nav-236859">
                            <img style="width:58px;height:58px" alt="Vienotas receptes biznesam nav" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190612-1333-236859-5d00d4deb5461-vienotas-receptes-biznesam-nav.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/novados/vienotas-receptes-biznesam-nav-236859" >Vienotas receptes biznesam nav</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/noverte-iespeju-dzivot-236781">
                            <img style="width:58px;height:58px" alt="Novērtē iespēju dzīvot" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190610-1204-236781-5cfe1d2eab7ac-noverte-iespeju-dzivot.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/sabiedriba/noverte-iespeju-dzivot-236781" >Novērtē iespēju dzīvot</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/ergelnieka-stasts-bildes-236380">
                            <img style="width:58px;height:58px" alt="Ērģelnieka stāsts bildēs" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/06/20190605-1536-236380-5cf7b75bc0c96-ergelnieka-stasts-bildes.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/kulturvide/kultura/ergelnieka-stasts-bildes-236380" >Ērģelnieka stāsts bildēs</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/atklas-lotara-dzerina-jubilejai-veltitu-fotoizstadi-235798">
                            <img style="width:58px;height:58px" alt="Atklās Lotara Džeriņa jubilejai veltītu fotoizstādi" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/08/20140813-1000-120371-53eb0d02d9b08-ergelmuzikas-festivalam-13.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/atklas-lotara-dzerina-jubilejai-veltitu-fotoizstadi-235798" >Atklās Lotara Džeriņa jubilejai veltītu fotoizstādi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/30-gadi-aiz-sirmja-235474">
                            <img style="width:58px;height:58px" alt="30 gadi aiz širmja" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/05/20190527-1842-235474-5cec054e0280e-30-gadi-aiz-sirmja.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/30-gadi-aiz-sirmja-235474" >30 gadi aiz širmja</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/30-gadi-aiz-sirmja-235474?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/sabiedriba/jaunie-glabeji-dod-zverestu-ilggadejie-sanem-atzinibu-234849">
                            <img style="width:58px;height:58px" alt="Jaunie glābēji dod zvērestu, ilggadējie – saņem atzinību" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/05/20190513-1655-234849-5cd9774a78c07-jaunie-glabeji-dod-zverestu-ilggadejie-sanem-atzinibu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/sabiedriba/jaunie-glabeji-dod-zverestu-ilggadejie-sanem-atzinibu-234849" >Jaunie glābēji dod zvērestu, ilggadējie – saņem atzinību</a>

                &nbsp;<a href="/zinas/sabiedriba/jaunie-glabeji-dod-zverestu-ilggadejie-sanem-atzinibu-234849?cp=1">(4)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/aktiva-zona/koka-cilvecina-sapni-232640">
                            <img style="width:58px;height:58px" alt="Koka cilvēciņa sapņi" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/03/20190326-1645-232640-5c9a3b1428d2f-koka-cilvecina-sapni.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/aktiva-zona/koka-cilvecina-sapni-232640" >Koka cilvēciņa sapņi</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/liepajas-aktieri-verienigi-nosvin-starptautisko-teatra-dienu-232592">
                            <img style="width:58px;height:58px" alt="Liepājas aktieri vērienīgi nosvin Starptautisko teātra dienu" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/03/20190325-1910-232592-5c990b8c340f7-liepajas-aktieri-verienigi-nosvin-starptautisko-teatra-dienu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/liepajas-aktieri-verienigi-nosvin-starptautisko-teatra-dienu-232592" >Liepājas aktieri vērienīgi nosvin Starptautisko teātra dienu</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/liepajas-aktieri-verienigi-nosvin-starptautisko-teatra-dienu-232592?cp=1">(3)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/bizness/pirms-22-gadiem-izveidota-speciala-ekonomiska-zona-231464">
                            <img style="width:58px;height:58px" alt="Pirms 22 gadiem izveidota speciālā ekonomiskā zona" itemprop="" src="/uploads/thumbnails/58x58/articles/2018/08/20180801-1151-222021-5b6174a5e44a4-palielinajies-liepajas-sez-apgrozijums-apstiprina-jaunus-projektus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/bizness/pirms-22-gadiem-izveidota-speciala-ekonomiska-zona-231464" >Pirms 22 gadiem izveidota speciālā ekonomiskā zona</a>

                &nbsp;<a href="/zinas/bizness/pirms-22-gadiem-izveidota-speciala-ekonomiska-zona-231464?cp=1">(7)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/seit-dzivo-pavisam-citu-dzivi-231214">
                            <img style="width:58px;height:58px" alt="Šeit dzīvo pavisam citu dzīvi" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/02/20190227-1249-231214-5c766b387bb9a-seit-dzivo-pavisam-citu-dzivi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/novados/seit-dzivo-pavisam-citu-dzivi-231214" >Šeit dzīvo pavisam citu dzīvi</a>

                &nbsp;<a href="/zinas/novados/seit-dzivo-pavisam-citu-dzivi-231214?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/iepazistina-ar-valsts-policijas-vesturi-230131">
                            <img style="width:58px;height:58px" alt="Iepazīstina ar Valsts policijas vēsturi" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/02/20190201-1931-230131-5c54828392734-iepazistina-ar-valsts-policijas-vesturi.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/iepazistina-ar-valsts-policijas-vesturi-230131" >Iepazīstina ar Valsts policijas vēsturi</a>

                &nbsp;<a href="/tv-kurzeme/sizeti/iepazistina-ar-valsts-policijas-vesturi-230131?cp=1">(5)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/kulturvide/kultura/mekle-vietu-kas-ostu-pec-makslas-229649">
                            <img style="width:58px;height:58px" alt="Meklē vietu, kas &quot;ostu&quot; pēc mākslas" itemprop="" src="/uploads/thumbnails/58x58/articles/2019/01/20190123-1249-229649-5c4846cd22f9a-mekle-vietu-kas-ostu-pec-makslas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/kulturvide/kultura/mekle-vietu-kas-ostu-pec-makslas-229649" >Meklē vietu, kas "ostu" pēc mākslas</a>

    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Bizness, finanses, juridiskais atbalsts</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/dzivoklu-saimnieciba/palidziet-237187">palīdziet )) (4)<span class="icon"></span></a></li>                            <li><a href="/forums/veselibas-aprupe/par-lidiju-timusu-154461">par Lidiju Timušu (5)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/maznodrosinatas-gimenes-statuss-237188">Maznodrošinātas ģimenes statuss <span class="icon"></span></a></li>                            <li><a href="/forums/par-liepajniekiem-lv/sludinajumu-pievienosana-111728">sludinājumu pievienošana (6)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/virtuves-iekartas-pec-pasutijuma-87519">Virtuves iekārtas pēc pasūtījuma (17)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/uznemeji-geniji-237006">Uzņēmēji - ģēniji. (10)<span class="icon"></span></a></li>                            <li><a href="/forums/ekonomika/valsts-meteoperdeli-86406">Valsts meteoperdeļi  @ (20)<span class="icon"></span></a></li>                            <li><a href="/forums/izklaide/kur-liepaja-236897">Kur Liepājā? (3)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@TVKurzeme" src="https://pbs.twimg.com/profile_images/1680926438/TVK_logo2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/TVKurzeme/status/1140894934746222592" rel="external">TVKurzeme</a></h5>
                    <p>Peldsezonas laikā pastiprināti kontrolē ūdens kvalitāti https://t.co/7TRDhY3kQB via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@TVKurzeme" src="https://pbs.twimg.com/profile_images/1680926438/TVK_logo2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/TVKurzeme/status/1140894620123054080" rel="external">TVKurzeme</a></h5>
                    <p>Atkal jāremontē Liepājas teātra jumts https://t.co/xbQaxTMmwP via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@liepuraksti" src="https://pbs.twimg.com/profile_images/1043567588566085632/OcunSUA9_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/liepuraksti/status/1140857104246497280" rel="external">liepuraksti</a></h5>
                    <p>Zentas Mauriņas credo https://t.co/VlUbdRm33n via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2019</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/236997"
            });
        </script>
        <noscript>
            <img src="/statistics/236997" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                        </body>
</html>
