<!doctype html>
<html>
	<head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8">
        <meta property="fb:admins" content="545219456">
        <meta name="title" content="Atrod vācu laika liecību | liepajniekiem.lv" />
<meta name="description" content="Paldies celtniekiem, ka ievēroja, neizmeta laukā, bet atnāca ar to pie manis, – robainu saplākšņa gabalu rāda Grobiņas ģimnāzijas zēnu mājturības skolotājs Aivars Poriņš. Uz tā ar zīmuli uzrakstīts &quot;Šī siena pienaglota 1942. gada 10...." />
<meta name="keywords" content="Aivars Poriņš| grobiņas ģimnāzija| liecība|" />
<meta name="news_keywords" content="Aivars Poriņš, grobiņas ģimnāzija, liecība," />
<meta property="og:title" content="Atrod vācu laika liecību" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="liepajniekiem.lv" />
<meta property="og:description" content="Paldies celtniekiem, ka ievēroja, neizmeta laukā, bet atnāca ar to pie manis, – robainu saplākšņa gabalu rāda Grobiņas ģimnāzijas zēnu mājturības skolotājs Aivars Poriņš. Uz tā ar zīmuli uzrakstīts &quot;Šī siena pienaglota 1942. gada 10...." />
<meta property="og:image" content="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2018/01/20180118-1506-214081-5a609bca9cf68-atrod-vacu-laika-liecibu.jpg.jpg" />
<meta name="dr:say:title" content="Atrod vācu laika liecību" />
<meta name="dr:say:img" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/01/20180118-1506-214081-5a609bca9cf68-atrod-vacu-laika-liecibu.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Atrod vācu laika liecību" />
<meta name="twitter:url" content="https://www.liepajniekiem.lv/214081" />
<meta name="twitter:description" content="Paldies celtniekiem, ka ievēroja, neizmeta laukā, bet atnāca ar to pie manis, – robainu saplākšņa gabalu rāda Grobiņas ģimnāzijas zēnu mājturības skolotājs Aivars Poriņš. Uz tā ar zīmuli uzrakstīts..." />
<meta name="twitter:image:src" content="https://www.liepajniekiem.lv/uploads/thumbnails/672x384/articles/2018/01/20180118-1506-214081-5a609bca9cf68-atrod-vacu-laika-liecibu.jpg.jpg" />
<meta name="twitter:creator:id" content="41086279" />
<meta name="twitter:site" content="liepajniekiemlv" />
<title>Atrod vācu laika liecību | liepajniekiem.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/colorbox.1364325800.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.min.1516051777.css" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie8.1363005989.css" /><![endif]-->
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1361279719.css" /><![endif]-->
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/script.min.1512722978.js"></script>
<!--[if lte IE 9]><script type="text/javascript" src="/js/html5.1439293399.js"></script><![endif]-->
                        <link rel="canonical" href="/zinas/novados/atrod-vacu-laika-liecibu-214081" />                                <link rel="alternate" type="application/rss+xml" title="Site feed" href="/feed.xml" />
                                <link rel="shortcut icon" href="/favicon.ico">
		<script>
	var OA_zones = {};
    OA_zones.lielais_baneris = 1;
    OA_zones.lielais_labas_puses_baneris = 2;
    OA_zones.labais_1 = 3;
    OA_zones.labais_2 = 4;
    OA_zones.labais_3 = 33;
    OA_zones.labais_4 = 49;
    OA_zones.labais_mazais_1 = 5;
    OA_zones.labais_mazais_2 = 6;
    OA_zones.labais_mazais_3 = 7;
    OA_zones.labais_mazais_4 = 27;
    OA_zones.labais_mazais_5 = 28;
    OA_zones.labais_mazais_6 = 29;
    OA_zones.labais_minibaneris_1 = 60;
    OA_zones.labais_minibaneris_2 = 61;
    OA_zones.labais_minibaneris_3 = 62;
    OA_zones.labais_minibaneris_4 = 63;
    OA_zones.labais_minibaneris_5 = 64;
    OA_zones.labais_minibaneris_6 = 65;
    OA_zones.labais_minibaneris_7 = 66;
    OA_zones.labais_minibaneris_8 = 67;
    OA_zones.labais_minibaneris_9 = 68;
    OA_zones.labais_minibaneris_10 = 69;
    OA_zones.sludinajumu_sarakta_augsa = 9;
    OA_zones.sludinajumu_sarakta_starp_maksas_bezmaksas = 10;
    OA_zones.reklamas_tikli = 11;
    OA_zones.atverts_raksts = 23;
    OA_zones.giga = 43;
    OA_zones.reklamas_tikli_c = 74;
</script>
<script src="//openx.liepajniekiem.lv/delivery/spcjs.php?block=1"></script>
	</head>
    <body>                                <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=37&layerstyle=simple&closetext=Aizvērt';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>                                <!-- Liepajniekiem.lv / Zinas / Novados -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.WBL0K_29HNHpHgprmtwEmXFTBOZLywfkmDonzWTPOj.37';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-45774105-3', 'liepajniekiem.lv');
    ga('create', 'UA-401461-2', 'www.liepajniekiem.lv', {'name': 'oldTracker'});
    ga('require', 'displayfeatures');
        ga('set', 'dimension1', 'Aivars Poriņš, grobiņas ģimnāzija, liecība,');
            ga('send', 'pageview');
    ga('oldTracker.send', 'pageview');
</script>
    <div class="cookies js-allow-cookies">
    <p>Lai nodrošinātu ērtu vietnes izmantošanu un uzlabotu šīs vietnes veiktspēju un funkcionalitāti, mēs izmantojam sīkdatnes. Turpinot pārskatīt šo lapu, Jūs piekrītat sīkdatņu saglabāšanai Jūsu ierīces atmiņā. <a href="#" class="more js-allow-cookies-close">Turpināt</a> <a href="/sikdatnu-politika" class="more" rel="external">Vairāk informācijas</a></p>
</div>                <script>
        var $buoop = {
                vs:{
                        i:10,
                        f:-4,
                        o:-4,
                        s:7,
                        c:-4
                },
                reminder: 24,
                unsecure:true,
                text:       'Tava interneta pārlūkprogramma <b>(%s)</b> ir novecojusi un var radīt nopietnus drošības riskus, tādēļ tā neatbalsta visas funkcijas šajā un citās interneta vietnēs. Lūdzu, veiciet tās atjauninājumu vai izvēlieties citu pārlūkprogrammu (piemēram, Google Chrome vai Mozilla FireFox). <a %s>Uzzināt vairāk</a>'
        };
        function $buo_f(){
            var e = document.createElement("script");
            e.src = "//browser-update.org/update.min.js";
            document.body.appendChild(e);
        };
        try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
        catch(e){window.attachEvent("onload", $buo_f)}
        </script>
        <div id="fb-root"></div>
        <script>
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '127737377249861',
                    xfbml      : true,
                    version    : 'v2.10'
                });
            };
            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/lv_LV/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div id="page">
            <div id="wrapper">
                                    <div class="skin-banner-top js-skin-banner-image-1" data-zoneid="47"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-left js-skin-banner-image-2"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="skin-banner-right js-skin-banner-image-3"><a href="//www.liepajniekiem.lv/" rel="external"></a></div>
<div class="banner-wrapper" data-zonename="giga"><script>OA_show('giga');</script></div>
<header id="top" class="clearfix">
            <a href="/" id="logo">
            <img alt="Liepajniekiem.lv" style="width:251px;height:57px;" src="https://www.liepajniekiem.lv/images/design/logo.png" />        </a>
        <div id="weather-date">
        <div class="inner clearfix">
            <p id="current-date">Piektdiena, 19. janvāris <span class="icon"></span></p>
            <strong id="temperature">-1&deg;C</strong>
<div id="wind">
    <span>Vējš:</span>
    <strong>ZA</strong> 5.5 m/s</div>
<i class="wi wi-cloudy" title="Apmācies"></i>
<a href="http://skaties.lv/laika-zinas/liepaja/" title="Laika ziņas Liepājā">Laika ziņas Liepājā</a>
        </div>
    </div>
    <div id="login">
        <div class="inner clearfix">
                <form action="/lietotaji/autorizeties" id="authorization" method="post" class="clearfix">
        <fieldset>
            <input placeholder="E-pasts" type="text" name="signin[username]" id="signin_username" />            <input placeholder="********" type="password" name="signin[password]" id="signin_password" />            <input class="submit" type="submit" value="Ieiet" />
        </fieldset>
    </form>
    <ul class="social clearfix">
        <li class="tip">Autorizēties ar:</li>
        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
    </ul>
        </div>
    </div>
    <div id="header-area" class="clearfix">
        <div id="header-area-top" class="clearfix">
            <p id="namedays">Vārdadiena: <strong>Alnis, Andulis</strong><span class="icon"></span></p>        </div>
        <div id="header-area-bottom" class="clearfix">
            <ul id="languages">
    <li class="active"><a href="https://www.liepajniekiem.lv/">lv</a></li>
    <li><a href="https://rus.liepajniekiem.lv/">ru</a></li>
</ul>        </div>
    </div>
    <div class="banner banner-top-left">
        <div class="banner-wrapper" data-zonename="lielais_baneris"><script>OA_show('lielais_baneris');</script></div>
    </div>
    <div class="banner banner-top-right">
        <div class="banner-wrapper" data-zonename="lielais_labas_puses_baneris"><script>OA_show('lielais_labas_puses_baneris');</script></div>
    </div>
        <nav class="clearfix">
    <a href="/reklama" class="ads-link">Reklāma</a>
    <form action="https://www.liepajniekiem.lv/meklet" class="search">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" placeholder="Meklēt portālā" />        <input type="submit" value="Meklēt" class="submit" />
    </fieldset>
</form>
    <ul>
                    <li class="">
                <a href="/visas-zinas"><span>Ziņas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sports"><span>Sports</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/galerijas"><span>Galerijas</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/forums"><span>Forums</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/afisa"><span>Afiša</span></a>
            </li>
                    <li class="">
                <a href="https://www.liepajniekiem.lv/sludinajumi"><span>Sludinājumi</span></a>
            </li>
                    <li class=" active-zone">
                <a href="https://www.liepajniekiem.lv/aktiva-zona"><span>Aktīvā zona</span></a>
            </li>
            </ul>
    <div class="clear"></div>
</nav>
</header>                                






    







    

<section id="content-wrapper" class="lat-zinas">
            <nav id="submenu">
    <ul>
                                                                    <li>
                <a href="/zinas/sabiedriba">Sabiedrība <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/sabiedriba/zala-istaba">Zaļā istaba</a></li>
                                                    <li><a href="/zinas/sabiedriba/novadi-doma">Novadi domā</a></li>
                                                    <li><a href="/zinas/sabiedriba/novadi-dzivo">Novadi dzīvo</a></li>
                                            </ul>
                            </li>
                                                                    <li>
                <a href="/zinas/kriminalzinas-negadijumi">Kriminālziņas, negadījumi</a>
                            </li>
                                                                    <li>
                <a href="/zinas/bizness">Bizness</a>
                            </li>
                                                                    <li>
                <a href="/zinas/kulturvide">Kultūrvide <span class="sub-caret"></span></a>
                                    <ul>
                                                    <li><a href="/zinas/kulturvide/kultura">Kultūra</a></li>
                                                    <li><a href="/zinas/kulturvide/kulturas-pulss">Kultūras Pulss</a></li>
                                                    <li><a href="/zinas/kulturvide/muzika">Mūzika</a></li>
                                            </ul>
                            </li>
                                                                                                <li class=" active">
                <a href="/zinas/novados">Novados</a>
                            </li>
            </ul>
</nav>
<div class="clear"></div>
        <section id="content" itemscope itemtype="http://schema.org/Article">
                            

<div id="breadcrumbs">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="first">
       <a href="/" itemprop="url">
           <span itemprop="title">Sākumlapa</span>
       </a>
    </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas" itemprop="url">
               <span itemprop="title">Ziņas</span>
           </a>
       </span>
            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="/zinas/novados" itemprop="url">
               <span itemprop="title">Novados</span>
           </a>
       </span>
        </div>
    <section class="news-item open-news">
                                                                    <div id="gallery-wrapper">
        <div class="current-image clearfix">
            <figure>
                <a href="#foto-1">
                    <img style="width:678px;height:459px" alt="" itemprop="" src="/uploads/thumbnails/678x459/articles/2018/01/20180118-1506-214081-5a609bca9cf68-atrod-vacu-laika-liecibu.jpg.jpg" />                </a>
            </figure>
        </div>
        <div class="gallery-thumbs clearfix">
            <ul>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="347518"
                        data-image-copyright="Foto: Andris Gertsons"
                        data-image-description="&quot;Celtnieki neatrada neko tādu, kas interesētu mani. Ja tur būtu kāds gludeklis mētājies,&quot; saka Aivars Poriņš. Taču mājturības skolotājs ļoti priecājas, ka būvnieki atnesuši viņam vēsturisko uzrakstu."
                        data-small-file="https://www.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2018/01/20180118-1506-214081-5a609bca9cf68-atrod-vacu-laika-liecibu.jpg.jpg"
                        data-large-file="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2018/01/20180118-1506-214081-5a609bca9cf68-atrod-vacu-laika-liecibu.jpg.jpg"
                        data-width="2000"
                        data-height="1595"
                                            >
                        <a href="#foto-1">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2018/01/20180118-1506-214081-5a609bca9cf68-atrod-vacu-laika-liecibu.jpg.jpg" />                        </a>
                    </li>
                                                                            <li
                        data-votes="0"
                        data-attachment-id="347519"
                        data-image-copyright="Foto: Aivars Poriņš"
                        data-image-description="Skaistais sienas gleznojuma fragments no pagājušā gadsimta 30. gadiem tagad ir skatāms tikai fotogrāfijā. Viss apmetums remonta laikā bija jānokaļ."
                        data-small-file="https://www.liepajniekiem.lv/uploads/thumbnails/70x70/articles/2018/01/20180118-1506-214081-5a609bca9dc28-atrod-vacu-laika-liecibu.jpg.jpg"
                        data-large-file="https://www.liepajniekiem.lv/uploads/thumbnails/original/articles/2018/01/20180118-1506-214081-5a609bca9dc28-atrod-vacu-laika-liecibu.jpg.jpg"
                        data-width="1600"
                        data-height="898"
                                            >
                        <a href="#foto-2">
                            <img style="width:108px;height:108px" alt="" itemprop="" src="/uploads/thumbnails/108x108/articles/2018/01/20180118-1506-214081-5a609bca9dc28-atrod-vacu-laika-liecibu.jpg.jpg" />                        </a>
                    </li>
                                            </ul>
        </div>
    </div>

                                        
        <h1>
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/novados/atrod-vacu-laika-liecibu-214081"  itemprop="name">Atrod vācu laika liecību</a>

    
            <span class="date" itemprop="datePublished" content="2018-01-19">19.01.2018</span>
    
    
    
</h1>

            <p class="keywords"><span>Atslēgvārdi</span>
                                                <a href="/atslegvards/aivars-porins">Aivars Poriņš</a>
                                                             | <a href="/atslegvards/grobinas-gimnazija">grobiņas ģimnāzija</a>
                                                             | <a href="/atslegvards/lieciba">liecība</a>
                        </p>

                                                            
            
    <div id="knc_lv" itemprop="articleBody" class="clearfix"><p>Paldies celtniekiem, ka ievēroja, neizmeta laukā, bet atnāca ar to pie manis, – robainu saplākšņa gabalu rāda Grobiņas ģimnāzijas zēnu mājturības skolotājs Aivars Poriņš. Uz tā ar zīmuli uzrakstīts "Šī siena pienaglota 1942. gada 10. augustā. Kad vācieši bija pie mums."</p>
<p>Grobiņas sākumskolas ēkā pašlaik norisinās renovācija. Būvnieki darbojas telpās, kur atrodas zēnu un meiteņu mājturības kabineti. "Loģiski, ka celtnieki to atnesa man. Viņi jau zina, ka es visādus vecus draņķus vācu," smejas skolotājs. Būvnieki lauza un grāva starpsienu. "Tur iznāk tāds mazs kabinetiņš, kas vecos laikos bijis gaiteņa pagarinājums. Tā ir siena starp palīgtelpām. Kādreiz bijusi ģērbtuve, nākamā telpa bija kabūzītis noliktavai. No vienas puses bijis saplāksnis, no otras – ķieģeļi. Nevarējuši saprast. Izrādās, tur bija apmēram 15 centimetrus bieza siena, būvēta no kā vien varēja. No visādiem veciem dēļiem, kas nākuši no nojauktiem šķūņiem. Laikam jau, ko varēja, to sadabūja tajā 1942. gadā un uznagloja starpsienu," spriež A. Poriņš.</p>
<p>Par atradumu skolotājs pastāstījis puikām. Parādījis ģimnāzijas direktorei Lailai Urbānei, kāda tagad mums ir vērtība. Lai gan A. Poriņš šim atradumam piešķir vien informatīvu vērtību: "Tagad zinām, ka starpsiena būvēta kara laikā un pēc tā padomju laikā vēl pastiprināta. Kas te 1942. gadā varēja būt? Lazaretes? Štābs vāciešiem? Varbūt vācieši lika uznaglot sienu, jo kāds traucēja, kādam oficierim bija kāds stūris jāatvēl. To neviens vairs nezinās pastāstīt, galu galā – 1942. gads." </p>
<p>Interesanti, ka skolotājs turpat blakus uzgājis un paguvis nofotografēt nacionālā romantisma stilā veidota sienas gleznojuma fragmentu. "Tagad tur ir plikas sienas, vecais apmetums nokalts nost līdz ķieģelim, bet es vēl paspēju. Šāds interesants sienas zīmējums varētu būt no 1933. gada, kad skolu sāka apdzīvot, bērni sāka mācīties. Tad pusi vēl būvēja, bet puse jau darbojās kā skola."</p>
<p>Celtniekiem darbojoties, atklājas dažādos laikos veiktas pārbūves. "Sienā būvnieki atrada oriģinālās durvis, kas vēlāk bija aizšālētas ciet. Droši vien tai sienai vēl ķieģeļu sienu uzmūrēja virsū pēckara laikā. Tagad to jauca ārā, jo tā ir bez pamatiem, neturējās ne uz kā, uz dēļiem bija piemūrēta. Sit ar kāju, un ķieģeļi krīt ārā. Kad noklapēja veco apmetumu, redzēja, ka daudzās vietās bijušas durvis. Sporta zāle arī senos laikos nav bijusi. Tantiņas nāk uz salidojumu un stāsta, ka tajā vietā bijis mācību pārziņa kabinetiņš. Un strīdas, kurā vietā bija siena, jo dažādos laikos tās bija atšķirīgās vietās," atklāj A. Poriņš.</p>
<p>Skolai sava muzeja nav, kur varētu glabāt šādus vēsturiskus atradumus. Toties Grobiņas sākumskolā glabājas mājturības skolotāja sakrātā senu lietu kolekcija. "No skolas ēkas man praktiski nekā nav, tas viss ir no citurienes. Gludekļi kādi 118, kas neatkārtojas. Galdniecības instrumenti, kas it kā piestāv darbnīcai. Ap 100 ēveļu. Petrolejas lampas. Vāķu visādus vecus instrumentus. Pat pakavam nevaru garām aiziet," smejas A. Poriņš. Ēkas renovācijas dēļ viņa kolekcija pašlaik jāizvāc no skolas darbnīcas. Skolotājs pamazām ved to uz savām mājām. Nākšot palīgi iznest visu laukā, jo to viens nemaz nevar.</p></div>


            

<div class="banner-wrapper clearfix" data-zonename="atverts_raksts"><script>OA_show('atverts_raksts')</script></div>

            
                        
                                        <section class="author-data">
                    <p itemprop="author" itemscope itemtype="http://schema.org/Person">Autors: <strong itemprop="name">"Kurzemes Vārds"</strong></p>
                </section>
            
                                
        <section class="news-actions" data-id="214081">
    <ul>
                            <li><a href="/zinas/novados/atrod-vacu-laika-liecibu-214081?cp=1" class="comments">Komentāri <strong>(0)</strong><span class="icon"></span></a></li>
                <li><a href="#" class="twitter" onclick="return share.twitter('Atrod vācu laika liecību', 'https://liepajniekiem.lv/214081');">0<span class="icon"></span></a></li>
        <li><a href="#" class="facebook" onclick="return share.facebook('Atrod vācu laika liecību', 'https://liepajniekiem.lv/214081', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li><a href="#" class="draugiem" onclick="return share.draugiemSay('Atrod vācu laika liecību', 'https://liepajniekiem.lv/214081', 'liepajniekiem.lv');">0<span class="icon"></span></a></li>
        <li>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <script>
                window.___gcfg = {lang: 'lv'};
                (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </li>
    </ul>
</section>
<script>
    $('.news-actions').each(function () {
        $t = $(this);
        $.getJSON("/api/1/views/draugiem/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.draugiem', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/facebook/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.facebook', $t).html(count+'<span class="icon"></span>');
        });

        $.getJSON("/api/1/views/twitter/" + $t.data('id'), function (data) {
            var count = data.count || 0;
            $('a.twitter', $t).html(count+'<span class="icon"></span>');
        });
    });
</script>

        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="liepajniekiem.lv">
        </span>
        <meta itemprop="url" content="https://www.liepajniekiem.lv/zinas/novados/atrod-vacu-laika-liecibu-214081">

                                

            <section class="content-block add-comment-short">
            <header>
                <div class="actions">
                    <a href="/zinas/novados/atrod-vacu-laika-liecibu-214081?cp=1">+ skatīt visus</a>
                    <span>Atlikušie simboli: <strong>500</strong></span>
                </div>
                <h4>Pievieno komentāru</h4>
            </header>
                        <form action="" method="post">
                <div class="inputs">
                    <input type="text" name="comment[AUTHOR]" tabindex="1" maxlength="100" placeholder="Vārds" id="comment_AUTHOR" />
                    <ul class="social social-login clearfix">
                        <li class="tip">Autorizēties ar:</li>
                        <li class="liepajniekiem"><a href="#authorization" class="icon">Liepajniekiem.lv</a></li>
                        <li class="draugiem"><a href="/lietotaji/autorizeties/draugiem" class="icon">Draugiem.lv</a></li>
                        <li class="twitter"><a href="/lietotaji/autorizeties/twitter" class="icon">Twitter.com</a></li>
                        <li class="facebook"><a href="/lietotaji/autorizeties/facebook" class="icon">Facebook.com</a></li>
                    </ul>


                                            <img src="/kods/1516340770.jpg" alt="" style="width:65px;height:42px;float:left;margin-right:6px" />
                        <input type="text" name="comment[KODS]" tabindex="2" maxlength="3" placeholder="Kods" style="width:129px;" id="comment_KODS" />                                    </div>
                <div class="textarea">
                    <textarea rows="5" cols="10" name="comment[TEXT]" tabindex="3" id="comment_TEXT"></textarea>                </div>
                <input type="submit" class="submit" value="Pievienot" tabindex="4" />
                <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />                <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            </form>
        </section>
        <section><p>liepajniekiem.lv neatbild par rakstiem pievienotajiem komentāriem. Aicinām ievērot pieklājību, toleranci un iztikt bez rupjībām.</p><p>Portālā aizliegts ievietot:<br>- personas godu un cieņu aizskarošu, draudošu, apmelojošu informāciju;<br>-musināt uz rasu vai etnisko neiecietību;<br>-komentārus, kas neatbilst Latvijas Republikas likumdošanai;<br>- komerciāla rakstura informāciju vai jebkāda veida reklāmu un aģitāciju.</p><p>Noteikumu neievērošanas gadījumā, liepajniekiem.lv patur tiesības komentārus dzēst, slēgt iespēju komentēt un ziņot tiesībsargājošām iestādēm.</p></section>
    <section><p><strong>Uzmanību!!!</strong><br>Lai mazinātu iespēju portālā manipulēt ar komentētāju viedokli un noskaņojumu, komentāri, kuru autori diskusijās piedalās ar vairākiem vārdiem, tiek iezīmēti pelēkā krāsā. Tā kā šis process ir tehnisks, ir iespējamas situācijas, kurās iekrāsotie komentāri var nebūt no viena autora, vai arī neiezīmētos komentārus rakstījusi viena un tā pati persona.</p></section>
        
                                
                            <div class="column-wrapper clearfix">
                    <section class="content-block column-block column-two">
    <header>
        <div class="actions">
            <a href="/zinas/novados">+ skatīt visus</a>
        </div>
        <h4><a href="/zinas/novados">Novados</a></h4>
    </header>
    <div class="content">
        <ul class="news-intro">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/atrod-vacu-laika-liecibu-214081">
                            <img style="width:221px;height:140px" alt="Atrod vācu laika liecību" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/01/20180118-1506-214081-5a609bca9cf68-atrod-vacu-laika-liecibu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/novados/atrod-vacu-laika-liecibu-214081" >Atrod vācu laika liecību</a>

    
    
    
    
                        </h3>


<p>Paldies celtniekiem, ka ievēroja, neizmeta laukā, bet atnāca ar to pie manis, – robainu saplākšņa gabalu rāda Grobiņas...</p>

                                                                    <p class="date">19.01.2018                
                <a href="/zinas/novados/atrod-vacu-laika-liecibu-214081" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/konkurss-gaida-idejas-214083">
                            <img style="width:221px;height:140px" alt="Konkurss gaida idejas" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/01/20180118-1538-214083-5a60a34177b89-konkurss-gaida-idejas.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/konkurss-gaida-idejas-214083" >Konkurss gaida idejas</a>

    
    
    
    
                        </h3>


<p>Nīcas novada pašvaldība jau sesto gadu izsludinās vietējo projektu konkursu "Mēs savam novadam". Tajā finansiālu...</p>

                                                                    <p class="date">19.01.2018                
                <a href="/zinas/novados/konkurss-gaida-idejas-214083" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/baznica-uzsaks-buvdarbus-214040">
                            <img style="width:221px;height:140px" alt="Baznīcā uzsāks būvdarbus" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/01/20180117-1616-214040-5a5f5ad0be65c-baznica-uzsaks-buvdarbus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/baznica-uzsaks-buvdarbus-214040" >Baznīcā uzsāks būvdarbus</a>

    
    
    
    
                        </h3>


<p>Aizputes novada dome nolēmusi atbalstīt ar līdzfinansējumu Aizputes autonomās evaņģēliski luteriskās draudzes projektu....</p>

                                                                    <p class="date">19.01.2018                
                <a href="/zinas/novados/baznica-uzsaks-buvdarbus-214040" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/pieaug-jaundzimuso-pabalsts-214043">
                            <img style="width:221px;height:140px" alt="Pieaug jaundzimušo pabalsts" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/01/20180117-1621-214043-5a5f5bfdc7dd8-pieaug-jaundzimusa-pabalsts.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/pieaug-jaundzimuso-pabalsts-214043" >Pieaug jaundzimušo pabalsts</a>

    
    
    
    
                        </h3>


<p>Priekules novada pašvaldība palielinājusi vienreizējo pabalstu ģimenei sakarā ar bērna piedzimšanu. Līdzšinējo 142,29...</p>

                                                                    <p class="date">19.01.2018                
                <a href="/zinas/novados/pieaug-jaundzimuso-pabalsts-214043" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/papildinats-17-55-pavilostas-novada-juras-krasta-uzbuveta-atputas-maja-kas-juridiski-atzita-par-kugi-214088">
                            <img style="width:221px;height:140px" alt="Papildināts (17:55) – Pāvilostas novadā jūras krastā uzbūvēta atpūtas māja, kas juridiski atzīta par kuģi" itemprop="" src="/uploads/thumbnails/221x140/articles/2014/06/20140617-1440-117245-53a0293613bc0-pavilostas-pludmale-savakts-150-kilogramu-beigtu-zivju.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/papildinats-17-55-pavilostas-novada-juras-krasta-uzbuveta-atputas-maja-kas-juridiski-atzita-par-kugi-214088" >Papildināts (17:55) – Pāvilostas novadā jūras krastā uzbūvēta atpūtas māja, kas juridiski atzīta par kuģi</a>

                &nbsp;<a href="/zinas/novados/papildinats-17-55-pavilostas-novada-juras-krasta-uzbuveta-atputas-maja-kas-juridiski-atzita-par-kugi-214088?cp=1">(5)</a>
    
    
    
    
                        </h3>


<p>Pāvilostas novada Sakas pagastā pašā jūras krastā uzbūvēta atpūtas māja, kas juridiski atzīta par kuģi, šodien ziņo...</p>

                                                                    <p class="date">18.01.2018                
                <a href="/zinas/novados/papildinats-17-55-pavilostas-novada-juras-krasta-uzbuveta-atputas-maja-kas-juridiski-atzita-par-kugi-214088" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/konkretas-vizijas-vel-nav-213976">
                            <img style="width:221px;height:140px" alt="Konkrētas vīzijas vēl nav" itemprop="" src="/uploads/thumbnails/221x140/articles/2018/01/20180117-1738-213976-5a5f6e067e56e-konkretas-vizijas-vel-nav.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/konkretas-vizijas-vel-nav-213976" >Konkrētas vīzijas vēl nav</a>

    
    
    
    
                        </h3>


<p>Priekules un Vaiņodes novada pašvaldību un vidusskolu vadība rīkoja tikšanos, lai spriestu par vidējās izglītības...</p>

                                                                    <p class="date">18.01.2018                
                <a href="/zinas/novados/konkretas-vizijas-vel-nav-213976" class="more">+ lasīt vairāk</a>

                                    </p>
                                </li>
                    </ul>
    </div>
</section>                    <section class="content-block column-block">
    <header>
        <h4>Saistītās ziņas</h4>
    </header>
    <div class="content">
        <ul class="news-intro only-title">
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/grobinas-gimnazija-sanem-kvalitates-balvu-212973">
                            <img style="width:58px;height:58px" alt="Grobiņas ģimnāzija saņem kvalitātes balvu" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/07/20140704-1150-118402-53b66ac703290-grobinas-gimnazija-ieguvusi-pievilcigu-izskatu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/grobinas-gimnazija-sanem-kvalitates-balvu-212973" >Grobiņas ģimnāzija saņem kvalitātes balvu</a>

                &nbsp;<a href="/zinas/novados/grobinas-gimnazija-sanem-kvalitates-balvu-212973?cp=1">(10)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/keninieni-pamudinaja-vecmamina-212626">
                            <img style="width:58px;height:58px" alt="Ķēniņieni pamudināja vecmāmiņa" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171211-1544-212626-5a2e8bb358573-keninieni-pamudinaja-vecmamina.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/keninieni-pamudinaja-vecmamina-212626" >Ķēniņieni pamudināja vecmāmiņa</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/kori-drosak-neka-solo-212266">
                            <img style="width:58px;height:58px" alt="Korī drošāk, nekā solo" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/12/20171204-1650-212266-5a2560c428e8a-kori-drosak-neka-solo.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon foto"></span></div>
    
    <a href="/zinas/novados/kori-drosak-neka-solo-212266" >Korī drošāk, nekā solo</a>

                &nbsp;<a href="/zinas/novados/kori-drosak-neka-solo-212266?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/gimnazija-atzime-dzimsanas-dienu-201483">
                            <img style="width:58px;height:58px" alt="Ģimnāzija atzīmē dzimšanas dienu" itemprop="" src="/uploads/thumbnails/58x58/articles/2017/04/20170425-1621-201483-58ff4d3fcacce-gimnazija-atzime-dzimsanas-dienu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/gimnazija-atzime-dzimsanas-dienu-201483" >Ģimnāzija atzīmē dzimšanas dienu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/tv-kurzeme/sizeti/maca-pateret-mazak-maisinu-176844">
                            <img style="width:58px;height:58px" alt="Māca patērēt mazāk maisiņu" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/11/20151123-1853-176844-56534470c1ffe-maca-pateret-mazak-maisinu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                <div class="icons-wrapper"><span class="icon video"></span></div>
    
    <a href="/tv-kurzeme/sizeti/maca-pateret-mazak-maisinu-176844" >Māca patērēt mazāk maisiņu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/maca-citu-valstu-jauniesus-174855">
                            <img style="width:58px;height:58px" alt="Māca citu valstu jauniešus" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/10/20151013-1638-174855-561d094351f71-maca-citu-valstu-jauniesus.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/maca-citu-valstu-jauniesus-174855" >Māca citu valstu jauniešus</a>

                &nbsp;<a href="/zinas/novados/maca-citu-valstu-jauniesus-174855?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/izrada-jauno-korpusu-170710">
                            <img style="width:58px;height:58px" alt="Izrāda jauno korpusu" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/07/20150730-1711-170710-55ba308220874-izrada-jauno-korpusu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/izrada-jauno-korpusu-170710" >Izrāda jauno korpusu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/par-grobinas-gimnazijas-direktori-apstiprinata-laila-urbane-169352">
                            <img style="width:58px;height:58px" alt="Par Grobiņas ģimnāzijas direktori apstiprināta Laila Urbāne" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/07/20150703-1621-169352-55968c4ce8299-par-grobinas-gimnazijas-direktori-apstiprinata-laila-urbane.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/par-grobinas-gimnazijas-direktori-apstiprinata-laila-urbane-169352" >Par Grobiņas ģimnāzijas direktori apstiprināta Laila Urbāne</a>

                &nbsp;<a href="/zinas/novados/par-grobinas-gimnazijas-direktori-apstiprinata-laila-urbane-169352?cp=1">(92)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/no-darba-aiziet-grobinas-gimnazijas-direktore-169251">
                            <img style="width:58px;height:58px" alt="No darba aiziet Grobiņas ģimnāzijas direktore" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/07/20150701-1640-169251-5593edb604735-labpratigi-vai-piespiedu-karta-no-darba-aiziet-grobinas-gimnazijas-direktore.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/no-darba-aiziet-grobinas-gimnazijas-direktore-169251" >No darba aiziet Grobiņas ģimnāzijas direktore</a>

                &nbsp;<a href="/zinas/novados/no-darba-aiziet-grobinas-gimnazijas-direktore-169251?cp=1">(66)</a>
    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/sumina-grobinas-gimnazijas-labakos-skolenus-168306">
                            <img style="width:58px;height:58px" alt="Sumina Grobiņas ģimnāzijas labākos skolēnus" itemprop="" src="/uploads/thumbnails/58x58/articles/2014/07/20140704-1150-118402-53b66ac703290-grobinas-gimnazija-ieguvusi-pievilcigu-izskatu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/sumina-grobinas-gimnazijas-labakos-skolenus-168306" >Sumina Grobiņas ģimnāzijas labākos skolēnus</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/konkursa-izzina-eiropu-165630">
                            <img style="width:58px;height:58px" alt="Konkursā izzina Eiropu" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/04/20150429-1651-165630-5540e1d974e74-konkursa-izzina-eiropu.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/konkursa-izzina-eiropu-165630" >Konkursā izzina Eiropu</a>

    
    
    
    
                        </h3>
                </li>
                            <li>
                                                                                                                        <figure>
                        <a href="/zinas/novados/ciemos-pie-selfiju-karaliem-163416">
                            <img style="width:58px;height:58px" alt="Ciemos pie &quot;selfiju&quot; karaļiem" itemprop="" src="/uploads/thumbnails/58x58/articles/2015/03/20150325-1639-163416-5512c8a66aa6f-ciemos-pie-selfiju-karaliem.jpg.jpg" />                        </a>
                    </figure>
                        <h3>
                            
                
    
    
                
    <a href="/zinas/novados/ciemos-pie-selfiju-karaliem-163416" >Ciemos pie "selfiju" karaļiem</a>

                &nbsp;<a href="/zinas/novados/ciemos-pie-selfiju-karaliem-163416?cp=1">(1)</a>
    
    
    
    
                        </h3>
                </li>
                    </ul>
    </div>
</section>                </div>
                        </section>
    <div id="report-wrap">
    <div id="report-content">
        <section class="content-block">
            <header>
                <h4>Pamanīji neatbilstošu saturu? Būsim pateicīgi, ka par to informēsi mūs!</h4>
            </header>
            <form action="" method="post">
                <label for="scam_reason">Iemesls:</label>                <select name="scam[reason]" id="scam_reason">
<option value="0">Izvēlieties iemeslu</option>
<option value="1">Rupjības</option>
<option value="2">Nepatiesa informācija</option>
<option value="3">Personiski aizskaroša informācija</option>
<option value="4">Ētikas pārkāpums</option>
<option value="5">Nacionālā vai rasu naida kurināšana</option>
<option value="6">Spams</option>
<option value="7">Cits</option>
</select>                <div class="textarea">
                    <textarea rows="5" cols="10" placeholder="Komentārs" tabindex="2" name="scam[comment]" id="scam_comment"></textarea>                </div>
                <div class="submit">
                    <input type="submit" value="Pievienot" />
                </div>
                <input type="hidden" name="scam[report_type]" id="scam_report_type" />                <input type="hidden" name="scam[report_id]" id="scam_report_id" />            </form>
        </section>
    </div>
</div>    </section>
    <aside id="sidebar">
                    
<div class="banner-wrapper" data-zonename="labais_1"><script>OA_show('labais_1');</script></div>
<div class="banner-wrapper" data-zonename="labais_2"><script>OA_show('labais_2');</script></div>

<section class="sidebar-block">
        <form action="/uznemumu-katalogs" method="get" class="search-2 clearfix">
        <input type="text" maxlength="50" name="q[q]" value="" placeholder="Uzņēmums, prece, pakalpojums..." />
        <button type="submit"></button><img src="/images/design/mekle-liepaja-sadarbiba-ar-liepaja24lv.png?ver=20171010" alt=""/>
    </form>
</section>
<div class="banner-wrapper" data-zonename="labais_3"><script>OA_show('labais_3');</script></div>
<div class="banner-wrapper" data-zonename="labais_4"><script>OA_show('labais_4');</script></div>


<section class="sidebar-block sidebar-classifieds">
    <header>
        <div class="actions">
            <a href="/sludinajumi">+ visi sludinājumi</a>
            <a href="/sludinajumi/pievienot">Pievienot</a>
        </div>
        <h4><a href="/sludinajumi">Sludinājumi</a></h4>
    </header>
    <div class="sub-header">
        <select>
            <option value="">Sludinājumi</option>
                            <option value="105">-Darbs</option>
                            <option value="147">--Vakances</option>
                            <option value="148">--Meklēju darbu</option>
                            <option value="104">-Nekustamais īpašums</option>
                            <option value="143">--Pārdod</option>
                            <option value="142">--Pērk</option>
                            <option value="144">--Īrē</option>
                            <option value="145">--Izīrē</option>
                            <option value="146">--Maina</option>
                            <option value="323">--Pakalpojumi</option>
                            <option value="106">-Transports</option>
                            <option value="150">--Pārdod</option>
                            <option value="149">--Pērk</option>
                            <option value="151">--Maina</option>
                            <option value="361">--Pakalpojumi</option>
                            <option value="107">-Tehnoloģijas</option>
                            <option value="153">--Pārdod</option>
                            <option value="152">--Pērk</option>
                            <option value="154">--Maina</option>
                            <option value="362">--Pakalpojumi</option>
                            <option value="403">-Sadzīves tehnika</option>
                            <option value="412">--Pārdod</option>
                            <option value="413">--Pērk</option>
                            <option value="414">--Pakalpojumi</option>
                            <option value="108">-Mājai, sadzīvei</option>
                            <option value="156">--Pārdod</option>
                            <option value="155">--Pērk</option>
                            <option value="363">--Maina</option>
                            <option value="364">--Pakalpojumi</option>
                            <option value="404">-Būvniecība, remonts, instrumenti</option>
                            <option value="415">--Pārdod</option>
                            <option value="416">--Pērk</option>
                            <option value="417">--Pakalpojumi</option>
                            <option value="401">-Apģērbs, apavi, rotaslietas</option>
                            <option value="418">--Pārdod</option>
                            <option value="419">--Pērk</option>
                            <option value="420">--Pakalpojumi</option>
                            <option value="405">-Pārtika</option>
                            <option value="421">--Pārdod</option>
                            <option value="422">--Pērk</option>
                            <option value="406">-Bērniem</option>
                            <option value="423">--Pārdod</option>
                            <option value="424">--Pērk</option>
                            <option value="425">--Pakalpojumi</option>
                            <option value="407">-Atpūta, hobiji</option>
                            <option value="426">--Pārdod</option>
                            <option value="427">--Pērk</option>
                            <option value="428">--Pakalpojumi, pasākumi</option>
                            <option value="409">-Veselībai, skaistumam</option>
                            <option value="432">--Pārdod</option>
                            <option value="433">--Pērk</option>
                            <option value="434">--Pakalpojumi</option>
                            <option value="410">-Izglītība, apmācība</option>
                            <option value="411">-Biznesam</option>
                            <option value="112">-Mājdzīvnieki</option>
                            <option value="366">--Pārdod</option>
                            <option value="365">--Pērk</option>
                            <option value="367">--Dāvina</option>
                            <option value="368">--Pazudis/Atrasts</option>
                            <option value="369">-Pazaudēts/Atrasts</option>
                            <option value="110">-Iepazīšanās</option>
                    </select>
    </div>
    <div class="content">
        <ul></ul>
    </div>
    <a href="/lietotaji/sludinajumi/izlase" class="favorited">Mana izlase<span class="icon"></span></a>
</section>


<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_mazais_1"><script>OA_show('labais_mazais_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_2"><script>OA_show('labais_mazais_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_3"><script>OA_show('labais_mazais_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_4"><script>OA_show('labais_mazais_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_5"><script>OA_show('labais_mazais_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_mazais_6"><script>OA_show('labais_mazais_6');</script></div>
    </div>
</section>

<section class="sidebar-block">
    <header>
        <h4>Reklāma</h4>
    </header>
    <div class="content">
        <div class="banner-wrapper" data-zonename="labais_minibaneris_1"><script>OA_show('labais_minibaneris_1');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_2"><script>OA_show('labais_minibaneris_2');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_3"><script>OA_show('labais_minibaneris_3');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_4"><script>OA_show('labais_minibaneris_4');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_5"><script>OA_show('labais_minibaneris_5');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_6"><script>OA_show('labais_minibaneris_6');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_7"><script>OA_show('labais_minibaneris_7');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_8"><script>OA_show('labais_minibaneris_8');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_9"><script>OA_show('labais_minibaneris_9');</script></div>
        <div class="banner-wrapper" data-zonename="labais_minibaneris_10"><script>OA_show('labais_minibaneris_10');</script></div>
    </div>
</section>

<!-- <section class="sidebar-block sidebar-links">
    <header>
        <h4>Linki</h4>
    </header>
    <div class="content">
        <ul>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
            <li>
                <a href=""><strong>Traļi vaļi</strong> www.links.lv<span class="icon"></span></a>
            </li>
        </ul>
    </div>
</section> -->
    
<section class="sidebar-block sidebar-forum">
    <header>
        <div class="actions">
            <a href="/forums">+ skatīt visus</a>
        </div>
        <h4><a href="/forums">Jaunākais forumā</a></h4>
    </header>
    <div class="content">
        <ul>
                            <li><a href="/forums/viss-par-visu/autonoma-masinas-apkure-213789">Autonomā mašīnas apkure (6)<span class="icon"></span></a></li>                            <li><a href="/forums/satiksme/celu-stavoklis-ziemas-laika-213993">Ceļu stāvoklis ziemas laikā (6)<span class="icon"></span></a></li>                            <li><a href="/forums/vide/tuksas-taras-pienemsanas-punkti-un-cenas-176770">tuksas taras pienemsanas punkt... (8)<span class="icon"></span></a></li>                            <li><a href="/forums/dzivoklu-saimnieciba/kam-vajadziga-celu-policija-213349">Kam  vajadzīga ceļu policija?? (7)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/amatiera-foto-aizpute-214034">Amatiera foto Aizputē <span class="icon"></span></a></li>                            <li><a href="/forums/izglitiba/aukle-savam-bernam-213991">Aukle savam bērnam (3)<span class="icon"></span></a></li>                            <li><a href="/forums/vide/lsez-vides-piesarnojums-sabiedriska-apspriesana-209736">LSEZ - vides piesārņojums - sa... (4)<span class="icon"></span></a></li>                            <li><a href="/forums/viss-par-visu/davana-virietim-77388">davana vīrietim (21)<span class="icon"></span></a></li>                    </ul>
    </div>
</section>    
<section class="sidebar-block">
    <iframe allowtransparency="true" border="0" width="300" height="300" marginheight="0" marginwidth="0" scrolling="no" src="//widgets.skaties.lv/external/widget/skaties/?source=liepajniekiem.lv"></iframe>
</section>

<!-- <section class="sidebar-block">
    <iframe width="300" scrolling="no" height="300" frameborder="0" src="//www.tvnet.lv/export_news/58"></iframe>
</section> -->
<!-- <section class="sidebar-block sidebar-map">
    <header>
        <div class="actions">
            <a href="">+ palielināt</a>
        </div>
        <h4>Liepājas karte</h4>
    </header>
    <div class="content">
        <a href=""><img src="http://maps.google.com/maps/api/staticmap?&amp;sensor=false&amp;style=feature:administrative.locality|element:labels|visibility:on&amp;size=300x162&amp;center=56.4893335,21.0115827&amp;zoom=11&amp;maptype=roadmap&amp;format=PNG" alt="Liepājas karte" style="width:300px;height:162px;"/></a>
    </div>
</section> -->

<section class="sidebar-block sidebar-social sidebar-twitter">
    <header>
        <div class="actions">
            <a href="https://twitter.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://twitter.com/liepajniekiemlv" class="icon" rel="external">Twitter.com</a></h4>
    </header>
    <div class="content">
        <ul>
                                                        <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LiepajasIP" src="https://pbs.twimg.com/profile_images/918448174842433536/CfDQszQt_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LiepajasIP/status/953966463601266688" rel="external">LiepajasIP</a></h5>
                    <p>“Lielajā dzintarā” notiks profesora Rolanda Kronlaka lekcija “Pierakstītā skaņa” https://t.co/fy83dhgzlL via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@TVKurzeme" src="https://pbs.twimg.com/profile_images/1680926438/TVK_logo2_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/TVKurzeme/status/953956214769152000" rel="external">TVKurzeme</a></h5>
                    <p>Atlikušajiem metalurgiem neskaidrība par nākotni https://t.co/dhqTNz3qRQ via @liepajniekiemlv</p>
                </li>
                                            <li>
                    <figure>
                        <img style="width:32px;height:32px;" alt="@LOClv" src="https://pbs.twimg.com/profile_images/905316836702597121/bKsFWJsC_normal.jpg" />                    </figure>
                    <h5><a href="https://twitter.com/LOClv/status/953901154857050113" rel="external">LOClv</a></h5>
                    <p>Liepāja/Optibet tiek pie drošas uzvaras https://t.co/hr6TrLQDer via @liepajniekiemlv</p>
                </li>
                                                        </ul>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-facebook">
    <header>
        <div class="actions">
            <a href="https://www.facebook.com/liepajniekiemlv" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.facebook.com/liepajniekiemlv" class="icon" rel="external">Facebook.com</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="250" style="border:none;width:300px;height:250px;" src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fliepajniekiemlv&width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=127737377249861" frameborder="0"></iframe>
    </div>
</section>
<section class="sidebar-block sidebar-social sidebar-draugiem">
    <header>
        <div class="actions">
            <a href="https://www.draugiem.lv/liepajniekiemlv/" rel="external">+ skatīt visus</a>
        </div>
        <h4><a href="https://www.draugiem.lv/liepajniekiemlv/" class="icon" rel="external">Draugiem.lv</a></h4>
    </header>
    <div class="content">
        <iframe allowtransparency="true" scrolling="no" width="300" height="200" style="border:none;width:300px;height:200px;" src="https://www.draugiem.lv/say/ext/recommend.php?url=https://www.liepajniekiem.lv/&title=Liepajniekiem.lv&count=3&scrollAble=0&height=165" frameborder="0" ></iframe>
    </div>
</section>
<div class="banner-wrapper" data-zonename="reklamas_tikli_c"><script>OA_show('reklamas_tikli_c');</script></div>
            </aside>
            <footer>
    <nav>
        <span id="copyright">Liepajniekiem.lv &copy; 2018</span>
        <ul>
            <li><a href="/reklama">Reklāma</a></li>
            <li><a href="/kontakti">Kontakti</a></li>
            <li><a href="/autortiesibas">Autortiesības</a></li>
            <li><a href="/sikdatnu-politika">Sīkdatņu politika</a></li>
        </ul>
    </nav>
</footer>    </section>

            </div>
        </div>
                                <script>
            $.ajax({
              url: "/statistics/214081"
            });
        </script>
        <noscript>
            <img src="/statistics/214081" style="width:0px;height:0px" alt="" />
        </noscript>
                        <script>
    var ox_u = '//openx.liepajniekiem.lv/delivery/al.php?zoneid=25&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
    if (document.context) ox_u += '&context=' + escape(document.context);
    document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
        <script>OA_show('reklamas_tikli');</script>
                            <div class="expanded-gallery-wrapper" id="expanded-gallery-wrapper">
            <div class="gallery-overlay"></div>
            <div class="expanded-gallery">
                <div class="expanded-gallery-side">
                    <a href="#" class="fa fa-times"></a>
                    <div class="expanded-gallery-pic-author"></div>
                    <div class="expanded-gallery-image-description"></div>
                    <div class="expanded-gallery-sharing article-social-sharing nocount">
                        <a href="https://twitter.com/liepajniekiemlv" class="twitter"><span class="icon"></span></a>
                        <a href="https://facebook.com/liepajniekiemlv" class="facebook"><span class="icon"></span></a>
                        <a href="https://www.draugiem.lv/liepajniekiemlv" class="draugiem"><span class="icon"></span></a>
                    </div>
                    <div class="expanded-gallery-nav clearfix">
                        <a href="#" class="fa fa-angle-left"></a>
                        <span class="pager"><span class="current"></span>/<span class="total"></span></span>
                        <a href="#" class="fa fa-angle-right"></a>
                    </div>
                    <div class="expanded-gallery-all-thumbs">
                        <div class="expanded-gallery-all-thumbs-scroller">
                            <ul class="clearfix"></ul>
                        </div>
                    </div>
                </div>
                <div class="expanded-gallery-image">
                    <a href="" class="expanded-gallery-image-container"></a>
                    <div class="expanded-gallery-voting"><i class="fa fa-thumbs-o-up"></i> <span>0</span></div>
                </div>
            </div>
        </div>
        </body>
</html>
